<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>قرعة دوري الأبطال والدوري الأوروبي غداً في نيون | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" href="/sites/default/files/css/css_07hmHdTOPDP61Rwok64xSHYVom7QEiUscTMm9DBscWo.css?qd1rgd" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css__nTFvFLPov9wEvUdXs4Ri85U7NElMgrVMnXs3M8D_JE.css?qd1rgd" media="all" />

              
      
      <meta charset="utf-8" />
<script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Sport_300x600', [300, 600], 'div-gpt-ad-1585238127721-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Sport_300x250', [300, 250], 'div-gpt-ad-1585238226773-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Sport_728x90', [728, 90], 'div-gpt-ad-1585238165100-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Sport_970x250', [970, 250], 'div-gpt-ad-1585238188762-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Sport_1x1', [1, 1], 'div-gpt-ad-1580300505415-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_Desktop_1x1', [1, 1], 'div-gpt-ad-1576419368585-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });</script>
<script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5d26e327fd8f4b000b85ef82",{pip_enable:false,stp_enable:true,scroll_to_pause: true});</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="قرعة دوري الأبطال والدوري الأوروبي غداً في نيون | البوابة" />
<link rel="canonical" href="https://www.albayan.ae/sports/international/2020-07-09-1.3907541" />
<meta property="og:site_name" content="البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1367648" />
<meta name="twitter:description" content="أعلن الاتحاد الأوروبي لكرة القدم (يويفا) موعد قرعة ربع نهائي دوري أبطال أوروبا، بالإضافة إلى الدوري الأوروبي بعد قرار استئناف المسابقات من جديد." />
<meta name="description" content="أعلن الاتحاد الأوروبي لكرة القدم (يويفا) موعد قرعة ربع نهائي دوري أبطال أوروبا، بالإضافة إلى الدوري الأوروبي بعد قرار استئناف المسابقات من جديد." />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="قرعة دوري الأبطال والدوري الأوروبي غداً في نيون | البوابة" />
<meta name="abstract" content="أعلن الاتحاد الأوروبي لكرة القدم (يويفا) موعد قرعة ربع نهائي دوري أبطال أوروبا، بالإضافة إلى الدوري الأوروبي بعد قرار استئناف المسابقات من جديد." />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/159429734362.jpeg?itok=O0ZCd5W4" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" />
<meta name="keywords" content="دوري أبطال أوروبا, الدوري الأوروبي, يويفا, الاتحاد الأوروبي لكرة القدم" />
<meta property="og:title" content="قرعة دوري الأبطال والدوري الأوروبي غداً في نيون | البوابة" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2020 البوابة. All rights reserved." />
<meta property="og:description" content="أعلن الاتحاد الأوروبي لكرة القدم (يويفا) موعد قرعة ربع نهائي دوري أبطال أوروبا، بالإضافة إلى الدوري الأوروبي بعد قرار استئناف المسابقات من جديد." />
<meta name="twitter:url" content="https://www.albayan.ae/sports/international/2020-07-09-1.3907541" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/159429734362.jpeg?itok=O0ZCd5W4" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/159429734362.jpeg?itok=O0ZCd5W4" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/159429734362.jpeg?itok=O0ZCd5W4" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "قرعة دوري الأبطال والدوري الأوروبي غداً في نيون",
            "description": "أعلن الاتحاد الأوروبي لكرة القدم (يويفا) موعد قرعة ربع نهائي دوري أبطال أوروبا، بالإضافة إلى الدوري الأوروبي بعد قرار استئناف المسابقات من جديد.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/159429734362.jpeg"
            },
            "datePublished": "2020-07-09T13:30:38+0000",
            "dateModified": "2020-07-09T13:37:30+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.albayan.ae/sports/international/2020-07-09-1.3907541"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.albayan.ae/sports/international/2020-07-09-1.3907541",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "رياضة",
                    "item": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" />
<link rel="revision" href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        
        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js" defer></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page رياضة watercourse">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">رياضة</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/node/1343789">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">رياضة</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a>
              </li>
          <li  class="active">
                  قرعة دوري الأبطال والدوري الأوروبي غداً في نيون
              </li>
      </ol>

    <h1 class="page-header"><span>قرعة دوري الأبطال والدوري الأوروبي غداً في نيون</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1367648" role="article" about="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 09 تمّوز / يوليو 2020 - 01:30</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" data-a2a-title="قرعة دوري الأبطال والدوري الأوروبي غداً في نيون"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B1%25D9%258A%25D8%25A7%25D8%25B6%25D8%25A9%2F%25D9%2582%25D8%25B1%25D8%25B9%25D8%25A9-%25D8%25AF%25D9%2588%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25A8%25D8%25B7%25D8%25A7%25D9%2584-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2588%25D8%25B1%25D9%2588%25D8%25A8%25D9%258A-%25D8%25BA%25D8%25AF%25D8%25A7%25D9%258B-%25D9%2581%25D9%258A-%25D9%2586%25D9%258A%25D9%2588%25D9%2586-1367648&amp;title=%D9%82%D8%B1%D8%B9%D8%A9%20%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84%20%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D8%BA%D8%AF%D8%A7%D9%8B%20%D9%81%D9%8A%20%D9%86%D9%8A%D9%88%D9%86"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d08_standard/public/159429734362.jpeg?h=c71d0c67&amp;itok=nHA6VlaQ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/159429734362.jpeg?h=c71d0c67&amp;itok=nHA6VlaQ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d08_standard/public/159429734362.jpeg?h=c71d0c67&amp;itok=nHA6VlaQ" alt="مقر الاتحاد الأوروبي لكرة القدم" title="مقر الاتحاد الأوروبي لكرة القدم" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">مقر الاتحاد الأوروبي لكرة القدم</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-justify">أعلن الاتحاد الأوروبي لكرة القدم (يويفا) موعد قرعة ربع نهائي دوري أبطال أوروبا، بالإضافة إلى الدوري الأوروبي بعد قرار استئناف المسابقات من جديد.</p>

<p class="text-align-justify">ومن المقرر أن تستضيف مدينة لشبونة البرتغالية مباريات دوري أبطال أوروبا ابتداءً من ربع النهائي على ملعبي بنفيكا وسبورتينغ لشبونة.</p>

<p class="text-align-justify">وكشف يويفا عن إجراء قرعة ربع النهائي لدوري أبطال أوروبا والدوري الأوروبي بمدينة نيون ظهر غدٍ الجمعة.</p>

<p class="text-align-justify">وقرر الاتحاد الأوروبي لكرة القدم إقامة مباريات دور ربع النهائي بدوري الأبطال من لقاءٍ واحد.</p>

<p class="text-align-justify">وكانت فرق لايبتزيغ الألماني، وباريس سان جيرمان الفرنسي، وأتلتيكو مدريد الإسباني، وأتالانتا الإيطالي، ضمنت التأهل لربع نهائي دورى الأبطال.</p>

<p class="text-align-justify">ويتبقى فقط أربع مباريات على انتهاء دور الـ 16 حيث سيلاقي بايرن ميونيخ منافسه تشيلسي، ومانشستر سيتي أمام ريال مدريد، وبرشلونة ضد نابولي، ويوفنتوس ضد ليون، وتلك المباريات ستقام يومي السابع والثامن من أغسطس.</p>

<p class="text-align-justify">وستلعب لقاءات دور ربع النهائي فى أربع أيام ابتداءً من 12 من أغسطس وحتى 15 من نفس الشهر.</p>

<p class="text-align-justify">بينما ستقام لقاءات دور نصف النهائي يومي الثامن عشر والتاسع عشر من شهر أغسطس، على أن يقام النهائي في 23 من نفس الشهر.</p>

<p class="text-align-justify">أما بالنسبة لمسابقة الدوري الأوروبي، ستلعب جميع اللقاءات في ألمانيا، وستقام مباريات دور ثمن النهائي على يومين، الخامس والسادس من أغسطس، وربع النهائي يومي العاشر والحادي عشر من نفس الشهر، ونصف النهائي يومي 16 و17، وأخيراً النهائي يوم 21.</p>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <p class="syndigate-link">Via <a href="http://syndigate.info">SyndiGate.info</a><br></p><a target="_blank" href="https://www.albayan.ae/"><img src="https://logo.albawaba.com/logos/small/2706.png" title="Al Bayan"></a><br><p class="syndigate-compyrights">Copyright © 2020. Dubai Media Incorporated. All rights reserved.</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js" defer="defer"></script>
<div class="speakol-widget" id="sp-wi-4095">
<script>
<!--//--><![CDATA[// ><!--

    (spksdk = window.spksdk || []).push({
        widget_id: "wi-4095",
        element: "sp-wi-4095"
    });

//--><!]]>
</script>
</div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-f3351422b6537c9393d2e78c9cea84947c8eefb80f674f9c327228b0bebecf13">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1367648" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/159429734362.jpeg?h=c71d0c67&amp;itok=BpxNyps1 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/159429734362.jpeg?h=c71d0c67&amp;itok=R7ZvrtiP 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/159429734362.jpeg?h=c71d0c67&amp;itok=R7ZvrtiP" alt="مقر الاتحاد الأوروبي لكرة القدم" title="مقر الاتحاد الأوروبي لكرة القدم" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%82%D8%B1%D8%B9%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%BA%D8%AF%D8%A7%D9%8B-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D9%86-1367648" hreflang="ar">قرعة دوري الأبطال والدوري الأوروبي غداً في نيون</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1367646" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%AA%D8%B9%D8%AA%D8%B1%D9%81-%D8%A8%D8%AF%D8%B9%D9%85-%D8%AD%D9%81%D8%AA%D8%B1-%E2%80%9C%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7%E2%80%9D-1367646">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2020-07/loderian.jpg?h=8436e7c4&amp;itok=isnzzZUL 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2020-07/loderian.jpg?h=8436e7c4&amp;itok=aJrjwFSL 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2020-07/loderian.jpg?h=8436e7c4&amp;itok=aJrjwFSL" alt="وزير الخارجية الفرنسي، جان إيف لودريان" title="وزير الخارجية الفرنسي، جان إيف لودريان" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%AA%D8%B9%D8%AA%D8%B1%D9%81-%D8%A8%D8%AF%D8%B9%D9%85-%D8%AD%D9%81%D8%AA%D8%B1-%E2%80%9C%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7%E2%80%9D-1367646" hreflang="ar">باريس تعترف بدعم حفتر “سياسيا”</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1367642" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/246-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%8A%D9%88%D8%B1%D9%88-%D8%A3%D8%B1%D8%A8%D8%A7%D8%AD-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%85%D9%86-%D8%A8%D9%8A%D8%B9-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9-1367642">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/159428299977.jpeg?h=c74750f6&amp;itok=y-bUJ0gl 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/159428299977.jpeg?h=c74750f6&amp;itok=3x-cWAGB 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/159428299977.jpeg?h=c74750f6&amp;itok=3x-cWAGB" alt="نجوم ريال مدريد الشبان" title="نجوم ريال مدريد الشبان" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/246-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%8A%D9%88%D8%B1%D9%88-%D8%A3%D8%B1%D8%A8%D8%A7%D8%AD-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%85%D9%86-%D8%A8%D9%8A%D8%B9-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9-1367642" hreflang="ar">246 مليون يورو أرباح ريال مدريد من بيع لاعبي الأكاديمية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1367640" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B5%D9%81%D9%8A-%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D9%8B-%D9%82%D8%AF%D9%8A%D9%85%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1367640">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/159427903250.14.jpg?h=e01808ab&amp;itok=NXevIc1_ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/159427903250.14.jpg?h=e01808ab&amp;itok=EweUX36W 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/159427903250.14.jpg?h=e01808ab&amp;itok=EweUX36W" alt="رونالدو وإبراهيموفيتش" title="رونالدو وإبراهيموفيتش" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B5%D9%81%D9%8A-%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D9%8B-%D9%82%D8%AF%D9%8A%D9%85%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1367640" hreflang="ar">إبراهيموفيتش يصفي حساباً قديماً مع رونالدو</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1367637" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B3%D9%88%D8%A7%D8%B1%D9%8A%D8%B2-%D8%B3%D9%8A%D8%AA%D9%8A%D9%8A%D9%86-%D9%8A%D8%AD%D8%B8%D9%89-%D8%A8%D8%AF%D8%B9%D9%85-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-1367637">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/159428281472.jpeg?h=0ce1b904&amp;itok=_owVREkZ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/159428281472.jpeg?h=0ce1b904&amp;itok=QegGSk69 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/159428281472.jpeg?h=0ce1b904&amp;itok=QegGSk69" alt="لويس سواريز" title="لويس سواريز" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B3%D9%88%D8%A7%D8%B1%D9%8A%D8%B2-%D8%B3%D9%8A%D8%AA%D9%8A%D9%8A%D9%86-%D9%8A%D8%AD%D8%B8%D9%89-%D8%A8%D8%AF%D8%B9%D9%85-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-1367637" hreflang="ar">سواريز: سيتيين يحظى بدعم لاعبي برشلونة</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2020 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_fVu9dcYV5ptsHMFEIt34xU9rzAE_Ej8nsX7-Fh6Lgbo.js"></script>
<script src="https://static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_KvDIVXY0fRe3nmES_u-8EENforDMT91vP7IRDS9jcgg.js"></script>

  </body>
</html>
