<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>حزب الله لا يريد الحرب لكنه يستعد لها | البوابة</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_XqVLAdfnziXdf9JUoks4sNXGjPA9nS_otM2bn1WqWhE.css?ps7hmf" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_EmQCJIc1tXuYLDR6oVg3UeHE1dgnJpX1FUyPWZCUsQg.css?ps7hmf" media="all" />

              
      
      <meta charset="utf-8" />
<script>var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>
<script async="async" src="https://static.amp.services/clients/StreamAMP/Albawaba.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>googletag.cmd.push(function() { googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices();});</script>
<script>window.plottr = {sendAction:function(action, callback){if(typeof callback == 'function')callback();}}; (function(i,s,o,g,r,a,m){if(i['PlottrObject']‌‌‌==r)return;i['PlottrObject']‌‌‌=r;i[r]‌‌‌=i[r]‌‌‌||function(){(i[r]‌‌‌.q=i[r]‌‌‌.q||[]‌‌‌).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//app.hyperpersonal.ai/scripts/visit.js?appID=HJNnGCLbX&amp;publicKey=BkgEnGC8bQ&amp;dt='+(new Date().valueOf()),'plottr');</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="حزب الله لا يريد الحرب لكنه يستعد لها | البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1288387" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="حزب الله لا يريد الحرب لكنه يستعد لها | البوابة" />
<meta name="description" content="الباحثة الإسرائيلية أورنا ميزراحي تتساءل في تقرير بحثي لها تحت عنوان &quot;هل يريد حزب الله حرباً مع إسرائيل الآن&quot;، وترى أنه &quot;على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل، وحتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، &quot;فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال&quot;." />
<meta name="twitter:description" content="الباحثة الإسرائيلية أورنا ميزراحي تتساءل في تقرير بحثي لها تحت عنوان &quot;هل يريد حزب الله حرباً مع إسرائيل الآن&quot;، وترى أنه &quot;على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل، وحتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، &quot;فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال&quot;." />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" />
<meta name="abstract" content="الباحثة الإسرائيلية أورنا ميزراحي تتساءل في تقرير بحثي لها تحت عنوان &quot;هل يريد حزب الله حرباً مع إسرائيل الآن&quot;، وترى أنه &quot;على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل، وحتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، &quot;فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال&quot;." />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?itok=vKAIgGww" />
<meta name="keywords" content="حزب الله, لبنان" />
<meta name="generator" content="Varbase" />
<meta property="og:title" content="حزب الله لا يريد الحرب لكنه يستعد لها | البوابة" />
<meta name="rights" content="©2019 البوابة. All rights reserved." />
<meta name="referrer" content="origin" />
<meta property="og:description" content="الباحثة الإسرائيلية أورنا ميزراحي تتساءل في تقرير بحثي لها تحت عنوان &quot;هل يريد حزب الله حرباً مع إسرائيل الآن&quot;، وترى أنه &quot;على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل، وحتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، &quot;فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال&quot;." />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?itok=vKAIgGww" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?itok=vKAIgGww" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?itok=vKAIgGww" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "حزب الله لا يريد الحرب لكنه يستعد لها",
            "description": "الباحثة الإسرائيلية أورنا ميزراحي تتساءل في تقرير بحثي لها تحت عنوان \u0022هل يريد حزب الله حرباً مع إسرائيل الآن\u0022، وترى أنه \u0022على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل، وحتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، \u0022فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال\u0022.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg"
            },
            "datePublished": "2019-05-28T08:41:01+0000",
            "dateModified": "2019-05-28T08:43:48+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387"
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/أخبار/حزب-الله-لا-يريد-الحرب-لكنه-يستعد-لها-1288387" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" />
<link rel="revision" href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1554734789785-0').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 250], 'div-gpt-ad-1554734789785-1').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [468, 60], 'div-gpt-ad-1554734789785-2').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [970, 250], 'div-gpt-ad-1554734789785-3').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [728, 90], 'div-gpt-ad-1554734789785-4').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 600], 'div-gpt-ad-1554734789785-5').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [320, 50], 'div-gpt-ad-1554734789785-6').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أخبار fire-engine-red">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="Home" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="Home" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أخبار</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA" data-drupal-link-system-path="taxonomy/term/432">رمضانيات</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-3">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أخبار</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <h1 class="page-header"><span>حزب الله لا يريد الحرب لكنه يستعد لها</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                                              
                      
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1288387" role="article" about="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 28 أيّار / مايو 2019 - 08:41</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" data-a2a-title="حزب الله لا يريد الحرب لكنه يستعد لها"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%2F%25D8%25AD%25D8%25B2%25D8%25A8-%25D8%25A7%25D9%2584%25D9%2584%25D9%2587-%25D9%2584%25D8%25A7-%25D9%258A%25D8%25B1%25D9%258A%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B1%25D8%25A8-%25D9%2584%25D9%2583%25D9%2586%25D9%2587-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B9%25D8%25AF-%25D9%2584%25D9%2587%25D8%25A7-1288387&amp;title=%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87%20%D9%84%D8%A7%20%D9%8A%D8%B1%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%84%D9%83%D9%86%D9%87%20%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D9%87%D8%A7"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=40OtnNol 800w, /sites/default/files/styles/d10_standard/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=GKTwSevo 1000w, /sites/default/files/styles/d12_standard/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=Li_53yXS 1200w, /sites/default/files/styles/de2e_standard/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=OrIG1-8s 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=OrIG1-8s" alt="حزب الله لا يريد الحرب لكنه يستعد لها" typeof="foaf:Image" class="img-responsive" />


</div>
      
  </section>


    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlefield-highlights clearfix">
  
    

      
  <div class="field field--name-field-highlights field--type-string field--label-above">
    <div class="field--label">أبرز العناوين</div>
          <div class="field--items">
              <div class="field--item">باحثة إسرائيلية: على إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال مع حزب الله</div>
              </div>
      </div>

  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-justify">الباحثة الإسرائيلية أورنا ميزراحي تتساءل في تقرير بحثي لها تحت عنوان "هل يريد حزب الله حرباً مع إسرائيل الآن"، وترى أنه "على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل، وحتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، "فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال".</p>

<p class="text-align-justify">عملت أورنا ميزراحي ستة وعشرين عاماً في الإستخبارات العسكرية في الجيش الإسرائيلي، واثني عشر عاماً في مجلس الأمن القومي في ثمانية حكومات إسرائيلية متعاقبة حيث شمل عملها إعداد أوراق السياسات الإستراتيجية لرؤساء الوزراء، قبل أن تنضم لـ"معهد الأمن القومي للدراسات الأمنية" في تل أبيب.</p>

<p class="text-align-justify">تركز ميزراحي على الصراع بشكل مباشر، وهي حائزة على إجازة في الدراسات العليا في تاريخ الشرق الأوسط، وعضو فعّال في منتدى يدعم انخراط المرأة في العمل الأمني.</p>

<p class="text-align-justify">قبل أيام قليلة، نشرت ميزراحي تقريراً بحثياً بعنوان "هل يريد حزب الله حرباً مع إسرائيل الآن؟" استهلته بالقول إن "الكثيرين في الإعلام العربي يعتقدون أن حرباً قد تندلع هذا الصيف بين حزب الله وإسرائيل. بدأ هذا النقاش باكراً حتى قبل تصاعد التوتر بين الولايات المتحدة الأميركية وإيران، وعودة الكلام عن إحتمال إستخدام إيران لحزب الله كوكيل ضد إسرائيل".</p>

<p class="text-align-justify">واعتبرت ميزراحي أنه "في خطاباته الأخيرة، "سعى أمين عام حزب الله السيد حسن نصر الله للتهدئة في وقت بعث برسائل رادعة لإسرائيل، وأكد على قدرة حزب الله قصف مواقع استراتيجية في الجبهة الداخلية الإسرائيلية، واحتلال أجزاء من الجليل".</p>

<p class="text-align-justify">وتابعت "لكن مواقف نصر الله تشير إلى أن الحزب قلق من عدم توفر ظروف ملائمة حالياً للذهاب إلى حرب مع إسرائيل، بسبب استمرار تورطه في الحرب في سوريا ورغبته في عدم خسارة الانجازات السياسية الأخيرة في لبنان".</p>

<p class="text-align-justify">تدعم ميزراحي وجهة نظرها بالقول إن "كلام نصر الله يهدف إلى الردع، مع تعداد ما تعتبره عوامل تمنع الحزب من الانخراط في حرب مع إسرائيل في هذه المرحلة، بالإشارة إلى آثار مشاركته في الحرب في سوريا بشرياً ومادياً،  فضلاً عن الحصار المالي الذي تتعرض له إيران والذي يستهدف الحزب أيضاً".</p>

<p class="text-align-justify">ميزراحي تخوض في هذه العوامل بالتفصيل، مع تكرار معطيات وأرقام تمّ تداولها مراراً حول جرحى حزب الله في الحرب السورية وموازنته السنوية إلى الاجراءات التي اتخذها للتعامل مع الظرف المالي نتيجة العقوبات الأميركية على إيران.</p>

<p class="text-align-justify">وفي معرض ذكرها للضغوط السياسية التي يتعرض لها الحزب بنظرها، تقف ميزراحي عند موقف رئيس الحزب التقدمي الاشتراكي وليد جنبلاط بأن مزارع شبعا غير لبنانية فتصّفه بـ"اللافت" وتُدرجه ضمن الضغوط السياسية الأخرى كالاعتراف الأميركي بسيادة "إسرائيل" على الجولان، وإدراج بريطانيا لكامل الحزب على قائمة الإرهاب.</p>

<p class="text-align-justify">بعد كل هذه السردية، تستنتج ميزراحي أن "موقف حزب الله الضعيف" ردّاً على تدمير الأنفاق عند الحدود "مؤشر على عدم وجود رغبة لدى حزب الله للذهاب إلى صراع عسكري في المستقبل القريب"، مشيرة إلى أن بيان قوات الأمم المتحدة العاملة في جنوب لبنان، والذي أعلن عن وجود ثلاثة أنفاق على الأقل "أعطى الشرعية  للخطوة الإسرائيلية"، بحسب تعبيرها.</p>

<p class="text-align-justify">وتختم الباحثة الإسرائيلية قائلة أنه "على الرغم من أن حزب الله لا يمتلك مصلحة في اندلاع حرب واسعة مع إسرائيل في هذا الوقت، فإن احتمال حدوث التصعيد أمر لا يمكن استبعاده"، موضحةً أن "التحديات التي يواجهها حزب الله لا تعرقل جهوده للإستثمار في بناء قوته العسكرية والإنتشار استعداداً لحرب محتملة مع اسرائيل.. فالمنظمة تمتلك موارد مالية متنوعة وأصولاً كثيرة متراكمة عبر السنين. بالإضافة إلى ذلك، فإنه من شأن أي خرق ينتج عن سوء تقدير فردي إسرائيلي أن يؤدي إلى ردّ من حزب الله، أو أن يبادر الحزب نفسه إلى خطوة مدفوعاً بمصلحة إيرانية"، مشددة أنه "حتى لو كان الذهاب إلى مواجهة عسكرية لا يندرج ضمن مصلحة إسرائيل وحزب الله، فعلى إسرائيل الاستعداد مقدماً لاحتمال حملة عسكرية في الشمال"</p>
</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-fb4b1576c44768028d820428098176aa0581fd4ddfdfec0d281f692951a76ea0">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87" hreflang="ar">حزب الله</a><a href="/ar/tags/%D9%84%D8%A8%D9%86%D8%A7%D9%86" hreflang="ar">لبنان</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124124"></div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="quicktabs-loaded">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-34b55e18b93b8625d4a538b6b58e26588635b3615e62b836177f66626001a0ea">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1288396" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%82%D8%B0%D8%A7%D9%81%D9%8A-1288396">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nasrallah/moamar-qadhafi.jpg?h=46738a48&amp;itok=hyT61aYl 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nasrallah/moamar-qadhafi.jpg?h=46738a48&amp;itok=GuKEI591 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nasrallah/moamar-qadhafi.jpg?h=46738a48&amp;itok=GuKEI591" alt="الزعيم الليبي الراحل معمر القذافي" title="الزعيم الليبي الراحل معمر القذافي" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%82%D8%B0%D8%A7%D9%81%D9%8A-1288396" hreflang="ar">الكشف عن تفاصيل جديدة حول مقتل القذافي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1288387" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=_lvbwdd0 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=Q_r5PCND 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=16a6ccf5&amp;itok=Q_r5PCND" alt="حزب الله لا يريد الحرب لكنه يستعد لها" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D8%A7-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%87%D8%A7-1288387" hreflang="ar">حزب الله لا يريد الحرب لكنه يستعد لها</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1288388" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%B3%D8%B1-%D8%AA%D9%82%D8%A7%D8%B1%D8%A8-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D9%82%D8%B7%D8%B1%D8%9F-1288388">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/ibrahimz/%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86_0.jpg?h=ada05aa9&amp;itok=lcpv8rfK 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86_0.jpg?h=ada05aa9&amp;itok=0_i7Ky4c 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86_0.jpg?h=ada05aa9&amp;itok=0_i7Ky4c" alt="التايمز تتحدث عن سر تقارب الأردن مع تركيا وقطر؟" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%B3%D8%B1-%D8%AA%D9%82%D8%A7%D8%B1%D8%A8-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D9%82%D8%B7%D8%B1%D8%9F-1288388" hreflang="ar">التايمز تتحدث عن سر تقارب الأردن مع تركيا وقطر؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1288376" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%AF%D8%A1-%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1288376">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/ibrahimz/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86_17.jpg?h=ded35d44&amp;itok=89S0Xsmm 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86_17.jpg?h=ded35d44&amp;itok=3VxGiE3W 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86_17.jpg?h=ded35d44&amp;itok=3VxGiE3W" alt="بدء الإضراب العام في السودان " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%AF%D8%A1-%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1288376" hreflang="ar">بدء الإضراب العام في السودان </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1288369" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%B7%D9%84%D9%82-%D8%AD%D9%85%D9%84%D8%A9-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%B4%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-1288369">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nasrallah/turky-tank.jpg?h=e6aa623a&amp;itok=aH3EJBMy 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nasrallah/turky-tank.jpg?h=e6aa623a&amp;itok=8a0F1WBc 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nasrallah/turky-tank.jpg?h=e6aa623a&amp;itok=8a0F1WBc" alt="حملة عسكرية ضد مسلحين في منطقة هاكورك شمالي العراق" title="حملة عسكرية ضد مسلحين في منطقة هاكورك شمالي العراق" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%B7%D9%84%D9%82-%D8%AD%D9%85%D9%84%D8%A9-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%B4%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-1288369" hreflang="ar">تركيا تطلق حملة عسكرية شمال العراق</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div></div>
</div></div>
</div></div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="popular-article latest-articles small-teaser-view view view-google-counter view-id-google_counter view-display-id-popular_article js-view-dom-id-6f61d08cdd46696f13be07df8e1e57b1dcea6ba1ffd1c8a05957b479579d6203">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="984072" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AD%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-984072">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im/Nadien_healthbeauty_/pregnant_sleep-dream2017.jpg?h=1f523664&amp;itok=WRI-xmwr 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im/Nadien_healthbeauty_/pregnant_sleep-dream2017.jpg?h=1f523664&amp;itok=cPis5QXI 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im/Nadien_healthbeauty_/pregnant_sleep-dream2017.jpg?h=1f523664&amp;itok=cPis5QXI" alt="يقول اغلب مفسري الأحلام بأن الحمل في المنام يدل على خير للمرأة فهو مال وثناء" title="يقول اغلب مفسري الأحلام بأن الحمل في المنام يدل على خير للمرأة فهو مال وثناء" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AD%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-984072" hreflang="ar">&quot;الحمل في الحلم&quot; ماذا يعني لكل شخص وحالة.. تعرف على التفاصيل</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1287540" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%B3%D8%A8%D8%AA-25-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1287540">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/25-5-2019.jpg?h=8abcec71&amp;itok=bpt8BGfR 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/25-5-2019.jpg?h=8abcec71&amp;itok=2zjrw_ZX 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/25-5-2019.jpg?h=8abcec71&amp;itok=2zjrw_ZX" alt="توقعات الأبراج ليوم السبت 25 أيار/ مايو 2019" title="توقعات الأبراج ليوم السبت 25 أيار/ مايو 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%B3%D8%A8%D8%AA-25-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1287540" hreflang="ar">حظك اليوم مع الأبراج السبت 25 أيار/ مايو 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1287405" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-23-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1287405">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/23-5-2019.jpg?h=8abcec71&amp;itok=HWAEbckN 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/23-5-2019.jpg?h=8abcec71&amp;itok=Gn0KWylc 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/23-5-2019.jpg?h=8abcec71&amp;itok=Gn0KWylc" alt="توقعات الأبراج ليوم الخميس 23 أيار/ مايو 2019" title="توقعات الأبراج ليوم الخميس 23 أيار/ مايو 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-23-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1287405" hreflang="ar">حظك اليوم مع الأبراج الخميس 23 أيار/ مايو 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1286803" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-22-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1286803">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/22-5-2019.jpg?h=8abcec71&amp;itok=n82D6d5N 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/22-5-2019.jpg?h=8abcec71&amp;itok=fUDZ4ECC 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/22-5-2019.jpg?h=8abcec71&amp;itok=fUDZ4ECC" alt="توقعات الأبراج ليوم الأربعاء 22 أيار/ مايو 2019" title="توقعات الأبراج ليوم الأربعاء 22 أيار/ مايو 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-22-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1286803" hreflang="ar">حظك اليوم مع الأبراج الأربعاء 22 أيار/ مايو 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1287544" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-26-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1287544">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/26-5-2019.jpg?h=8abcec71&amp;itok=9gzRA9is 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/26-5-2019.jpg?h=8abcec71&amp;itok=oG2PvSZJ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/26-5-2019.jpg?h=8abcec71&amp;itok=oG2PvSZJ" alt="توقعات الأبراج ليوم الأحد 26 أيار/ مايو 2019" title="توقعات الأبراج ليوم الأحد 26 أيار/ مايو 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-26-%D8%A3%D9%8A%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%88-2019-1287544" hreflang="ar">حظك اليوم مع الأبراج الأحد 26 أيار/ مايو 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>

    </div>
  
          </div>
</div>
</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2019 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_F88PzeHI8T2U8oUoparAnoRtNgaTkhsbEOYBcofNx48.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_ayLJQPptO2U7TiEcgWd01l36cEY3EQ89sEaVBGDy4ys.js"></script>

  </body>
</html>
