<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>مليشيات الحوثي تعلن اسر مئات الجنود السعوديين | البوابة</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_h1JUpvh2YCTDVaSfiBF-6koGfK3OE8UqVoPH3I663i4.css?py81jt" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_ZjTL99R68UgoPR-Sc4cyJd2t3Ul-QpsjpESCwRb9g3o.css?py81jt" media="all" />

              
      
      <meta charset="utf-8" />
<script>var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>googletag.cmd.push(function() { googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices();});</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="مليشيات الحوثي تعلن اسر مئات الجنود السعوديين | البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1311490" />
<meta property="og:site_name" content="البوابة" />
<meta name="description" content="اعلنت مليشيات الحوثيين المتمردة الموالية لايران في اليمن عن اسر مئات الجنود العتاملين في قوات التحالف العربي الداعن للشرعية اليمنية

وقالت قوات الحوثي ان من بين الاسرى سعوديين وقالت ان عملية &quot;نصر من الله&quot; اسفرت عن انتصارات كبيرة 



بيان هام لمتحدث القوات المسلحة خلال الساعات القادمة للإعلان عن عملية عسكرية كبرى ." />
<meta name="twitter:description" content="اعلنت مليشيات الحوثيين المتمردة الموالية لايران في اليمن عن اسر مئات الجنود العتاملين في قوات التحالف العربي الداعن للشرعية اليمنية

وقالت قوات الحوثي ان من بين الاسرى سعوديين وقالت ان عملية &quot;نصر من الله&quot; اسفرت عن انتصارات كبيرة 



بيان هام لمتحدث القوات المسلحة خلال الساعات القادمة للإعلان عن عملية عسكرية كبرى ." />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="مليشيات الحوثي تعلن اسر مئات الجنود السعوديين | البوابة" />
<meta name="abstract" content="اعلنت مليشيات الحوثيين المتمردة الموالية لايران في اليمن عن اسر مئات الجنود العتاملين في قوات التحالف العربي الداعن للشرعية اليمنية

وقالت قوات الحوثي ان من بين الاسرى سعوديين وقالت ان عملية &quot;نصر من الله&quot; اسفرت عن انتصارات كبيرة 



بيان هام لمتحدث القوات المسلحة خلال الساعات القادمة للإعلان عن عملية عسكرية كبرى ." />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?itok=Vs9I6zrF" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" />
<meta property="og:title" content="مليشيات الحوثي تعلن اسر مئات الجنود السعوديين | البوابة" />
<meta name="rights" content="©2019 البوابة. All rights reserved." />
<meta name="referrer" content="origin" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta property="og:description" content="اعلنت مليشيات الحوثيين المتمردة الموالية لايران في اليمن عن اسر مئات الجنود العتاملين في قوات التحالف العربي الداعن للشرعية اليمنية

وقالت قوات الحوثي ان من بين الاسرى سعوديين وقالت ان عملية &quot;نصر من الله&quot; اسفرت عن انتصارات كبيرة 



بيان هام لمتحدث القوات المسلحة خلال الساعات القادمة للإعلان عن عملية عسكرية كبرى ." />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?itok=Vs9I6zrF" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?itok=Vs9I6zrF" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?itok=Vs9I6zrF" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "مليشيات الحوثي تعلن اسر مئات الجنود السعوديين",
            "description": "اعلنت مليشيات الحوثيين المتمردة الموالية لايران في اليمن عن اسر مئات الجنود العتاملين في قوات التحالف العربي الداعن للشرعية اليمنية\n\nوقالت قوات الحوثي ان من بين الاسرى سعوديين وقالت ان عملية \u0022نصر من الله\u0022 اسفرت عن انتصارات كبيرة \n\n\n\nبيان هام لمتحدث القوات المسلحة خلال الساعات القادمة للإعلان عن عملية عسكرية كبرى .",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg"
            },
            "datePublished": "2019-09-28T14:24:08+0000",
            "dateModified": "2019-09-28T14:37:09+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490"
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" />
<link rel="revision" href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script>
<!--  IQdata script begin  -->
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://':'://')+'cs.iqdata.ai/sgate.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
<!--  IQdata script end  --> 
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1554734789785-0').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 250], 'div-gpt-ad-1554734789785-1').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [468, 60], 'div-gpt-ad-1554734789785-2').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [970, 250], 'div-gpt-ad-1554734789785-3').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [728, 90], 'div-gpt-ad-1554734789785-4').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 600], 'div-gpt-ad-1554734789785-5').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [320, 50], 'div-gpt-ad-1554734789785-6').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أخبار fire-engine-red">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أخبار</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-3">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أخبار</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أخبار</a>
              </li>
          <li  class="active">
                  مليشيات الحوثي تعلن اسر مئات الجنود السعوديين
              </li>
      </ol>

    <h1 class="page-header"><span>مليشيات الحوثي تعلن اسر مئات الجنود السعوديين</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                                              
                      
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1311490" role="article" about="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 28 أيلول / سبتمبر 2019 - 02:24</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" data-a2a-title="مليشيات الحوثي تعلن اسر مئات الجنود السعوديين"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%2F%25D9%2585%25D9%2584%25D9%258A%25D8%25B4%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2588%25D8%25AB%25D9%258A-%25D8%25AA%25D8%25B9%25D9%2584%25D9%2586-%25D8%25A7%25D8%25B3%25D8%25B1-%25D9%2585%25D8%25A6%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25AC%25D9%2586%25D9%2588%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25B3%25D8%25B9%25D9%2588%25D8%25AF%25D9%258A%25D9%258A%25D9%2586-1311490&amp;title=%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D8%B3%D8%B1%20%D9%85%D8%A6%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=CHuPKU7g 800w, /sites/default/files/styles/d10_standard/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=8G5cZEKX 1000w, /sites/default/files/styles/d12_standard/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=DQprNr3r 1200w, /sites/default/files/styles/de2e_standard/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=EHbTf2Pk 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=EHbTf2Pk" alt="وقال المتحدث باسم مليشيات الحوثي يحيى سريع انه سيتم الاعلان عن العملية قريبا جدا " title="وقال المتحدث باسم مليشيات الحوثي يحيى سريع انه سيتم الاعلان عن العملية قريبا جدا " typeof="foaf:Image" class="img-responsive" />


    <div class="abn-image-caption">وقال المتحدث باسم مليشيات الحوثي يحيى سريع انه سيتم الاعلان عن العملية قريبا جدا </div>
</div>
      
  </section>


    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>اعلنت مليشيات الحوثيين المتمردة الموالية لايران في اليمن عن اسر مئات الجنود العتاملين في قوات التحالف العربي الداعن للشرعية اليمنية</p>

<p>وقالت قوات الحوثي ان من بين الاسرى سعوديين وقالت ان عملية "نصر من الله" اسفرت عن انتصارات كبيرة </p>

<div>
<blockquote class="twitter-tweet">
<p dir="rtl" lang="ar" xml:lang="ar">بيان هام لمتحدث القوات المسلحة خلال الساعات القادمة للإعلان عن عملية عسكرية كبرى .</p>
— العميد يحيى سريع (@army21ye) <a href="https://twitter.com/army21ye/status/1177930451333369857?ref_src=twsrc%5Etfw">September 28, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p>وقال مصدر عسكري في مليشيات الحوثي  إن الجيش واللجان الشعبية نفذوا عملية عسكرية كبرى داخل الأراضي السعودية على عمق 500 كم في منطقة نجران، أسفرت عن أسر أكثر من 2000 فرد من العسكريين من جنسيات مختلفة بينهم سعوديون.<br />
وأضاف المصدر أن تلك العملية جرت قبل إعلان المبادرة التي أطلقها رئيس المجلس السياسي الأعلى الحاكم في صنعاء مهدي المشاط، ولم يتم الإعلان عنها لأسباب عسكرية.</p>

<p>وتابع المصدر العسكري أن تلك "العملية تمت عندما حاول التحالف تنفيذ عملية على الأرض كان يهدف من خلالها أسر أكبر عدد من جنودنا، لكننا استطعنا تطويقه وأسر جنوده وتطهير المنطقة التي توغل فيها، وتم سلب كل معداته العسكرية وذخائره وآلياته الحديثة".</p>

<div><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="308" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F100014168372521%2Fvideos%2F683499052132368%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div>

<p>ولفت المصدر إلى أن عدم الإعلان عن العملية كان لأسباب عسكرية وحفاظا على الأسرى، لأن التحالف عندما علم بتلك العملية قام بغارات جوية قتل فيها العديد من أسراه.</p>

<p>وقرأ المتحدث باسم مليشيات الحوثي يحيى سريع </p>

<p><strong>بيانْ رقم(1) بشأنِ عمليةِ نصر من الله</strong></p>

<p>انه تم استدراج قوات سعودية حيث تم القضاء على 3 الوية بكامل مكوناتها العسكرية والبشرية واغتنام كميات كبيرة من الاسلحة ووقوع الالاف وفق تعبير البيان في الاسر </p>

<p>وفيما يلي النص الكامل للبيان :</p>

<p>صادر عن القوات المسلحة اليمنية<br />
(وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ)<br />
بعونٍ من الله تعالى..... تُعلنُ القواتُ المسلحةُ اليمنيةُ لكافةِ أبناءِ الشعبِ اليمنيِّ العظيمِ والعزيزِ إطلاقَ عمليةِ نصرٌ من اللهِ، العسكريةِ الواسعةِ والنوعيةِ في مِحورِ نجران، والتي تُعَدُ أكبرَ عمليةِ إستدراجٍ لقواتِ العدوِ منذ بَدءِ العُدوانِ على بلدِنا استمرتْ لعدةِ أشهرَ وتكبدَ فيها العدوُ حتى اللحظةِ خسائرَ كبيرةً جداً في العتادِ والأرواحِ<br />
أولاً : سقوطُ ثلاثةْ ألويةْ عسكريةْ من قواتِ العدوِّ بكاملِ عتادِها العسكري ومعظمِ أفرادِها وقادتِها.<br />
ثانياً : إغتنامُ كمياتٍ كبيرةٍ من الأسلحةِ تضمُ مئاتِ الآلياتِ والمدرعات.<br />
ثالثاً : وقوعُ آلافٍ من قواتِ العدوِّ في الأسرِ مُعظمُهم من الخونة والمخدوعين ومصرَعُ وإصابةُ المئات.<br />
رابعاً : من بينِ الأسرى أعدادٌ كبيرةٌ من قادةِ وضباطِ وجنودِ الجيشِ السعودي.<br />
خامساً : بعدَ مرورِ 72 ساعةً فقط من بَدءِ العمليةِ قامت قواتُنا بإطباقِ الحصارِ على العدوِّ بشكلٍ كامل.. المكونة من ثلاثةَ ألويةٍ عسكرية من الخونةِ والمخدوعينَ مع فصيلٍ من الجيشِ السعوديِّ وتم تدميرُها وكسرُها وأسرُها بالكاملِ وتم تحريرُ مئاتِ الكيلومتراتِ طولا وعرضا ضمنَ مسرحِ العمليات.<br />
وبموجِبِ توجيهاتِ القيادةِ فقد تم التعاملُ مع كافةِ الأسرى وفقِ مبادِئِ الدينِ والعاداتِ والتقاليدِ اليمنيةِ الأصيلةِ والأخلاقِ الإنسانيةِ، وعملت قواتُنا بعد إستسلامِ الآلافِ من قواتِ العدوِ على تأمينِهم من الغاراتِ الإنتقاميةِ لطيرانِ العدوان الحربيِّ الذي استهدفَ الأسرى بعشراتِ الغارات.<br />
وتُطَمئنُ القواتُ المسلحةُ اليمنيةُ كلّ أهالي الأسرى من مختلفِ الجنسياتِ بأنها ستتخذُ المزيدَ من الإجراءاتِ اللازمةِ لحمايتِهم من إستهدافِ الطيرانِ الحربيِّ المعادي وستتعاملُ معَهم بطريقةٍ إنسانيةٍ وصولاً إلى صفقةِ تبادُلٍ شاملةٍ مع العدوِّ وأدواتهِ من الخونة والمخدوعين.<br />
شاركت في مسرحِ العملياتِ عدةُ وَحَداتِ متخصصةٍ من قواتِنا المسلحةِ بمهامَّ مختلفةٍ وضمنَ نطاقاتٍ جغرافيةٍ أوسعَ في إطارِ دعمِ وإسنادِ العمليةِ العسكريةِ وعلى رأسِ تلك الوَحَداتِ القوةُ الصاروخيةُ وكذلك سلاحُ الجوِ المسيرِ إضافةً إلى قواتِ الدفاعِ الجوي والقواتُ البريةُ بوَحَداتِها المختلفة.<br />
هذا وتُواصِلُ القواتُ المسلحةُ تنفيذَ مراحلِ العمليةِ المختلفةِ وفقَ الخطةِ المرسومةِ وسنُعلنُ في مؤتمراتٍ لاحقةٍ نتائجَ وتفاصيلَ العمليةِ بمراحلِها المختلفةِ خلال الأيامِ القادمة.<br />
المجدُ لليمنِ المقاومِ الصامدِ في وجهِ العُدوانِ والغزوِ والاحتلال.الرحمةُ للشهداءِ .. الشفاءُ للجرحى ... الحريةُ للأسرى ... والكرامةُ والعزةُ لشعبِنا العزيزِ ويمنِنا العظيمِ.<br />
صادرٌ عن القواتِ المسلحةِ اليمنيةِ.</p>
</div>
      
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124124"></div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="quicktabs-loaded">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-b6df1a0f687ced0461dd21543764120535aa1c0f69f722771359487d866a2357">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1311494" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%85%D8%AC%D9%87%D9%88%D9%84%D8%A9-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%88%D9%83%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1311494">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9.jpg?h=dc29d471&amp;itok=Qej7t0Rc 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9.jpg?h=dc29d471&amp;itok=tbR-FkGH 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9.jpg?h=dc29d471&amp;itok=tbR-FkGH" alt="استهدفت ضربات جوية القوات الإيرانية والمليشيات الموالية لها في 17 سبتمبر" title="استهدفت ضربات جوية القوات الإيرانية والمليشيات الموالية لها في 17 سبتمبر" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%85%D8%AC%D9%87%D9%88%D9%84%D8%A9-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%88%D9%83%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1311494" hreflang="ar">طائرات مجهولة تستهدف الحرس الايراني في البوكمال السورية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1311490" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=cF9fDfVp 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=R2HPtomm 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%AD%D9%88%D8%AB%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86.jpg?h=64790def&amp;itok=R2HPtomm" alt="وقال المتحدث باسم مليشيات الحوثي يحيى سريع انه سيتم الاعلان عن العملية قريبا جدا " title="وقال المتحدث باسم مليشيات الحوثي يحيى سريع انه سيتم الاعلان عن العملية قريبا جدا " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%B1-%D9%85%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-1311490" hreflang="ar">مليشيات الحوثي تعلن اسر مئات الجنود السعوديين</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1311489" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B5%D9%88%D8%B1-%D8%AA%D8%B9%D8%AB%D8%B1-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%AA%D8%B9%D9%83%D8%B3-%D8%A7%D9%84%D9%88%D8%B6%D8%B9-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-1311489">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%B8%D8%B1%D9%8A%D9%81.JPG?h=d4870b31&amp;itok=YbBuiDgZ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%B8%D8%B1%D9%8A%D9%81.JPG?h=d4870b31&amp;itok=LVuKl4L8 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%B8%D8%B1%D9%8A%D9%81.JPG?h=d4870b31&amp;itok=LVuKl4L8" alt="وزير الخارجية هو المسؤول عن شرح سياسة بلاده للعالم بأفضل طريقة " title="وزير الخارجية هو المسؤول عن شرح سياسة بلاده للعالم بأفضل طريقة " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B5%D9%88%D8%B1-%D8%AA%D8%B9%D8%AB%D8%B1-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%AA%D8%B9%D9%83%D8%B3-%D8%A7%D9%84%D9%88%D8%B6%D8%B9-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-1311489" hreflang="ar">صور: تعثر وزير الخارجية الايراني تعكس الوضع الايراني</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1311486" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%D8%AA-%D9%8A%D8%AC%D9%85%D8%AF%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B6%D8%A7%D8%AA-%D9%84%D9%84%D8%A7%D9%86%D8%AC%D8%A7%D8%A8-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%80-50-1311486">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/default_images/abn.jpg?itok=MeQVPh9Q 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/default_images/abn.jpg?itok=y8zrF3Bn 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/default_images/abn.jpg?itok=y8zrF3Bn" alt="Al Bawaba" title="Al Bawaba" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%D8%AA-%D9%8A%D8%AC%D9%85%D8%AF%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B6%D8%A7%D8%AA-%D9%84%D9%84%D8%A7%D9%86%D8%AC%D8%A7%D8%A8-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%80-50-1311486" hreflang="ar">سعوديات يجمدن البويضات للانجاب بعد الـ 50</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1311485" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B4%D9%8A%D9%8A%D8%B9-%D8%AC%D8%AB%D9%85%D8%A7%D9%86%D9%8A-%D8%B4%D9%87%D9%8A%D8%AF%D9%8A%D9%86-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D9%86%D8%A7%D8%A8%D9%84%D8%B3-%D9%88%D8%BA%D8%B2%D8%A9-1311485">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nasrallah/palestine-deadbody.jpg?h=abbea396&amp;itok=TaSLsx5E 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nasrallah/palestine-deadbody.jpg?h=abbea396&amp;itok=dht9qevD 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nasrallah/palestine-deadbody.jpg?h=abbea396&amp;itok=dht9qevD" alt="تحتجز إسرائيل جثامين عشرات الفلسطينيين ضمن ثلاجات، بعد أن استشهدوا برصاص جيشها" title="تحتجز إسرائيل جثامين عشرات الفلسطينيين ضمن ثلاجات، بعد أن استشهدوا برصاص جيشها" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B4%D9%8A%D9%8A%D8%B9-%D8%AC%D8%AB%D9%85%D8%A7%D9%86%D9%8A-%D8%B4%D9%87%D9%8A%D8%AF%D9%8A%D9%86-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D9%86%D8%A7%D8%A8%D9%84%D8%B3-%D9%88%D8%BA%D8%B2%D8%A9-1311485" hreflang="ar">تشييع جثماني شهيدين فلسطينيين في نابلس وغزة</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div class="popular-article latest-articles small-teaser-view view view-google-counter view-id-google_counter view-display-id-popular_article js-view-dom-id-c6a52610c653036dc1f19015bc5f01d1f89e36ffb4071e50e83ee80408ebd8e8">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1309580" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D8%A7%D8%B2%D8%A7%D9%84-%D9%83%D8%A7%D9%8A%D8%A7-%D8%AA%D9%83%D8%AA%D8%B3%D8%A8-%D8%A7%D9%84%D9%83%D8%AB%D9%8A%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B2%D9%86-%D8%A7%D9%84%D8%B2%D8%A7%D8%A6%D8%AF-%D9%81%D9%8A-%D8%A3%D8%B4%D9%87%D8%B1-%D8%AD%D9%85%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9-%D8%B5%D9%88%D8%B1%D8%A9-1309580">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/noora/%D9%87%D8%A7%D8%B2%D8%A7%D9%84%20%D9%83%D8%A7%D9%8A%D8%A7.jpg?h=c673cd1c&amp;itok=iFW-kLv8 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/noora/%D9%87%D8%A7%D8%B2%D8%A7%D9%84%20%D9%83%D8%A7%D9%8A%D8%A7.jpg?h=c673cd1c&amp;itok=n431mJ5e 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/noora/%D9%87%D8%A7%D8%B2%D8%A7%D9%84%20%D9%83%D8%A7%D9%8A%D8%A7.jpg?h=c673cd1c&amp;itok=n431mJ5e" alt="هازال كايا" title="هازال كايا" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D8%A7%D8%B2%D8%A7%D9%84-%D9%83%D8%A7%D9%8A%D8%A7-%D8%AA%D9%83%D8%AA%D8%B3%D8%A8-%D8%A7%D9%84%D9%83%D8%AB%D9%8A%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B2%D9%86-%D8%A7%D9%84%D8%B2%D8%A7%D8%A6%D8%AF-%D9%81%D9%8A-%D8%A3%D8%B4%D9%87%D8%B1-%D8%AD%D9%85%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9-%D8%B5%D9%88%D8%B1%D8%A9-1309580" hreflang="ar">هازال كايا تكتسب الكثير من الوزن الزائد في أشهر حملها الأخيرة.. صورة!</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1309303" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AF%D9%8A%D9%85%D8%A7-%D8%A8%D8%B4%D8%A7%D8%B1-%D9%86%D8%AC%D9%85%D8%A9-%D8%B7%D9%8A%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D8%A9-%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%AD%D9%88%D9%84-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7-%D9%85%D8%B9-%D8%B7%D9%81%D9%84%D8%A9-1309303">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/noora/%D8%AF%D9%8A%D9%85%D8%A7%20%D8%A8%D8%B4%D8%A7%D8%B1.jpg?h=c673cd1c&amp;itok=Ew0opIX5 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/noora/%D8%AF%D9%8A%D9%85%D8%A7%20%D8%A8%D8%B4%D8%A7%D8%B1.jpg?h=c673cd1c&amp;itok=K6XCrHYl 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/noora/%D8%AF%D9%8A%D9%85%D8%A7%20%D8%A8%D8%B4%D8%A7%D8%B1.jpg?h=c673cd1c&amp;itok=K6XCrHYl" alt="ديما بشار" title="ديما بشار" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AF%D9%8A%D9%85%D8%A7-%D8%A8%D8%B4%D8%A7%D8%B1-%D9%86%D8%AC%D9%85%D8%A9-%D8%B7%D9%8A%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D8%A9-%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%AD%D9%88%D9%84-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7-%D9%85%D8%B9-%D8%B7%D9%81%D9%84%D8%A9-1309303" hreflang="ar">ديما بشار نجمة طيور الجنة تُثير الجدل حول زواجها بسبب صورتها مع طفلة!</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1310145" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AE%D8%AF%D9%88%D8%AF-%D8%AD%D9%85%D8%B1%D8%A7%D8%A1-%D9%88%D8%A5%D8%AD%D8%B1%D8%A7%D8%AC-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7%D8%AA%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AD%D8%AF%D8%AB-%D9%85%D8%B9-%D8%AD%D9%84%D8%A7-%D8%A7%D9%84%D8%AA%D8%B1%D9%83-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%84%D9%82%D8%A7%D8%A1%D8%A7%D8%AA%D9%87%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-1310145">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2019-09/f26231200-750x430.jpg?h=10a10081&amp;itok=y9kZZbzm 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2019-09/f26231200-750x430.jpg?h=10a10081&amp;itok=RdNzs3nD 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2019-09/f26231200-750x430.jpg?h=10a10081&amp;itok=RdNzs3nD" alt="حلا الترك" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AE%D8%AF%D9%88%D8%AF-%D8%AD%D9%85%D8%B1%D8%A7%D8%A1-%D9%88%D8%A5%D8%AD%D8%B1%D8%A7%D8%AC-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7%D8%AA%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AD%D8%AF%D8%AB-%D9%85%D8%B9-%D8%AD%D9%84%D8%A7-%D8%A7%D9%84%D8%AA%D8%B1%D9%83-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%84%D9%82%D8%A7%D8%A1%D8%A7%D8%AA%D9%87%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-1310145" hreflang="ar">خدود حمراء وإحراج أمام الكاميرات..شاهدوا ماذا حدث مع حلا الترك في أحدث لقاءاتها! (فيديو)</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1308950" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-17-%D8%A3%D9%8A%D9%84%D9%88%D9%84%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2019-1308950">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/17-9-2019.jpg?h=8abcec71&amp;itok=_WU4FdDG 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/17-9-2019.jpg?h=8abcec71&amp;itok=7KVbfnxe 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/17-9-2019.jpg?h=8abcec71&amp;itok=7KVbfnxe" alt=" توقعات الأبراج الثلاثاء 17 أيلول/سبتمبر 2019" title=" توقعات الأبراج الثلاثاء 17 أيلول/سبتمبر 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-17-%D8%A3%D9%8A%D9%84%D9%88%D9%84%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2019-1308950" hreflang="ar">حظك اليوم مع الأبراج الثلاثاء 17 أيلول/سبتمبر 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1310444" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B5%D9%88%D8%B1%D8%A9-%D9%86%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%B9%D9%8A-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87%D8%A7-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%B9%D9%84%D9%91%D9%82-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B1%D8%AF%D9%8A%D8%A6%D8%A9-%D8%AC%D8%AF%D9%8B%D8%A7-1310444">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2019-09/1039635072.jpg?h=c26efb54&amp;itok=JfqagR5s 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2019-09/1039635072.jpg?h=c26efb54&amp;itok=YvswyLqu 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2019-09/1039635072.jpg?h=c26efb54&amp;itok=YvswyLqu" alt="ناهد السباعي" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B5%D9%88%D8%B1%D8%A9-%D9%86%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%B9%D9%8A-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87%D8%A7-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%B9%D9%84%D9%91%D9%82-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B1%D8%AF%D9%8A%D8%A6%D8%A9-%D8%AC%D8%AF%D9%8B%D8%A7-1310444" hreflang="ar">صورة ناهد السباعي برفقة صديقتها تثير الجدل والجمهور يعلّق: &quot;ملابس رديئة جدًا&quot;!</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>

    </div>
  
          </div>
</div>
</div></div>
</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2019 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_lETu82Dj7dLNn-3gACZNPhi1OvMtE_qjkwXgss2rM30.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_52TBvUYbf1fUnB9pTliceXjvcrvMpvXXhE2oZwg3QIE.js"></script>

  </body>
</html>
