<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
  <html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar"
        xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
	window.streamampClientConfig = {targets: {"section": "news"}};
</script>
<script src='https://static.amp.services/clients/StreamAMP/Albawaba.js'></script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script>
window.plottr = {sendAction:function(action, callback){if(typeof callback == 'function')callback();}};
(function(i,s,o,g,r,a,m){if(i['PlottrObject']==r)return;i['PlottrObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//app.hyperpersonal.ai/scripts/visit.js?appID=HJNnGCLbX&publicKey=BkgEnGC8bQ&dt='+(new Date().valueOf()),'plottr');
</script>

<meta property="og:title" content="صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب"/>
<meta property="og:site_name" content="البوابة"/>

<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//albawabacdn-albawabamiddleea.netdna-ssl.com" />
<meta name='description' content='ينفرد العدد الجديد من مجلة &quot;إبداع&quot; بفصلين من السيرة الذاتية للكاتب والناقد السينمائي الكبير والراحل مؤخرًا أحمد يوسف، كما يضم العدد، الصادر حديثًا عن الهيئة العامة للكتاب، مجموعة من النصوص' />
 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawaba.com/أدب-وثقافة/-الهيئة-العامة-للكتاب-1175120"
  },
  "headline": "صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب",
  "image": ["https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/ab_static_english//sites/default/files/im/Health/HealthBeauty2017/994ebdaa.jpg"],
  "datePublished": "2018-08-19T03:57:27+01:00",
  "dateModified": "2018-08-19T04:00:01+01:00",
  "author": {
    "@type": "Organization",
    "name": "Al Bawaba"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Al Bawaba",
    "logo": {
      "@type": "ImageObject",
      "url": "/sites/all/themes/sky/new_logo1.gif"
    }
  },
  "description": "ينفرد العدد الجديد من مجلة &quot;إبداع&quot; بفصلين من السيرة الذاتية للكاتب والناقد السينمائي الكبير والراحل مؤخرًا أحمد يوسف، كما يضم العدد، الصادر حديثًا عن الهيئة العامة للكتاب، مجموعة من النصوص"
}
</script>
<link rel='amphtml' href='http://amp.albawaba.com/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120'>
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@albawabaakhbar' />
<meta name='twitter:title' content='صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب' />
<meta name='twitter:description' content='ينفرد العدد الجديد من مجلة &quot;إبداع&quot; بفصلين من السيرة الذاتية للكاتب والناقد السينمائي الكبير والراحل مؤخرًا أحمد يوسف، كما يضم العدد، الصادر حديثًا عن الهيئة العامة للكتاب، مجموعة من النصوص' />
<meta name='twitter:image' content='http://www.albawaba.com/sites/default/files/im/Health/HealthBeauty2017/994ebdaa.jpg' />
<meta name='twitter:image:alt' content='صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب' />
<link rel="shortcut icon" href="/sites/all/themes/sky/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120" />
<meta property="fb:app_id" content="238670832892630" />
<meta property="og:description" content="صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب" />
      	<meta name="REVISIT-AFTER" content="1 DAYS" />
		<meta name="RATING" content="GENERAL" />
				<meta name="Headline" content="صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب | البوابة" />
		       <!-- <meta name="google-site-verification" content="Yqsn6sCBOHGrHOfLMJm1MTrjVs3quV6EI0mKvRD17YM" />-->
        <meta name="google-site-verification" content="3l4afL0tuCF_71T5Ac8vnqHbxYc_4tgEHpPykYsKlCQ" />
<meta name="p:domain_verify" content="3c18596daf4e4e885381d145ed04f28d"/>
		<meta property="og:image" content="http://www.albawaba.com/sites/default/files/im/Health/HealthBeauty2017/994ebdaa.jpg" />
	<meta property="fb:pages" content="141063192587849">
	<link rel="image_src" href="http://www.albawaba.com/sites/default/files/im/Health/HealthBeauty2017/994ebdaa.jpg" />
<meta property="article:published_time" content="2018-08-19T03:57:27+01:00" />      <title>صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب | البوابة</title>
      <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_1b785c192f0c8e87beeac57f850c8f9b_views.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_1b785c192f0c8e87beeac57f850c8f9b_views-rtl.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_1b785c192f0c8e87beeac57f850c8f9b.css" />
<!-- CSS aggregated by CDN module. -->
      <!--[if lt IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-6-rtl.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-7-rtl.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
      <script type="text/javascript" src="https://www.albawaba.com/sites/default/files/js/js_5cc10b1e11fee2f6f47e668d9aab0532.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","hab_module_path":"\/sites\/all\/modules\/ab_channel_hab","comments_module_path":"\/sites\/all\/modules\/ab_comments","max_length":500,"max_levels":2,"no_comments":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u0647\u0630\u0647 \u0627\u0644\u0635\u0641\u062d\u0629 \u0628\u0639\u062f","share_comment":"Share Comment","current_lang":"ar","base_path":"\/ar\/","arg":["node","1175120"],"countries":{"json_url":"https:\/\/albawabacdn-albawabamiddleea.netdna-ssl.com\/sites\/all\/modules\/ab_weather\/countries_list_ar.txt"},"current_language":"ar","weather_module_path":"\/sites\/all\/modules\/ab_weather","addthis":{"config_default":{"services_toolbox":"share_compact","services_compact":"facebook, twitter, reddit, google, linkedin","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"0","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_track_addressbar":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"ar","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}} via @Albawaba"}}},"apachesolr_module_path":"\/sites\/all\/modules\/apachesolr","fivestar":{"titleUser":"Your rating: ","titleAverage":"Average: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"1","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":5,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"737373","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":1,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"\u0635\u0648\u0631\u0629 !current \u0645\u0646 !total ","video_count":"\u0641\u064a\u062f\u064a\u0648 !current \u0645\u0646 !total","page_count":"\u0641\u064a\u062f\u064a\u0648 !current \u0645\u0646 !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":1,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"swflang":"ar","jcarousel":{".editors-jcarousel #editors-jcarousel":{"vertical":false,"scroll":4,"horizontalDirection":"rtl","itemFirstInCallback":"latesteditorcarousel_itemFirstInCallback","itemLastInCallback":"latesteditorcarousel_itemLastInCallback","skin":"tango"},".also-jcarousel #also-jcarousel":{"vertical":false,"scroll":5,"horizontalDirection":"rtl","itemFirstInCallback":"alsocarousel_itemFirstInCallback","itemLastInCallback":"alsocarousel_itemLastInCallback","skin":"tango"}},"quicktabs":{"qt_accordionar":{"tabs":[{"bid":"views_delta_most_popular-block_8","hide_title":1,"title":"Most Popular","weight":"-100","type":"block"},{"bid":"views_delta_most_discussed-block_6","hide_title":1,"title":"Most Discussed","weight":"-99","type":"block"},{"bid":"contact_form_blocks_delta_1","hide_title":1,"title":"Contact the Editor","weight":"-98","type":"block"}]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9239682-4', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	var addthis_config = {
		data_ga_property: 'UA-9239682-4',
		data_track_clickback: true
	};
</script>
</head>
  <body  class="page-node page-article page-node-view anonymous-user          right literature-article" id="page-node-1175120">
  	<script type="text/javascript">
    	var _em_direct_mode=1;
	</script>
  <script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>

<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
    <div id="wrapper">
            <div class="top-menu">
          <div class="top-menu-wrapper" >
              <div class="top-menu-width">
                  <div id="above-header-left"><div id="block-block-17" class="block block-block block-even region-odd clearfix rss-class ">
    <div class="content">
    <div class="feed-icon clearfix">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=567119573393880&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--<h3><a href="/ar/rss-ar"> خدمة RSS </a></h3>-->
<div style="float:right;width: 120px; height: 20px;"><div class="fb-like" data-href="https://www.facebook.com/AlbawabaArabic" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
<a href="https://twitter.com/Albawaba" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="true">Follow</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
<div class="follow-us">

<a class="anchor-icon" href="https://www.facebook.com/AlbawabaArabic" target="_blank"><span class="face_icon"></span></a>

<a class="anchor-icon" href="http://twitter.com/#!/Albawaba" target="_blank"><span class="twitter_icon"></span></a>

<a href="https://plus.google.com/110669335386744957511/posts" target="_blank"><span class="google_icon"></span></a>
<a class="anchor-icon" href="/ar/rss-ar"><span class="rss-icon"></span></a>

<!--<a class="icon-text" href="https://www.facebook.com/AlbawabaArabic" target="_blank">شاركنا</a>-->


<!--<a class="icon-text" href="http://twitter.com/#!/Albawaba" target="_blank">تابعنا</a>-->


</div>

</div>   </div>
</div>
<!-- /block.tpl.php --></div>
                  <div id="above-header-right"><div id="block-nice-menus-3" class="block block-nice-menus block-odd region-odd clearfix top-right-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-3"><li class="menu-2541 menu-path-albawabacom-en first  odd "><a href="http://www.albawaba.com/en" title="">English</a></li>
<li class="menu-17578 menu-path-user-login even  last "><a href="#" onclick="social_login_check(); return false;" title="">الدخول</a></li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-search-0" class="block block-search block-even region-even clearfix  ">
    <div class="content">
    <form action="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item form-item-textfield" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="ابحث"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-KRqIs1eEDyHsWNugNu12w9esUO7U_qMCGxW4hl_96TE" value="form-KRqIs1eEDyHsWNugNu12w9esUO7U_qMCGxW4hl_96TE"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
          </div>
      </div>
          <div id="header" class="layout-region">
      <div id="header-inner">
        <!-- shami /sites/all/themes/sky/new_logo1.gif -->
        <!--	    <a href="" title="" id="logo"><img style="margin-top: 3px;" src="" alt="" /></a> -->
	                      <div class="channel-name">
                <a href="/ar" title="موقع البوابة" id="logo"><img src="/sites/all/themes/sky/new_logo1.gif" alt="موقع البوابة" /></a>
                <div id="block-block-15" class="block block-block block-odd region-odd clearfix  ">
    <div class="content">
    <img src="/sites/all/themes/sky/images/channel.160.gif" title="أدب وثقافة" alt="أدب وثقافة" />  </div>
</div>
<!-- /block.tpl.php -->            </div>
                                            <div class="google-search-bloack"><div id="block-block-10" class="block block-block block-odd region-odd clearfix adzone-content clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit1 -->
  <div id='Unit1' data-sectionid="news">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div>	  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
    </div>
        
          <div id="navigation"><div id="block-menu-menu-ar-channel-menu" class="block block-menu block-odd region-odd clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/ar" title="">الرئيسية</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" title="">أخبار</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" title="">أعمال</a></li>
<li class="leaf"><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" title="">ترفيه</a></li>
<li class="leaf"><a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" title="">رياضة</a></li>
<li class="leaf"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" title="">صحتكِ وجمالكِ</a></li>
<li class="leaf"><a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" title="">ساخرون</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" title="">أدب وثقافة</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" title="">إختيار المحرر</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/buzz" title="">Buzz بالعربي</a></li>
<li class="leaf last"><a href="/ar/%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3" title="">الطقس</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-nice-menus-2" class="block block-nice-menus block-even region-even clearfix country-down-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-9392 menuparent menu-path-taxonomy-term-127 first  odd  last "><span>أخبار الدول</span><ul><li class="menu-2305 menu-path-taxonomy-term-127 first  odd "><a href="/ar/country/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86" title="الاردن">الاردن</a></li>
<li class="menu-2306 menu-path-taxonomy-term-128 even "><a href="/ar/country/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" title="الامارات">الامارات</a></li>
<li class="menu-2307 menu-path-taxonomy-term-129 odd "><a href="/ar/country/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86" title="البحرين">البحرين</a></li>
<li class="menu-2308 menu-path-taxonomy-term-130 even "><a href="/ar/country/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" title="الجزائر">الجزائر</a></li>
<li class="menu-2309 menu-path-taxonomy-term-131 odd "><a href="/ar/country/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9" title="السعودية">السعودية</a></li>
<li class="menu-2310 menu-path-taxonomy-term-132 even "><a href="/ar/country/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86" title="السودان">السودان</a></li>
<li class="menu-2311 menu-path-taxonomy-term-134 odd "><a href="/ar/country/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" title="العراق">العراق</a></li>
<li class="menu-2312 menu-path-taxonomy-term-135 even "><a href="/ar/country/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" title="الكويت">الكويت</a></li>
<li class="menu-2313 menu-path-taxonomy-term-136 odd "><a href="/ar/country/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" title="المغرب">المغرب</a></li>
<li class="menu-2314 menu-path-taxonomy-term-139 even "><a href="/ar/country/%D8%A7%D9%84%D9%8A%D9%85%D9%86" title="اليمن">اليمن</a></li>
<li class="menu-2315 menu-path-taxonomy-term-140 odd "><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%8A%D8%B1%D8%A7%D9%86" title="ايران">ايران</a></li>
<li class="menu-2317 menu-path-taxonomy-term-142 even "><a href="/ar/country/%D8%AA%D9%88%D9%86%D8%B3" title="تونس">تونس</a></li>
<li class="menu-2318 menu-path-taxonomy-term-145 odd "><a href="/ar/country/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" title="سوريا">سوريا</a></li>
<li class="menu-2319 menu-path-taxonomy-term-147 even "><a href="/ar/country/%D8%B9%D9%85%D8%A7%D9%86" title="عمان">عمان</a></li>
<li class="menu-2320 menu-path-taxonomy-term-148 odd "><a href="/ar/country/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86" title="فلسطين">فلسطين</a></li>
<li class="menu-2321 menu-path-taxonomy-term-150 even "><a href="/ar/country/%D9%82%D8%B7%D8%B1" title="قطر">قطر</a></li>
<li class="menu-2322 menu-path-taxonomy-term-151 odd "><a href="/ar/country/%D9%84%D8%A8%D9%86%D8%A7%D9%86" title="لبنان">لبنان</a></li>
<li class="menu-2323 menu-path-taxonomy-term-152 even "><a href="/ar/country/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" title="ليبيا">ليبيا</a></li>
<li class="menu-2324 menu-path-taxonomy-term-153 odd  last "><a href="/ar/country/%D9%85%D8%B5%D8%B1" title="مصر">مصر</a></li>
</ul>
</li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --> </div>
    
      

          <div class="breadcrumb clearfix"><div id="breadcrumbs" class="clearfix"><a Href="/ar">الصفحة الرئيسية</a> &raquo; <a Href='/ar/أدب-وثقافة' Class='active'>أدب وثقافة</a> &raquo; <a Href='/ar/أدب-وثقافة/متابعات-ثقافية' Class='active'>متابعات ثقافية</a> &raquo; صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب</div></div>
    
                          <div id="contentarticletop"><div id="block-main-headlines-carousel-19" class="block block-main-headlines-carousel block-even region-odd clearfix also-channel ">
      <h3 class="title">المزيد من <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9">أدب وثقافة</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-also">1</span> - <span class="last-also">5</span><span> من 15</span></div><div class="pane-content-container also-jcarousel"><ul class="article-images" id="also-jcarousel"><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%87%D9%8A%D8%AB%D9%85-%D9%86%D8%A7%D9%81%D9%84-%D9%88%D8%A7%D9%84%D9%8A-1175118" title="صدور &quot;من داخل الزنزانة&quot; للاديب العراقي هيثم نافل والي" alt="صدور &quot;من داخل الزنزانة&quot; للاديب العراقي هيثم نافل والي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/haitham_wali20.jpg" class="" alt="صدور "من داخل الزنزانة" للاديب العراقي هيثم نافل والي" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%87%D9%8A%D8%AB%D9%85-%D9%86%D8%A7%D9%81%D9%84-%D9%88%D8%A7%D9%84%D9%8A-1175118">صدور &quot;من داخل الزنزانة&quot; للاديب العراقي هيثم نافل والي</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9-%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%85%D9%83%D8%AA%D8%A8%D8%A7%D8%AA-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA--1174344" title="مقر الأمانة العامة لجامعة الدول العربية" alt="مقر الأمانة العامة لجامعة الدول العربية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/Librarywed.jpg" class="" alt="مقر الأمانة العامة لجامعة الدول العربية" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9-%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%85%D9%83%D8%AA%D8%A8%D8%A7%D8%AA-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA--1174344">إطلاق أول خريطة رقمية للمكتبات ومراكز المعلومات من &quot;بيت العرب&quot;</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1%D8%A9-2018-1174342" title="إعلان أسماء الفائزين فى مسابقة مشروع قصص القاهرة القصيرة 2018" alt="إعلان أسماء الفائزين فى مسابقة مشروع قصص القاهرة القصيرة 2018"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/goethe-21.jpg" class="" alt="إعلان أسماء الفائزين فى مسابقة مشروع قصص القاهرة القصيرة 2018" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1%D8%A9-2018-1174342">إعلان أسماء الفائزين فى مسابقة مشروع قصص القاهرة القصيرة 2018</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A-%D9%84%D9%84%D8%AA%D8%B1%D8%AC%D9%85%D8%A9-%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-1173712" title="صدور النسخة العربية من كتاب (النسوية وحقوق المرأة حول العالم، الكتاب الأول: الإرث والأدوار والقضايا)" alt="صدور النسخة العربية من كتاب (النسوية وحقوق المرأة حول العالم، الكتاب الأول: الإرث والأدوار والقضايا)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/womenright.jpg" class="" alt="صدور النسخة العربية من كتاب (النسوية وحقوق المرأة حول العالم، الكتاب الأول: الإرث والأدوار والقضايا)" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A-%D9%84%D9%84%D8%AA%D8%B1%D8%AC%D9%85%D8%A9-%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-1173712">صدور النسخة العربية من كتاب (النسوية وحقوق المرأة حول العالم، الكتاب الأول: الإرث والأدوار والقضايا)</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A3%D8%B4%D8%B1%D9%81-%D8%A7%D9%84%D8%B9%D8%B4%D9%85%D8%A7%D9%88%D9%8A-1173710" title="صدرت حديثا رواية &quot;زمن الضباع&quot; للروائى أشرف العشماوي" alt="صدرت حديثا رواية &quot;زمن الضباع&quot; للروائى أشرف العشماوي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/zaman23.jpg" class="" alt="صدرت حديثا رواية "زمن الضباع" للروائى أشرف العشماوي" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A3%D8%B4%D8%B1%D9%81-%D8%A7%D9%84%D8%B9%D8%B4%D9%85%D8%A7%D9%88%D9%8A-1173710">صدرت حديثا رواية &quot;زمن الضباع&quot; للروائى أشرف العشماوي</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-1171722" title="صدور كتاب &quot;الفن الإسلامي في الصين&quot; عن &quot;برنامج دراسات الحضارة الإسلامية&quot; " alt="صدور كتاب &quot;الفن الإسلامي في الصين&quot; عن &quot;برنامج دراسات الحضارة الإسلامية&quot; "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/chinaart.jpg" class="" alt="صدور كتاب "الفن الإسلامي في الصين" عن "برنامج دراسات الحضارة الإسلامية" " /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-1171722">صدور كتاب &quot;الفن الإسلامي في الصين&quot; عن &quot;برنامج دراسات الحضارة الإسلامية&quot; </a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%AF%D8%A7%D9%84%D9%8A%D8%A7-%D8%A3%D9%85%D9%8A%D9%86-1171720" title="داليا أمين تصدر الجزء الثاني من سيرة &quot;المختلط&quot; الروائية" alt="داليا أمين تصدر الجزء الثاني من سيرة &quot;المختلط&quot; الروائية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/dalia.jpg" class="" alt="داليا أمين تصدر الجزء الثاني من سيرة "المختلط" الروائية" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%AF%D8%A7%D9%84%D9%8A%D8%A7-%D8%A3%D9%85%D9%8A%D9%86-1171720">داليا أمين تصدر الجزء الثاني من سيرة &quot;المختلط&quot; الروائية</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D9%88%D9%84%D9%8A%D8%AF-%D8%B1%D8%A8%D8%A7%D8%AD-%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%B4%D9%85%D8%B3-%D9%84%D9%84%D9%86%D8%B4%D8%B1-%D9%88%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-1172302" title="صدور رواية « صهيل الخيول الكنعانية » للأديب والإعلامي العربي وليد رباح" alt="صدور رواية « صهيل الخيول الكنعانية » للأديب والإعلامي العربي وليد رباح"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/walid-rabah2.jpg" class="" alt="صدور رواية « صهيل الخيول الكنعانية » للأديب والإعلامي العربي وليد رباح" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D9%88%D9%84%D9%8A%D8%AF-%D8%B1%D8%A8%D8%A7%D8%AD-%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%B4%D9%85%D8%B3-%D9%84%D9%84%D9%86%D8%B4%D8%B1-%D9%88%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-1172302">صدور رواية « صهيل الخيول الكنعانية » للأديب والإعلامي العربي وليد رباح</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D9%84%D9%83%D8%A7%D8%AA%D8%A8-1171710" title=" صدر حديثا للصحفي محمد شعير &quot;أولاد حارتنا.. سيرة الرواية المحرمة&quot; " alt=" صدر حديثا للصحفي محمد شعير &quot;أولاد حارتنا.. سيرة الرواية المحرمة&quot; "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/haretna.jpg" class="" alt=" صدر حديثا للصحفي محمد شعير "أولاد حارتنا.. سيرة الرواية المحرمة" " /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D9%84%D9%83%D8%A7%D8%AA%D8%A8-1171710">صدر حديثا للصحفي محمد شعير &quot;أولاد حارتنا.. سيرة الرواية المحرمة&quot; </a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%85%D8%B3%D8%B1%D8%AD-%D8%A7%D9%84%D8%B7%D9%81%D9%84-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A-1171724" title="مهرجان مسرح الطفل الأردني" alt="مهرجان مسرح الطفل الأردني"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/Children-theater-jordan.png" class="" alt="مهرجان مسرح الطفل الأردني" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%85%D8%B3%D8%B1%D8%AD-%D8%A7%D9%84%D8%B7%D9%81%D9%84-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A-1171724">اليوم انطلاق الدورة الـ14 من مهرجان مسرح الطفل الأردني</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D8%B9%D8%B1%D8%B6-%D8%B3%D8%A7%D9%88%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8--1171708" title="مشاركة &quot;كلمات&quot; في المعرض" alt="مشاركة &quot;كلمات&quot; في المعرض"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/kalemat-publishing.png" class="" alt="مشاركة "كلمات" في المعرض" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D8%B9%D8%B1%D8%B6-%D8%B3%D8%A7%D9%88%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8--1171708">اختتام فعاليات الدورة 25 لمعرض ساوباولو الدولي للكتاب </a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D8%A7%D9%82%D9%8A%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8--1171704" title="انطلاق معرض الساقية للكتاب من 11 - 19 أغسطس " alt="انطلاق معرض الساقية للكتاب من 11 - 19 أغسطس "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/624625.jpg" class="" alt="انطلاق معرض الساقية للكتاب من 11 - 19 أغسطس " /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D8%A7%D9%82%D9%8A%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8--1171704">انطلاق معرض الساقية للكتاب من 11 - 19 أغسطس </a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%82%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-1171002" title="صدور كتاب &quot;أسرار البلاغة في علم البيان&quot; لعبد القاهر الجرجاني" alt="صدور كتاب &quot;أسرار البلاغة في علم البيان&quot; لعبد القاهر الجرجاني"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/regrewhgwe2121.jpg" class="" alt="صدور كتاب "أسرار البلاغة في علم البيان" لعبد القاهر الجرجاني" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%82%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-1171002">صدور كتاب &quot;أسرار البلاغة في علم البيان&quot; لعبد القاهر الجرجاني</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%AF%D8%B1%D9%88%D9%8A%D8%B4-1170998" title=" 10 سنوات على رحيل الشاعر الفلسطينى محمود درويش" alt=" 10 سنوات على رحيل الشاعر الفلسطينى محمود درويش"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/mahmoud-darwish1010.jpg" class="" alt=" 10 سنوات على رحيل الشاعر الفلسطينى محمود درويش" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%AF%D8%B1%D9%88%D9%8A%D8%B4-1170998"> 10 سنوات على رحيل الشاعر الفلسطينى محمود درويش</a></div></li><li><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%B4%D8%AD%D8%A7%D8%AA%D8%A9-%D8%B9%D8%A8%D9%8A%D8%AF-1170366" title="الأعمال الكاملة لشحاتة عبيد" alt="الأعمال الكاملة لشحاتة عبيد"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/686212.jpg" class="" alt="الأعمال الكاملة لشحاتة عبيد" /></a><div class="also-title-slider"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%B4%D8%AD%D8%A7%D8%AA%D8%A9-%D8%B9%D8%A8%D9%8A%D8%AF-1170366">«قصور الثقافة» تصدر الأعمال الكاملة للقاص شحاتة عبيد</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                <div id="container" class="layout-region">
            <div id="main">

        <div class="main-inner">

                                                    <h1 class="title ">صدور العدد الجديد من مجلة &quot;إبداع&quot; عن الهيئة العامة للكتاب</h1>
                                        <div id="content" class="clearfix">
            <div id="article-wrapper" class="page-article">
<!-- Review Rating Schema.org-->
<div itemscope itemtype='http://schema.org/Product' style='display:none'>
  <span itemprop='name'>صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب</span>
  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>        
  <span itemprop='ratingValue'>2.5</span>
  <span itemprop='reviewCount'>5</span>
  </div>
  </div><div id="node-1175120" class="node clearfix node-article node-full published promoted not-sticky without-photo ">
    <div class="meta">
                                      <p>نشر 19 آب/أغسطس 2018 - 03:57 بتوقيت جرينتش<div class="clear-both"></div></p>
          </div>
        <div id="share-article">
        <script type="text/javascript">
            var addthis_share = {
                templates: {
                    twitter: '{{title}} {{url}} @Albawaba'
                },
                url_transforms: {
                    remove: ['__utma', '__utmb', '__utmc', '__utmx', '__utmz', '__utmv', '__utmk'],
                    shorten: {
                        twitter: 'bitly',
                        facebook: "bitly",
                        stumbleupon: "bitly",
                        digg:'bitly'
                    }
                },
                shorteners: {
                    bitly: {
                        login: 'albawabanews',
                        apiKey: 'R_8855e86c528fe39d2e040b6ead8b9ec0'
                    }
                }
            }
			/*
            var addthis_config = {
                data_track_clickback: true,
                "data_track_addressbar":true
            }
			*/
        </script>

	<script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div id="block-fivestar-0" class="block block-fivestar block-odd region-odd clearfix  ">
      <h3 class="title">شارك بتقييم المحتوى:</h3>
    <div class="content">
    <form action="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1175120" class="fivestar-widget">
<div><div class="fivestar-form-vote-1175120 clear-block"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">2.5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 50%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1175120"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/ar/fivestar/vote/node/1175120/vote"  class="fivestar-path" />
<select style="display: none;" name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="77c9c34182f8ffdfa2b16f834468d4e2"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1175120"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" style="display: none" />
<input type="hidden" name="form_build_id" id="form-O3IyNZeTehwwfHmtfpJVP5g_9zN0AxGmuUh1AgxnIY4" value="form-O3IyNZeTehwwfHmtfpJVP5g_9zN0AxGmuUh1AgxnIY4"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1175120" value="fivestar_form_node_1175120"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/ar/print/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/ar/printmail/1175120" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                       <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
						                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"  url="http://www.albawaba.com//ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120" class="twitter-share-button" data-lang="ar" data-text=" صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب @Albawaba">Tweet</a>
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium"></div>

                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                          window.___gcfg = {lang: 'ar'};

                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                        <!-- <a class="addthis_button_google_plusone" g:plusone:size="Medium" ></a> -->
                    </div>

                </div>
				
				
                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">التعليقات (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >شارك</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">فيس بوك</a>
                    <a class="addthis_button_twitter">تويتر</a>

                    <a class="addthis_button_google_plusone_share">غوغل بلس</a>
                    <a class="addthis_button_linkedin">لينكد إن</a>
                    <a class="addthis_button_pinterest_share">بينترست</a>

                    <a class="addthis_button_delicious">ديليشوس</a>
                    <a class="addthis_button_stumbleupon">ستامبل ابون</a>
                    <a class="addthis_button_digg">ديغ</a>
                    <a class="addthis_button_reddit">ريديت</a>
                </div>

            </div>
        </div>
    </div>
      <div class="content clearfix">
                <div class="image-container"><div class="article-image-block"><div class="article-image"><img class="image-count-1 image-article" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/article_headline_node_big//sites/default/files/im/Health/HealthBeauty2017/994ebdaa.jpg" title="صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب" alt="صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب" /></div><div class="article-image-description">صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب</div></div></div>                                     <p><span style="background-color: transparent;">ينفرد العدد الجديد من مجلة "إبداع" بفصلين من السيرة الذاتية للكاتب والناقد السينمائي الكبير والراحل مؤخرًا أحمد يوسف، كما يضم العدد، الصادر حديثًا عن الهيئة العامة للكتاب، مجموعة من النصوص القصصية والشعرية والترجمات والدراسات النقدية والكتابات مفتوحة التصنيف في مختلف مجالات الثقافة والفنون.</span><div><center><div id="video_article_ad"><!-- /27367402/Albawaba-Desktop -->
<div id='div-gpt-ad-1523347445487-0' style='height:1px; width:1px;' data-sectionid="news">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523347445487-0'); });
	</script>
</div>
	
<script type="text/javascript">
	(function() {
	var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=2959345&contentClass=content clearfix&p=1';
	document.head.appendChild(st);
	})();
</script></div></center></div></p><p>ويقدم العدد حوارًا أجراه المؤرخ والشاعر الأسترالي باري هيل مع شاعر كوريا الكبير كو أون بترجمة الشاعر والمترجم المصري عماد أبو صالح الذي قدم للحوار بسرد لمعاناة أون بعدما اتهمته شاعرة بالتحرش عبر قصيدة وصفها عماد بالـ"متواضعة"، وما آل إليه حال الفنان الكبير وهو في الثمانين من العمر.</p><p>وفي باب الترجمة أيضًا اختار لكم الشاعر والمترجم المصري أحمد شافعي حوارًا أجرته "باريس ريفيو" مع الشاعر الأمريكي تشارلز سيميك، والذي يصفه شافعي في مقدمته بـ"أكثر الشعراء الأمريكيين من جيله شهرة في اللغة العربية"، وهو الحوار رقم 90 من سلسلة "الشعر" في "باريس ريفيو".<div><center><div id="embeded_article_ad" data-sectionid="news">  <!-- /ca-pub-9543195267816971/Albawaba/Unit6 -->
  <div id='Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit6'); });
    </script>
  </div></div></center></div></p><p>ومن مفاجآت العدد الجديد موضوع كتبه الفنان الكبير عادل السيوي بعنوان "أجمل ست دقائق في تاريخ السينما"، ويضم كذلك نصوصًا قصصية وشعرية لأنيس الرافعي ومحمد الفخراني وإيناس العباسي ودُنى غالي وجمال القصاص وإيمان السباعي وغيرهم.</p><p>وقدم الصفحة الأخيرة لهذا العدد الكاتب الناقد الفني الكبير سمير غريب، يطالع القارئ دراسات نقدية لعدد من الكتب، منها دراسة لطارق النعمان بعنوان "الناقد وأشباح الشاعر"، حول كتاب جابر عصفور: "أمل دنقل.. ذكريات ومقالات وصور"، ويقرأ بهاء عبد المجيد مجموعة مي التلمساني "عين سحرية".</p><p>وفي باب الكتابة المفتوحة كتبت نسمة تليمة من وحي علاقتها بعمها المفكر والناقد الكبير عبد المنعم تليمة، بينما يقدم العدد موضوعين يحتفيان بالراحلين ميشيل المصري ولويس جريس.. رسام هذا العدد الفنان الكبير سامي البلشي، وصممه داخليا وخارجيا الفنان سامح الكاشف.</p>

        </div>
    
          <div id="share-article" class="share-article-title">
        <div id="block-fivestar-0" class="block block-fivestar block-even region-even clearfix  ">
      <h3 class="title">Array</h3>
    <div class="content">
    <form action="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1175120" class="fivestar-widget">
<div><div class="fivestar-form-vote-1175120 clear-block"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">2.5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 50%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1175120"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/ar/fivestar/vote/node/1175120/vote"  class="fivestar-path" />
<select style="display: none;" name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="77c9c34182f8ffdfa2b16f834468d4e2"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1175120"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" style="display: none" />
<input type="hidden" name="form_build_id" id="form-O3IyNZeTehwwfHmtfpJVP5g_9zN0AxGmuUh1AgxnIY4" value="form-O3IyNZeTehwwfHmtfpJVP5g_9zN0AxGmuUh1AgxnIY4"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1175120" value="fivestar_form_node_1175120"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/ar/print/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/ar/printmail/1175120" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                    <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"  url="http://www.albawaba.com//ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120" class="twitter-share-button" data-lang="ar">Tweet</a>
                        <div class="g-plusone" data-size="medium"></div>
                    </div>

                </div>


                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">التعليقات (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >شارك</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">فيس بوك</a>
                    <a class="addthis_button_twitter">تويتر</a>

                    <a class="addthis_button_google_plusone_share">غوغل بلس</a>
                    <a class="addthis_button_linkedin">لينكد إن</a>
                    <a class="addthis_button_pinterest_share">بينترست</a>

                    <a class="addthis_button_delicious">ديليشوس</a>
                    <a class="addthis_button_stumbleupon">ستامبل ابون</a>
                    <a class="addthis_button_digg">ديغ</a>
                    <a class="addthis_button_reddit">ريديت</a>
                </div>

            </div>
        </div>
    </div>
          <div id="contentarticlebottom">
        <div id="block-main-headlines-carousel-20" class="block block-main-headlines-carousel block-odd region-odd clearfix editors-jcarousel ">
      <h3 class="title"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1">اختيار المحرر</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-latest-editor">1</span> - <span class="last-latest-editor">4</span><span> من 12</span></div><div class="pane-content-container editors-jcarousel"><ul class="article-images" id="editors-jcarousel"><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A7%D9%8B-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-1175312" title="سيدة هندية تنقذ الطفل" alt="سيدة هندية تنقذ الطفل"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/newborn-india1.png" class="" alt="سيدة هندية تنقذ الطفل" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A7%D9%8B-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-1175312">فيديو صادم .. امرأة تنقذ طفلاً حديث الولادة من الصرف الصحي!!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B9%D8%A7%D8%B1%D9%8A-%D9%8A%D9%82%D8%AA%D8%AD%D9%85-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D8%AC%D8%AF%D8%A9-1175306" title="شخص عاري يقتحم قسم الطوارئ في مستشفى سعوديّ" alt="شخص عاري يقتحم قسم الطوارئ في مستشفى سعوديّ"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Naked-KSA.jpg" class="" alt="شخص عاري يقتحم قسم الطوارئ في مستشفى سعوديّ" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B9%D8%A7%D8%B1%D9%8A-%D9%8A%D9%82%D8%AA%D8%AD%D9%85-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D8%AC%D8%AF%D8%A9-1175306">شخص عاري يقتحم قسم الطوارئ في مستشفى سعوديّ .. ووزارة الصحة توضح!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%A7%D8%B1%D8%A9-%D9%85%D8%B5%D8%B1-1175300" title="فتاة تقدم وصلة رقص أمام المارة" alt="فتاة تقدم وصلة رقص أمام المارة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/dance-egypt.png" class="" alt="فتاة تقدم وصلة رقص أمام المارة" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%A7%D8%B1%D8%A9-%D9%85%D8%B5%D8%B1-1175300">وصلة رقص أمام المارة.. شاهد فتاة مصرية بملابس شبه عارية!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%B5%D9%8A%D9%84-%D8%A3%D8%BA%D9%86%D9%8A%D8%A9-%D8%B9%D8%B1%D9%88%D8%B3%D8%A9-1175202" title="اسراء الاصيل كليب عروسه" alt="اسراء الاصيل كليب عروسه"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/israa18-8-2018.jpg" class="" alt="اسراء الاصيل كليب عروسه" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%B5%D9%8A%D9%84-%D8%A3%D8%BA%D9%86%D9%8A%D8%A9-%D8%B9%D8%B1%D9%88%D8%B3%D8%A9-1175202">فنانة عراقية تُخالف العادات والتقاليد بأغنية جديدة تحمل اسم &quot;عروسة&quot;!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D9%82%D8%B7%D8%B9-%D8%AF%D9%82-%D8%B9%D9%84%D9%89-%D8%B9%D9%85%D8%AA%D9%83-1175196" title="القبض على السعودي صاحب مقطع &quot;دق على عمتك&quot;.. وتوضيح الحقيقة!" alt="القبض على السعودي صاحب مقطع &quot;دق على عمتك&quot;.. وتوضيح الحقيقة!"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/ksa18-8-201811.jpg" class="" alt="القبض على السعودي صاحب مقطع "دق على عمتك".. وتوضيح الحقيقة!" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D9%82%D8%B7%D8%B9-%D8%AF%D9%82-%D8%B9%D9%84%D9%89-%D8%B9%D9%85%D8%AA%D9%83-1175196">القبض على السعودي صاحب مقطع &quot;دق على عمتك&quot;.. وتوضيح الحقيقة!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%AE%D9%84%D8%B9-%D8%AD%D8%AC%D8%A7%D8%A8%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-1175188" title="إيرانية تخلع حجابها في وسط الشارع" alt="إيرانية تخلع حجابها في وسط الشارع"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/iran18-8-201811.jpg" class="" alt="إيرانية تخلع حجابها في وسط الشارع" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%AE%D9%84%D8%B9-%D8%AD%D8%AC%D8%A7%D8%A8%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-1175188">إيرانية تخلع حجابها في وسط الشارع بعد مطالبة رجل دين لها بتعديلهّ</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D9%88%D8%AC%D9%87-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%83%D8%A7%D8%AA%D9%8A-%D8%B3%D8%AA%D8%A7%D8%A8%D9%84%D9%81%D9%8A%D9%84%D8%AF-1174824" title="كاتي ستابلفيلد" alt="كاتي ستابلفيلد"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/2-3-390x220.jpg" class="" alt="كاتي ستابلفيلد" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D9%88%D8%AC%D9%87-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%83%D8%A7%D8%AA%D9%8A-%D8%B3%D8%AA%D8%A7%D8%A8%D9%84%D9%81%D9%8A%D9%84%D8%AF-1174824">فتاة &quot;منتحرة&quot; تعود للحياة بوجه جديد.. هذه قصتها!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B4%D8%A8%D8%AD-%D9%8A%D8%B3%D9%8A%D8%B1-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D9%81%D9%84%D8%A8%D9%8A%D9%86-1174804" title="شبح يسير في أحد شوارع الفلبين" alt="شبح يسير في أحد شوارع الفلبين"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/ghost-ph.jpg" class="" alt="شبح يسير في أحد شوارع الفلبين" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B4%D8%A8%D8%AD-%D9%8A%D8%B3%D9%8A%D8%B1-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D9%81%D9%84%D8%A8%D9%8A%D9%86-1174804">رعب يدبّ في قلوب السكان بعد مشاهدة شبحًا يسير في أحد شوارع الفلبين</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A3%D8%B7%D9%88%D9%84-%D8%B9%D9%82%D8%AF-%D9%85%D9%86-%D9%88%D8%B1%D8%AF-%D8%A7%D9%84%D9%81%D9%84-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-1174796" title="أطول عقد من ورد الفل في السعودية" alt="أطول عقد من ورد الفل في السعودية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/1-131-500x268.jpg" class="" alt="أطول عقد من ورد الفل في السعودية" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A3%D8%B7%D9%88%D9%84-%D8%B9%D9%82%D8%AF-%D9%85%D9%86-%D9%88%D8%B1%D8%AF-%D8%A7%D9%84%D9%81%D9%84-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-1174796">سعوديون يصنعون أطول عقد من &quot;ورد الفل&quot; بالعالم</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D8%A7%D8%A6%D9%84-%D9%83%D9%81%D9%88%D8%B1%D9%8A-%D9%85%D8%B9%D9%82%D9%88%D9%84-%D8%AA%D8%B4%D8%AA%D9%8A-%D8%A8%D8%A2%D8%A8-1174854" title="وائل كفوري" alt="وائل كفوري"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/maxresdefaultwael.jpg" class="" alt="وائل كفوري" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D8%A7%D8%A6%D9%84-%D9%83%D9%81%D9%88%D8%B1%D9%8A-%D9%85%D8%B9%D9%82%D9%88%D9%84-%D8%AA%D8%B4%D8%AA%D9%8A-%D8%A8%D8%A2%D8%A8-1174854">وائل كفوري يتنبأ بما سيحدث في جورجيا قبل 24 عامًا.. وأغنيته أكبر دليل!‎</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D9%84%D9%83%D9%85-%D9%85%D9%8A%D8%B1%D9%83%D9%84-1174670" title="دونالد ترامب / أنجيلا ميركل" alt="دونالد ترامب / أنجيلا ميركل"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Donald-Trump-Angela-Merkel-757964.jpg" class="" alt="دونالد ترامب / أنجيلا ميركل" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D9%84%D9%83%D9%85-%D9%85%D9%8A%D8%B1%D9%83%D9%84-1174670">بالفيديو.. ترامب يلكم ميركل في أحد متاحف برلين!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%B6%D8%A7%D8%B1%D8%A8%D8%A9-%D8%B9%D9%86%D9%8A%D9%81%D8%A9-%D9%81%D9%8A-%D9%85%D8%A8%D8%A7%D8%B1%D8%A9-%D9%83%D8%B1%D8%A9-%D9%82%D8%AF%D9%85-%D9%86%D8%B3%D8%A7%D8%A6%D9%8A%D8%A9-1174634" title="مبارة كرة قدم نسائية في الأرجنتين" alt="مبارة كرة قدم نسائية في الأرجنتين"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/32812242-v2_xlarge.jpg" class="" alt="مبارة كرة قدم نسائية في الأرجنتين" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%B6%D8%A7%D8%B1%D8%A8%D8%A9-%D8%B9%D9%86%D9%8A%D9%81%D8%A9-%D9%81%D9%8A-%D9%85%D8%A8%D8%A7%D8%B1%D8%A9-%D9%83%D8%B1%D8%A9-%D9%82%D8%AF%D9%85-%D9%86%D8%B3%D8%A7%D8%A6%D9%8A%D8%A9-1174634">مبارة كرة قدم نسائية تتحول الى حلبة مصارعة في الأرجنتين (فيديو)</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-78" class="block block-block block-even region-even clearfix  ">
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_83991',pubid:161812,webid:122717,wid:83991,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_83991" style="width:655px;"></div>  </div>
</div>
<!-- /block.tpl.php -->    </div>
      
 

    		<div id="middle-content">
                    <div id="middle-content-left">
                        <div id="block-views-most-popular-block-4" class="block block-views block-odd region-odd clearfix  ">
      <h3 class="title">أهم العناوين</h3>
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-4 view- view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A7%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%A3%D8%B6%D8%AD%D9%89-2018-%D9%81%D9%8A-%D8%AF%D8%A8%D9%8A-1174762">احتفل بعيد الأضحى 2018 في دبي</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A7%D9%8B-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-1175312">فيديو صادم .. امرأة تنقذ طفلاً حديث الولادة من الصرف الصحي!!</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B9%D8%A7%D8%B1%D9%8A-%D9%8A%D9%82%D8%AA%D8%AD%D9%85-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D8%AC%D8%AF%D8%A9-1175306">شخص عاري يقتحم قسم الطوارئ في مستشفى سعوديّ .. ووزارة الصحة توضح!</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%A7%D8%B1%D8%A9-%D9%85%D8%B5%D8%B1-1175300">وصلة رقص أمام المارة.. شاهد فتاة مصرية بملابس شبه عارية!</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D9%86-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%E2%80%A6-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-1175298">بين تشكيل حكومة لبنانية… والانهيار</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            </div>   </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-32" class="block block-main-headlines-carousel block-even region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">أحدث المقالات</h3>
    <div class="content">
    <div class="recent_articles">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/-الهيئة-العامة-للكتاب-1175120">صدور العدد الجديد من مجلة "إبداع" عن الهيئة العامة للكتاب</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/هيثم-نافل-والي-1175118">صدور "من داخل الزنزانة" للاديب العراقي هيثم نافل والي</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/خريطة-رقمية-للمكتبات-ومراكز-المعلومات--1174344">إطلاق أول خريطة رقمية للمكتبات ومراكز المعلومات من "بيت العرب"</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/مسابقة-مشروع-قصص-القاهرة-القصيرة-2018-1174342">إعلان أسماء الفائزين فى مسابقة مشروع قصص القاهرة القصيرة 2018</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/-المركز-القومي-للترجمة-بوزارة-الثقافة-1173712">صدور النسخة العربية من كتاب (النسوية وحقوق المرأة حول العالم، الكتاب الأول: الإرث والأدوار والقضايا)</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                        <div id="middle-content-right">
                        <div id="block-ab-similar-0" class="block block-ab-similar block-odd region-odd clearfix  ">
    <div class="content">
    <div class="title">عناوين ذات صلة</div><div class="item-list"><ul><li class="views-row-first"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%B3%D9%81%D9%8A%D8%AA%D9%84%D8%A7%D9%86%D8%A7-%D8%A3%D9%84%D9%83%D8%B3%D9%8A%D9%81%D9%8A%D8%AA%D8%B4-%D9%86%D9%88%D8%A8%D9%84-760258" title="سفيتلانا ألكسيفيتش في العدد الجديد من مجلة عالم الكتاب ">سفيتلانا ألكسيفيتش في العدد الجديد من مجلة عالم الكتاب </a></li><li class="views-row"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%83%D8%AA%D8%A7%D8%A8-%D8%AA%D9%88%D9%82%D9%81-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A5%D8%A8%D8%AF%D8%A7%D8%B9-%D9%84%D8%AA%D8%B6%D9%85%D9%86%D9%87%D8%A7-%D9%82%D8%B5%D9%8A%D8%AF%D8%A9-%D9%85%D8%B3%D9%8A%D8%A6%D8%A9-%D9%84%D9%84%D8%B0%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%84%D9%87%D9%8A%D8%A9" title="الهيئة المصرية الكتاب توقف توزيع &quot;إبداع&quot; لتضمنها قصيدة مسيئة للذات الإلهية">الهيئة المصرية الكتاب توقف توزيع &quot;إبداع&quot; لتضمنها قصيدة مسيئة للذات الإلهية</a></li><li class="views-row"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%88%D9%86%D9%8A-600192" title="بعد 54 عاماً صدور جديد للمجموعة القصصية «رسالة إلى امرأة» للكاتب يوسف الشاروني">بعد 54 عاماً صدور جديد للمجموعة القصصية «رسالة إلى امرأة» للكاتب يوسف الشاروني</a></li><li class="views-row"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%A7%D9%84%D8%B4%D8%A7%D8%B9%D8%B1-%D8%B7%D9%87-%D9%85%D8%AD%D9%85%D8%AF-%D8%B9%D9%84%D9%8A-1019282" title="في الذكرى الخامسة لرحيل الشاعر طه محمد علي صدور كتاب &quot;صبي الفراشات الملونة&quot;">في الذكرى الخامسة لرحيل الشاعر طه محمد علي صدور كتاب &quot;صبي الفراشات الملونة&quot;</a></li><li class="views-row"><a href="/ar/%D8%A3%D8%B6%D9%88%D8%A7%D8%A1/%D8%B5%D8%AF%D9%88%D8%B1-%D8%AA%D8%B1%D8%AC%D9%85%D8%A9-%D9%85%D8%B0%D9%83%D8%B1%D8%A7%D8%AA-%D8%AC%D8%A7%D8%B1%D8%A9-%D8%B7%D9%8A%D8%A8%D8%A9-%D9%84%D9%84%D9%8A%D8%B3%D9%86%D8%AC" title="صدور ترجمة &quot; مذكرات جارة طيبة&quot; لليسنج ">صدور ترجمة &quot; مذكرات جارة طيبة&quot; لليسنج </a></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-31" class="block block-main-headlines-carousel block-even region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">الأكثر مشاهدة</h3>
    <div class="content">
    <div class="most_popular_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/-محمود-درويش-1170998"> 10 سنوات على رحيل الشاعر الفلسطينى محمود درويش</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/الدار-المصرية-اللبنانية-للنشر-والتوزيع-1169774">الاصدارات الاكثر مبيعاً للدار المصرية اللبنانية للنشر والتوزيع</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/الدار-المصرية-اللبنانية-1170364">«دار العشاق» تتصدر قائمة الأكثر مبيعا </a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/شحاتة-عبيد-1170366">«قصور الثقافة» تصدر الأعمال الكاملة للقاص شحاتة عبيد</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/أدب-وثقافة/مهرجان-مسرح-الطفل-الأردني-1171724">اليوم انطلاق الدورة الـ14 من مهرجان مسرح الطفل الأردني</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                    </div>
	</div>
</div>
          </div>
          <!-- END CONTENT -->
                                <div id="content-bottom"><div id="block-ab-comments-0" class="block block-ab-comments block-even region-odd clearfix  ">
      <h3 class="title">اضف تعليق جديد</h3>
    <div class="content">
    <div id='comment-form-title'></div><div id='ab_comments'><div id='ab_comments_form_wrapper'><form action="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120"  accept-charset="UTF-8" method="post" id="ab-comments-add-form" class="ab-comments-add-form ab-comments-add-form-0" rel="0">
<div><div class="ab_comments_message" id="ab_comments_message_0"></div><input type="hidden" name="parent_id" id="edit-parent-id" value="0"  />
<input type="hidden" name="node_id" id="edit-node-id" value="1175120"  />
<input type="hidden" name="is_ajax" id="edit-is-ajax" value="1"  />
<div class="comment_reply_to hidden">رد على <span class="reply_to">-<span> </div><div class="comment_close_wrapper hidden"><a href="#" class="comment_close_reply">X</a></div><div class="clear-both"></div><div class="form_avatar"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/user_pictures/default_user.gif" alt="Avatar" title="Avatar"  width="38" height="38" /></div><div class="form-item form-item-textarea form-item-required" id="edit-comment-wrapper">
 <textarea cols="60" rows="5" name="comment" id="edit-comment"  maxlength="3000" autocomplete="off" class="form-textarea required default_text">اكتب تعليقك</textarea>
</div>
<div class="clear-both"></div><input type="hidden" name="form_build_id" id="form-xocjUhEMVdlB1PBYM60OJqd7paQaNDoTLJj1AS8zox8" value="form-xocjUhEMVdlB1PBYM60OJqd7paQaNDoTLJj1AS8zox8"  />
<input type="hidden" name="form_id" id="edit-ab-comments-add-form" value="ab_comments_add_form"  />
<input type="submit" name="op" id="edit-submit" value="اضف"  onclick="add_comment(); return false;" class="form-submit comment_post" />
<div class="anonymous_captcha"><div class="form-item form-item-checkbox" id="edit-is-anonymous-wrapper">
 <label class="option" for="edit-is-anonymous"><input type="checkbox" name="is_anonymous" id="edit-is-anonymous" value="1"   onclick="toggle_comment_captcha(); return false;" autocomplete="off" class="form-checkbox is_anonymous_checkbox" /> اضافة التعليق كزائر</label>
</div>
<div class="form-item form-item-textfield" id="edit-captcha-text-wrapper">
 <input type="text" maxlength="128" name="captcha_text" id="edit-captcha-text" size="60" value="" class="form-text comment_captcha_text hidden" autocomplete="off" />
</div>
<div class="comment_captcha_image hidden"></div></div><div class="clear-both"></div>
</div></form>
</div><div id='comments_listing'></div></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                  </div>
        <!-- END MAIN INNER -->
      </div>
      <!-- END MAIN -->
                    <div id="sidebar-right" class="sidebar">
          <div class="inner">
                    <div id="block-block-50" class="block block-block block-even region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit2 -->
  <div id='Unit2' data-sectionid="news">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-76" class="block block-block block-odd region-even clearfix postquare-sidebar ">
      <h3 class="title">مواضيع ممكن أن تعجبك</h3>
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_83490',pubid:161812,webid:122717,wid:83490,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_83490"></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-74" class="block block-block block-even region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit3 -->
  <div id='Unit3' data-sectionid="news">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-quicktabs-accordionar" class="block block-quicktabs block-odd region-even clearfix  ">
    <div class="content">
    <div id="quicktabs-accordionar" class="quicktabs_wrapper quicktabs-style-sky"><ul class="quicktabs_tabs quicktabs-style-sky"><li class="qtab-0 active first"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120?quicktabs_accordionar=0#quicktabs-accordionar" id="quicktabs-tab-accordionar-0" class="qt_ajax_tab active">الاكثر مشاهدة</a></li><li class="qtab-1"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120?quicktabs_accordionar=1#quicktabs-accordionar" id="quicktabs-tab-accordionar-1" class="qt_ajax_tab active">الاكثر تعليقاً</a></li><li class="qtab-2 last"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-1175120?quicktabs_accordionar=2#quicktabs-accordionar" id="quicktabs-tab-accordionar-2" class="qt_ajax_tab active">راسل المحرر</a></li></ul><div id="quicktabs_container_accordionar" class="quicktabs_main quicktabs-style-sky"><div id="quicktabs_tabpage_accordionar_0" class="quicktabs_tabpage"><div id="block-views-most-popular-block-8" class="block block-views block-odd region-odd clearfix  ">
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-8 view-accordion-block view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1%D8%A9-%D8%A7%D9%85-%D8%A7%D9%84%D8%B7%D9%88%D9%8A%D9%84%D8%A9-603157">3 صفات تتميز بها المرأة القصيرة عن الطويلة في العلاقة الزوجية</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%AA%D9%84%D9%82%D9%8A%D8%AD-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B6%D8%A9-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A8%D8%B9%D8%AF-%D9%8A%D9%88%D9%85%D9%8A%D9%86-931794">علامات تدل على تلقيح البويضة عند المرأة</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%85%D8%B4%D8%B1%D9%88%D8%A8%D8%A7%D8%AA-%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AF%D9%87%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D9%86%D9%8A%D8%AF%D8%A9-643014">10 مشروبات للتخلص من دهون البطن العنيدة</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AD%D8%AA%D8%A8%D8%A7%D8%B3-%D8%A7%D9%84%D8%A8%D9%88%D9%84-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%B1%D8%B6%D8%B9">أسباب قلة البول عند الأطفال الرضع</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%AB%D8%AF%D9%8A-1030854">9 أعراض لسرطان الثدي لا تعرفها كل النساء</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            
<div class="more-link">
  <span class="icon">&nbsp;</span>
  <a href="/ar/most-popular">
    المزيد »  </a>
</div>
      </div>   </div>
</div>
<!-- /block.tpl.php --></div></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-63" class="block block-block block-even region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit4 -->
  <div id='Unit4' data-sectionid="news" style='text-align:center;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit4'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-hybridauth-hybridauth" class="block block-hybridauth block-odd region-even clearfix block-hidden ">
      <h3 class="title">User login</h3>
    <div class="content">
    
<!-- Custom block theme -->
<div class="social_login_logo">
	<img src="/sites/all/themes/sky/new_logo1.gif">
</div>

<div class="social_login_separator">
	<span>الدخول</span>
</div>

<div class="item-list social_login">
	<h3 class="lightbox_header">
		Log in to Al Bawaba in order to manage your various website activities	</h3>
	<ul class='hybridauth-widget'>
							<li class="facebook_item">
				<a href="/ar/hybridauth/window/Facebook?destination=node%2F1175120" title="فيس بوك" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/ar/hybridauth/window/Facebook?destination=node%2F1175120" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-facebook" title="فيس بوك"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Facebook?destination=node%2F1175120" data-hybridauth-provider="Facebook" rel="nofollow" href="/ar/hybridauth/window/Facebook?destination=node%2F1175120" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Facebook">الدخول عن طريق Facebook </span> 
				</a>
			</li>
							<li class="linkedin_item">
				<a href="/ar/hybridauth/window/LinkedIn?destination=node%2F1175120" title="LinkedIn" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="LinkedIn" data-hybridauth-url="/ar/hybridauth/window/LinkedIn?destination=node%2F1175120" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-linkedin" title="LinkedIn"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/LinkedIn?destination=node%2F1175120" data-hybridauth-provider="LinkedIn" rel="nofollow" href="/ar/hybridauth/window/LinkedIn?destination=node%2F1175120" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="LinkedIn">الدخول عن طريق LinkedIn </span> 
				</a>
			</li>
							<li class="google_item">
				<a href="/ar/hybridauth/window/Google?destination=node%2F1175120" title="Google" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/ar/hybridauth/window/Google?destination=node%2F1175120" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-google" title="Google"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Google?destination=node%2F1175120" data-hybridauth-provider="Google" rel="nofollow" href="/ar/hybridauth/window/Google?destination=node%2F1175120" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Google">الدخول عن طريق Google </span> 
				</a>
			</li>
							<li class="live_item">
				<a href="/ar/hybridauth/window/Live?destination=node%2F1175120" title="Windows Live" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Live" data-hybridauth-url="/ar/hybridauth/window/Live?destination=node%2F1175120" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-live" title="Windows Live"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Live?destination=node%2F1175120" data-hybridauth-provider="Live" rel="nofollow" href="/ar/hybridauth/window/Live?destination=node%2F1175120" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Live">الدخول عن طريق Live </span> 
				</a>
			</li>
		</ul>
	<div class="clear-both"><br/></div>
</div>  </div>
</div>
<!-- /block.tpl.php -->                                        </div>
        </div>
      <!-- END SIDEBAR RIGHT -->
          </div>


    <!-- END CONTAINER -->
    <div class="push">&nbsp;</div>

  <div id="footer" class="layout-region">
    <div id="footer-inner">
      <div id="block-block-11" class="block block-block block-odd region-odd clearfix  ">
    <div class="content">
    <span dir="ltr">© 2000 - 2018 Al Bawaba (<a href="http://www.albawaba.com">www.albawaba.com</a>)</span>
<script type="text/javascript">
function setCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-footer-links-ar" class="block block-menu block-even region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/ar/corporate" title="">من نحن</a></li>
<li class="leaf"><a href="/ar/%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86" title="">للإعلان</a></li>
<li class="leaf"><a href="/ar/%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%88%D9%89" title="">المحتوى</a></li>
<li class="leaf"><a href="/ar/corporate-contact-us" title="">إتصل بنا</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/node/355856" title="">أرسل بيانك</a></li>
<li class="leaf"><a href="/ar/rss-ar" title="">خدمة  ر س س (RSS)</a></li>
<li class="leaf last"><a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-509518" title="">شروط الاستخدام</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-90" class="block block-block block-odd region-odd clearfix dmca-block ">
    <div class="content">
    <p><a href="http://www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca_copyright_protected150c.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" alt="DMCA.com Protection Status" /></a></p><script type="text/javascript" src="//images.dmca.com/Badges/DMCABadgeHelper.min.js">// <![CDATA[

// ]]></script>
<script src="https://tags.crwdcntrl.net/c/8991/cc_af.js"></script>

<!-- /27367402/JustPremium_Albawaba -->
<div id='div-gpt-ad-1507810629299-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507810629299-0'); });
</script>
</div>

<script type="text/javascript" src="https://snip.ly/site/5abc9a73d5c2185b9d9f302e.js"></script>

  </div>
</div>
<!-- /block.tpl.php -->              
    </div>
  </div>

  </div>
  <!-- END WRAPPER -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "238670832892630",
         status: true, 
         cookie: true,
         xfbml: true});
       
         jQuery.event.trigger('fb:init');    
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ar_AR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
	var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', '//s7.addthis.com/js/250/addthis_widget.js#domready=1')
		document.body.appendChild(addthisScript)
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
<script type="text/javascript">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</script>  </body>
</html>
