<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
  <html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar"
        xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src='https://static.amp.services/clients/StreamAMP/Albawaba.js'></script>
<meta property="og:title" content="7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان"/>
<meta property="og:site_name" content="البوابة"/>

<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//albawabacdn-albawabamiddleea.netdna-ssl.com" />
<meta name='description' content='في شهر رمضان تكثر العزائم وتصبح المرأة تعمل على وجبة الفطور أكثر من صنف من الطعام، لذا نقدم لك 7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان:1- يجب عليك إن كنت أنت المسئولة عن إعداد طعام' />
 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawaba.com/رمضانيات/الإسراف-في-إعداد-الطعام-خلال-شهر-رمضان-1138556"
  },
  "headline": "7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان",
  "image": ["https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/ab_static_english//sites/default/files/im/women_muslim_cook.jpg"],
  "datePublished": "2018-05-30T07:25:00+01:00",
  "dateModified": "2018-05-30T07:30:01+01:00",
  "author": {
    "@type": "Organization",
    "name": "Al Bawaba"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Al Bawaba",
    "logo": {
      "@type": "ImageObject",
      "url": "/sites/all/themes/sky/new_logo1.gif"
    }
  },
  "description": "في شهر رمضان تكثر العزائم وتصبح المرأة تعمل على وجبة الفطور أكثر من صنف من الطعام، لذا نقدم لك 7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان:1- يجب عليك إن كنت أنت المسئولة عن إعداد طعام"
}
</script>
<link rel='amphtml' href='http://amp.albawaba.com/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556'>
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@albawabaakhbar' />
<meta name='twitter:title' content='7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان' />
<meta name='twitter:description' content='في شهر رمضان تكثر العزائم وتصبح المرأة تعمل على وجبة الفطور أكثر من صنف من الطعام، لذا نقدم لك 7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان:1- يجب عليك إن كنت أنت المسئولة عن إعداد طعام' />
<meta name='twitter:image' content='http://www.albawaba.com/sites/default/files/im/women_muslim_cook.jpg' />
<meta name='twitter:image:alt' content='7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان' />
<link rel="shortcut icon" href="/sites/all/themes/sky/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556" />
<meta property="fb:app_id" content="238670832892630" />
<meta property="og:description" content="7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان" />
      	<meta name="REVISIT-AFTER" content="1 DAYS" />
		<meta name="RATING" content="GENERAL" />
		<link rel='standout' href='https://www.albawaba.com/رمضانيات/الإسراف-في-إعداد-الطعام-خلال-شهر-رمضان-1138556' />		<meta name="Headline" content="7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان | البوابة" />
		       <!-- <meta name="google-site-verification" content="Yqsn6sCBOHGrHOfLMJm1MTrjVs3quV6EI0mKvRD17YM" />-->
        <meta name="google-site-verification" content="3l4afL0tuCF_71T5Ac8vnqHbxYc_4tgEHpPykYsKlCQ" />
<meta name="p:domain_verify" content="3c18596daf4e4e885381d145ed04f28d"/>
		<meta property="og:image" content="http://www.albawaba.com/sites/default/files/im/women_muslim_cook.jpg" />
	<meta property="fb:pages" content="141063192587849">
	<link rel="image_src" href="http://www.albawaba.com/sites/default/files/im/women_muslim_cook.jpg" />
<meta property="article:published_time" content="2018-05-30T07:25:00+01:00" />      <title>7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان | البوابة</title>
      <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_9b7b86ed8b85f268be3b95f12fa08dfa_views.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_9b7b86ed8b85f268be3b95f12fa08dfa_views-rtl.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_9b7b86ed8b85f268be3b95f12fa08dfa.css" />
<!-- CSS aggregated by CDN module. -->
      <!--[if lt IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-6-rtl.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-7-rtl.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
      <script type="text/javascript" src="https://www.albawaba.com/sites/default/files/js/js_07efc4d3ec7610db0918a8d9f69cbd5f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","hab_module_path":"\/sites\/all\/modules\/ab_channel_hab","comments_module_path":"\/sites\/all\/modules\/ab_comments","max_length":500,"max_levels":2,"no_comments":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u0647\u0630\u0647 \u0627\u0644\u0635\u0641\u062d\u0629 \u0628\u0639\u062f","share_comment":"Share Comment","current_lang":"ar","base_path":"\/ar\/","arg":["node","1138556"],"countries":{"json_url":"https:\/\/albawabacdn-albawabamiddleea.netdna-ssl.com\/sites\/all\/modules\/ab_weather\/countries_list_ar.txt"},"current_language":"ar","weather_module_path":"\/sites\/all\/modules\/ab_weather","addthis":{"config_default":{"services_toolbox":"share_compact","services_compact":"facebook, twitter, reddit, google, linkedin","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"0","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_track_addressbar":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"ar","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}} via @Albawaba"}}},"apachesolr_module_path":"\/sites\/all\/modules\/apachesolr","search_term":null,"fivestar":{"titleUser":"Your rating: ","titleAverage":"Average: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"1","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":5,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"737373","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":1,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"\u0635\u0648\u0631\u0629 !current \u0645\u0646 !total ","video_count":"\u0641\u064a\u062f\u064a\u0648 !current \u0645\u0646 !total","page_count":"\u0641\u064a\u062f\u064a\u0648 !current \u0645\u0646 !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":1,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"swflang":"ar","jcarousel":{".editors-jcarousel #editors-jcarousel":{"vertical":false,"scroll":4,"horizontalDirection":"rtl","itemFirstInCallback":"latesteditorcarousel_itemFirstInCallback","itemLastInCallback":"latesteditorcarousel_itemLastInCallback","skin":"tango"},".also-jcarousel #also-jcarousel":{"vertical":false,"scroll":5,"horizontalDirection":"rtl","itemFirstInCallback":"alsocarousel_itemFirstInCallback","itemLastInCallback":"alsocarousel_itemLastInCallback","skin":"tango"}},"quicktabs":{"qt_accordionar":{"tabs":[{"bid":"views_delta_most_popular-block_8","hide_title":1,"title":"Most Popular","weight":"-100","type":"block"},{"bid":"views_delta_most_discussed-block_6","hide_title":1,"title":"Most Discussed","weight":"-99","type":"block"},{"bid":"contact_form_blocks_delta_1","hide_title":1,"title":"Contact the Editor","weight":"-98","type":"block"}]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9239682-4', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	var addthis_config = {
		data_ga_property: 'UA-9239682-4',
		data_track_clickback: true
	};
</script>
</head>
  <body  class="page-hab page-node page-article page-node-view anonymous-user          right health-article" id="page-node-1138556">
  	<script type="text/javascript">
    	var _em_direct_mode=1;
	</script>
  <script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>

<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
    <div id="wrapper">
            <div class="top-menu">
          <div class="top-menu-wrapper" >
              <div class="top-menu-width">
                  <div id="above-header-left"><div id="block-block-17" class="block block-block block-even region-odd clearfix rss-class ">
    <div class="content">
    <div class="feed-icon clearfix">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=567119573393880&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--<h3><a href="/ar/rss-ar"> خدمة RSS </a></h3>-->
<div style="float:right;width: 120px; height: 20px;"><div class="fb-like" data-href="https://www.facebook.com/AlbawabaArabic" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
<a href="https://twitter.com/Albawaba" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="true">Follow</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
<div class="follow-us">

<a class="anchor-icon" href="https://www.facebook.com/AlbawabaArabic" target="_blank"><span class="face_icon"></span></a>

<a class="anchor-icon" href="http://twitter.com/#!/Albawaba" target="_blank"><span class="twitter_icon"></span></a>

<a href="https://plus.google.com/110669335386744957511/posts" target="_blank"><span class="google_icon"></span></a>
<a class="anchor-icon" href="/ar/rss-ar"><span class="rss-icon"></span></a>

<!--<a class="icon-text" href="https://www.facebook.com/AlbawabaArabic" target="_blank">شاركنا</a>-->


<!--<a class="icon-text" href="http://twitter.com/#!/Albawaba" target="_blank">تابعنا</a>-->


</div>

</div>   </div>
</div>
<!-- /block.tpl.php --></div>
                  <div id="above-header-right"><div id="block-nice-menus-3" class="block block-nice-menus block-odd region-odd clearfix top-right-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-3"><li class="menu-2541 menu-path-albawabacom-en first  odd "><a href="http://www.albawaba.com/en" title="">English</a></li>
<li class="menu-17578 menu-path-user-login even  last "><a href="#" onclick="social_login_check(); return false;" title="">الدخول</a></li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-search-0" class="block block-search block-even region-even clearfix  ">
    <div class="content">
    <form action="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item form-item-textfield" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="ابحث"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-ZY27jKDuO4EAwx1U-LU3B8zvXz4Ab2zs1BsFtbkuusk" value="form-ZY27jKDuO4EAwx1U-LU3B8zvXz4Ab2zs1BsFtbkuusk"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
          </div>
      </div>
          <div id="header" class="layout-region">
      <div id="header-inner">
        
        <!--	    <a href="" title="" id="logo"><img style="margin-top: 3px;" src="" alt="" /></a> -->
	                      <div class="channel-name">
                <a href="/ar" title="موقع البوابة" id="logo"><img src="/sites/all/themes/sky/new_logo1.gif" alt="موقع البوابة" /></a>
                <div id="block-block-15" class="block block-block block-even region-odd clearfix  ">
    <div class="content">
    <img src="/sites/all/themes/sky/images/channel.158.gif" title="صحتكِ وجمالكِ" alt="صحتكِ وجمالكِ" />  </div>
</div>
<!-- /block.tpl.php -->            </div>
                                            <div class="google-search-bloack"><div id="block-block-10" class="block block-block block-even region-odd clearfix adzone-content clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit1 -->
  <div id='Unit1' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div>	  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
    </div>
        
          <div id="navigation"><div id="block-menu-menu-ar-channel-menu" class="block block-menu block-even region-odd clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/ar" title="">الرئيسية</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" title="">أخبار</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" title="">أعمال</a></li>
<li class="leaf"><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" title="">ترفيه</a></li>
<li class="leaf"><a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" title="">رياضة</a></li>
<li class="leaf"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" title="">صحتكِ وجمالكِ</a></li>
<li class="leaf"><a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" title="">ساخرون</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" title="">أدب وثقافة</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" title="">إختيار المحرر</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/buzz" title="">Buzz بالعربي</a></li>
<li class="leaf"><a class="ramadan" title="" href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA">رمضانيات</a></li>
<li class="leaf last"><a href="/ar/%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3" title="">الطقس</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-nice-menus-2" class="block block-nice-menus block-odd region-even clearfix country-down-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-9392 menuparent menu-path-taxonomy-term-127 first  odd  last "><span>أخبار الدول</span><ul><li class="menu-2305 menu-path-taxonomy-term-127 first  odd "><a href="/ar/country/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86" title="الاردن">الاردن</a></li>
<li class="menu-2306 menu-path-taxonomy-term-128 even "><a href="/ar/country/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" title="الامارات">الامارات</a></li>
<li class="menu-2307 menu-path-taxonomy-term-129 odd "><a href="/ar/country/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86" title="البحرين">البحرين</a></li>
<li class="menu-2308 menu-path-taxonomy-term-130 even "><a href="/ar/country/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" title="الجزائر">الجزائر</a></li>
<li class="menu-2309 menu-path-taxonomy-term-131 odd "><a href="/ar/country/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9" title="السعودية">السعودية</a></li>
<li class="menu-2310 menu-path-taxonomy-term-132 even "><a href="/ar/country/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86" title="السودان">السودان</a></li>
<li class="menu-2311 menu-path-taxonomy-term-134 odd "><a href="/ar/country/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" title="العراق">العراق</a></li>
<li class="menu-2312 menu-path-taxonomy-term-135 even "><a href="/ar/country/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" title="الكويت">الكويت</a></li>
<li class="menu-2313 menu-path-taxonomy-term-136 odd "><a href="/ar/country/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" title="المغرب">المغرب</a></li>
<li class="menu-2314 menu-path-taxonomy-term-139 even "><a href="/ar/country/%D8%A7%D9%84%D9%8A%D9%85%D9%86" title="اليمن">اليمن</a></li>
<li class="menu-2315 menu-path-taxonomy-term-140 odd "><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%8A%D8%B1%D8%A7%D9%86" title="ايران">ايران</a></li>
<li class="menu-2317 menu-path-taxonomy-term-142 even "><a href="/ar/country/%D8%AA%D9%88%D9%86%D8%B3" title="تونس">تونس</a></li>
<li class="menu-2318 menu-path-taxonomy-term-145 odd "><a href="/ar/country/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" title="سوريا">سوريا</a></li>
<li class="menu-2319 menu-path-taxonomy-term-147 even "><a href="/ar/country/%D8%B9%D9%85%D8%A7%D9%86" title="عمان">عمان</a></li>
<li class="menu-2320 menu-path-taxonomy-term-148 odd "><a href="/ar/country/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86" title="فلسطين">فلسطين</a></li>
<li class="menu-2321 menu-path-taxonomy-term-150 even "><a href="/ar/country/%D9%82%D8%B7%D8%B1" title="قطر">قطر</a></li>
<li class="menu-2322 menu-path-taxonomy-term-151 odd "><a href="/ar/country/%D9%84%D8%A8%D9%86%D8%A7%D9%86" title="لبنان">لبنان</a></li>
<li class="menu-2323 menu-path-taxonomy-term-152 even "><a href="/ar/country/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" title="ليبيا">ليبيا</a></li>
<li class="menu-2324 menu-path-taxonomy-term-153 odd  last "><a href="/ar/country/%D9%85%D8%B5%D8%B1" title="مصر">مصر</a></li>
</ul>
</li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --> </div>
    
      

          <div class="breadcrumb clearfix"><div id="breadcrumbs" class="clearfix"><a Href="/ar">الصفحة الرئيسية</a> &raquo; <a Href='/ar/صحتكِ-وجمالكِ' Class='active'>صحتكِ وجمالكِ</a> &raquo; <a Href='/ar/صحتكِ-وجمالكِ/الأخبار-الرئيسية' Class='active'>الأخبار الرئيسية</a> &raquo; 7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان</div></div>
    
                          <div id="contentarticletop"><div id="block-main-headlines-carousel-19" class="block block-main-headlines-carousel block-even region-odd clearfix also-channel ">
      <h3 class="title">المزيد من <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90">صحتك وجمالك</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-also">1</span> - <span class="last-also">5</span><span> من 15</span></div><div class="pane-content-container also-jcarousel"><ul class="article-images" id="also-jcarousel"><li><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%A3%D8%B1%D8%B2-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A-%D8%A8%D8%A7%D9%84%D9%84%D9%8A%D9%85%D9%88%D9%86-%D9%88%D8%A7%D9%84%D9%83%D8%B2%D8%A8%D8%B1%D8%A9-983410" title="طبق الأرز البرازيلي بالليمون والكزبرة
" alt="طبق الأرز البرازيلي بالليمون والكزبرة
"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/Brazilian_rice_with_lemon_and_coriander.jpg" class="" alt="طبق الأرز البرازيلي بالليمون والكزبرة
" /></a><div class="also-title-slider"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%A3%D8%B1%D8%B2-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A-%D8%A8%D8%A7%D9%84%D9%84%D9%8A%D9%85%D9%88%D9%86-%D9%88%D8%A7%D9%84%D9%83%D8%B2%D8%A8%D8%B1%D8%A9-983410">طبق الأرز البرازيلي بالليمون والكزبرة</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AF%D9%8A%D9%83%D9%88%D8%B1-%D8%A3%D8%A8%D9%88%D8%A7%D8%A8--1076232" title="يقال بأن المكتوب يقرأ من عنوانه، وكذلك المنزل (shutterstock.com)" alt="يقال بأن المكتوب يقرأ من عنوانه، وكذلك المنزل (shutterstock.com)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/shutterstock_1007314939.jpg" class="" alt="يقال بأن المكتوب يقرأ من عنوانه، وكذلك المنزل (shutterstock.com)" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AF%D9%8A%D9%83%D9%88%D8%B1-%D8%A3%D8%A8%D9%88%D8%A7%D8%A8--1076232">أفكار ديكور جديدة لأبواب المنازل (صور)</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B2%D9%8A%D8%AA-%D8%A7%D9%84%D8%B2%D9%8A%D8%AA%D9%88%D9%86-624705" title="زيت الزيتون له فوائد صحيّة وجمالية على القلب والجسم والبشرة" alt="زيت الزيتون له فوائد صحيّة وجمالية على القلب والجسم والبشرة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/getty.images/zait-zatoon-2014-.jpg" class="" alt="زيت الزيتون له فوائد صحيّة وجمالية على القلب والجسم والبشرة" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B2%D9%8A%D8%AA-%D8%A7%D9%84%D8%B2%D9%8A%D8%AA%D9%88%D9%86-624705">6 طرق خاطئة تستخدم في زيت الزيتون...احذروها!</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B9%D8%B5%D8%A7%D8%A6%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A9-%D8%B9%D9%86%D8%A7%D8%B5%D8%B1-%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9-984686" title="عصائر قمر الدين تحتوي على نسبة عالية من الفيتامينات ونسبة من السكريات " alt="عصائر قمر الدين تحتوي على نسبة عالية من الفيتامينات ونسبة من السكريات "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/juuuuuss-623.jpg" class="" alt="عصائر قمر الدين تحتوي على نسبة عالية من الفيتامينات ونسبة من السكريات " /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B9%D8%B5%D8%A7%D8%A6%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A9-%D8%B9%D9%86%D8%A7%D8%B5%D8%B1-%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9-984686">تناولي هذه الأنواع من المشروبات خلال شهر رمضان</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%A8%D9%88%D9%84%D8%A9%D8%8C-%D8%B4%D9%8A%D8%B4-%D8%B7%D8%A7%D9%88%D9%88%D9%82-%D9%88%D9%88%D8%B1%D9%82-%D8%B9%D9%86%D8%A8-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-980678" title="تبولة، شيش طاووق وورق عنب لبناني" alt="تبولة، شيش طاووق وورق عنب لبناني"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/ramadan10.jpg" class="" alt="تبولة، شيش طاووق وورق عنب لبناني" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%A8%D9%88%D9%84%D8%A9%D8%8C-%D8%B4%D9%8A%D8%B4-%D8%B7%D8%A7%D9%88%D9%88%D9%82-%D9%88%D9%88%D8%B1%D9%82-%D8%B9%D9%86%D8%A8-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-980678">مطبخ رمضان: تبولة، شيش طاووق وورق عنب لبناني</a></div></li><li><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D9%81%D9%88%D8%A7%D9%83%D8%A9-988786" title="سلطة الفواكه التي تحتوي على الكرز تتمتع بالقدرة على مقاومة الالتهابات

" alt="سلطة الفواكه التي تحتوي على الكرز تتمتع بالقدرة على مقاومة الالتهابات

"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/fruit_salad.jpg" class="" alt="سلطة الفواكه التي تحتوي على الكرز تتمتع بالقدرة على مقاومة الالتهابات

" /></a><div class="also-title-slider"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D9%81%D9%88%D8%A7%D9%83%D8%A9-988786">سحر سلطة الفواكة في رمضان!</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D9%83%D8%AB%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%A7%D9%83%D9%87-%D9%88%D8%A7%D9%84%D8%AE%D8%B6%D8%A7%D8%B1-%D9%82%D9%8A%D9%85%D8%A9-%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9%D8%9F%D8%9F" title="الوجبات الغذائية التي احتوت على كميات من الخضراوات والفاكهة كانت مفيدة بشكل مدهش" alt="الوجبات الغذائية التي احتوت على كميات من الخضراوات والفاكهة كانت مفيدة بشكل مدهش"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/women_fruits_vegetable2018.jpg" class="" alt="الوجبات الغذائية التي احتوت على كميات من الخضراوات والفاكهة كانت مفيدة بشكل مدهش" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D9%83%D8%AB%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%A7%D9%83%D9%87-%D9%88%D8%A7%D9%84%D8%AE%D8%B6%D8%A7%D8%B1-%D9%82%D9%8A%D9%85%D8%A9-%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9%D8%9F%D8%9F">أكثر الفواكه والخضار قيمة غذائية؟</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B3%D9%83%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D8%B3-1138752" title="أحب نفسك ودللها وكافئها في زمن عز فيه المدلل" alt="أحب نفسك ودللها وكافئها في زمن عز فيه المدلل"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/women_love_her_self.jpg" class="" alt="أحب نفسك ودللها وكافئها في زمن عز فيه المدلل" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B3%D9%83%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D8%B3-1138752">15 قانون لسكينة النفس، تعرف عليها!</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A7%D8%AA-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A-%D9%84%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-1138746" title="من وقتٍ لآخر تتغيّر ألوان البشرة حسب العَوامل البيئية المحيطة" alt="من وقتٍ لآخر تتغيّر ألوان البشرة حسب العَوامل البيئية المحيطة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/skin-women-ramadan.jpg" class="" alt="من وقتٍ لآخر تتغيّر ألوان البشرة حسب العَوامل البيئية المحيطة" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A7%D8%AA-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A-%D9%84%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-1138746">6 وصفات طبيعية لاستعادة اللون الطبيعي للبشرة </a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AA%D9%88%D8%AA%D8%B1-%D9%85%D8%A7-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-1138734" title="رفع الثقة بالنفس يساعد على تخطّي الإحساس بالتوتر النفسي" alt="رفع الثقة بالنفس يساعد على تخطّي الإحساس بالتوتر النفسي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/exam_stress.jpg" class="" alt="رفع الثقة بالنفس يساعد على تخطّي الإحساس بالتوتر النفسي" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AA%D9%88%D8%AA%D8%B1-%D9%85%D8%A7-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-1138734">نصائح للتخلص من توتر ما قبل الامتحانات</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%AA%D9%88%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF--976708" title="يعتبر التوت الأسود مضاداً للأكسدة.
" alt="يعتبر التوت الأسود مضاداً للأكسدة.
"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/black_berries.jpg" class="" alt="يعتبر التوت الأسود مضاداً للأكسدة.
" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%AA%D9%88%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF--976708">فوائد التوت الأسود الصحية</a></div></li><li><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%B4%D8%A7%D9%8A-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86--1138712" title="من فوائد الشاي الأخضر في رمضان أنه يعالج مرض القلب

" alt="من فوائد الشاي الأخضر في رمضان أنه يعالج مرض القلب

"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/women_green_tea-ramadan.jpg" class="" alt="من فوائد الشاي الأخضر في رمضان أنه يعالج مرض القلب

" /></a><div class="also-title-slider"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%B4%D8%A7%D9%8A-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86--1138712">فوائد الشاي الأخضر في رمضان </a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B4%D9%88%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%B1-%D9%88%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D8%B7%D8%A7-1138724" title="شوربة الجزر والبطاطا" alt="شوربة الجزر والبطاطا"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/Carrot_and_potato_soup.jpg" class="" alt="شوربة الجزر والبطاطا" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B4%D9%88%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%B1-%D9%88%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D8%B7%D8%A7-1138724">شوربة الجزر والبطاطا</a></div></li><li><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%82%D9%86%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B4%D9%85%D8%B4-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-589427" title="للحصول على بشرة جميلة مليئة بالحيوية قومي بتقطيع حبة المشمش" alt="للحصول على بشرة جميلة مليئة بالحيوية قومي بتقطيع حبة المشمش"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Apricot_mask2018.jpg" class="" alt="للحصول على بشرة جميلة مليئة بالحيوية قومي بتقطيع حبة المشمش" /></a><div class="also-title-slider"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%82%D9%86%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B4%D9%85%D8%B4-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-589427">جربي قناع المشمش في رمضان</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%AC%D9%8A%D9%85-%D8%A8%D8%B7%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%B7%D8%B1%D9%8A%D9%82-1138984" title="إطلالات النجمة نادين نجيم في مسلسل طريق" alt="إطلالات النجمة نادين نجيم في مسلسل طريق"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/NADIEN-NJAIM-MOSALSAL-TARE220184.png" class="" alt="إطلالات النجمة نادين نجيم في مسلسل طريق" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%AC%D9%8A%D9%85-%D8%A8%D8%B7%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%B7%D8%B1%D9%8A%D9%82-1138984">إطلالات بطلة مسلسل طريق &quot;نادين نجيم&quot; عنوان البساطة الراقية</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                <div id="container" class="layout-region">
            <div id="main">

        <div class="main-inner">

                                                    <h1 class="title ">7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان</h1>
                                        <div id="content" class="clearfix">
            <div id="article-wrapper" class="page-article">
<!-- Review Rating Schema.org-->
<div itemscope itemtype='http://schema.org/Product' style='display:none'>
  <span itemprop='name'>7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان</span>
  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>        
  <span itemprop='ratingValue'>2.5</span>
  <span itemprop='reviewCount'>5</span>
  </div>
  </div><div id="node-1138556" class="node clearfix node-article node-full published promoted not-sticky without-photo ">
    <div class="meta">
                                      <p>نشر 30 مايو 2018 - 07:25 بتوقيت جرينتش عبر <a href="http://www.syndigate.info" target="_blank">SyndiGate.info</a><div class="clear-both"></div></p>
          </div>
        <div id="share-article">
        <script type="text/javascript">
            var addthis_share = {
                templates: {
                    twitter: '{{title}} {{url}} @Albawaba'
                },
                url_transforms: {
                    remove: ['__utma', '__utmb', '__utmc', '__utmx', '__utmz', '__utmv', '__utmk'],
                    shorten: {
                        twitter: 'bitly',
                        facebook: "bitly",
                        stumbleupon: "bitly",
                        digg:'bitly'
                    }
                },
                shorteners: {
                    bitly: {
                        login: 'albawabanews',
                        apiKey: 'R_8855e86c528fe39d2e040b6ead8b9ec0'
                    }
                }
            }
			/*
            var addthis_config = {
                data_track_clickback: true,
                "data_track_addressbar":true
            }
			*/
        </script>

	<script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div id="block-fivestar-0" class="block block-fivestar block-odd region-odd clearfix  ">
      <h3 class="title">شارك بتقييم المحتوى:</h3>
    <div class="content">
    <form action="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1138556" class="fivestar-widget">
<div><div class="fivestar-form-vote-1138556 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1138556"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/ar/fivestar/vote/node/1138556/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="055697f69df83b477400b438ad2ac80e"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1138556"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-KRq5sRFZ1f3osuPqOMy2KSwe7AH_j160Y8fOATjRnZA" value="form-KRq5sRFZ1f3osuPqOMy2KSwe7AH_j160Y8fOATjRnZA"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1138556" value="fivestar_form_node_1138556"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/ar/print/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/ar/printmail/1138556" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                       <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
						                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"  url="http://www.albawaba.com//ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556" class="twitter-share-button" data-lang="ar" data-text=" 7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان @Albawaba">Tweet</a>
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium"></div>

                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                          window.___gcfg = {lang: 'ar'};

                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                        <!-- <a class="addthis_button_google_plusone" g:plusone:size="Medium" ></a> -->
                    </div>

                </div>
				
				
                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">التعليقات (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >شارك</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">فيس بوك</a>
                    <a class="addthis_button_twitter">تويتر</a>

                    <a class="addthis_button_google_plusone_share">غوغل بلس</a>
                    <a class="addthis_button_linkedin">لينكد إن</a>
                    <a class="addthis_button_pinterest_share">بينترست</a>

                    <a class="addthis_button_delicious">ديليشوس</a>
                    <a class="addthis_button_stumbleupon">ستامبل ابون</a>
                    <a class="addthis_button_digg">ديغ</a>
                    <a class="addthis_button_reddit">ريديت</a>
                </div>

            </div>
        </div>
    </div>
      <div class="content clearfix">
                <div class="image-container"><div class="article-image-block"><div class="article-image"><img class="image-count-1 image-article" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/article_headline_node_big//sites/default/files/im/women_muslim_cook.jpg" title=" أن تقومي بتحديد صنفين أو ثلاثة أصناف كحدٍّ أقصى لمائدة الإفطار" alt=" أن تقومي بتحديد صنفين أو ثلاثة أصناف كحدٍّ أقصى لمائدة الإفطار" /></div><div class="article-image-description"> أن تقومي بتحديد صنفين أو ثلاثة أصناف كحدٍّ أقصى لمائدة الإفطار</div></div></div>                                     <p><strong><span style="background-color: transparent;">في شهر رمضان تكثر العزائم وتصبح المرأة تعمل على وجبة الفطور أكثر من صنف من الطعام، لذا نقدم لك 7 نصائح لنتجنَّب الإسراف في إعداد الطعام خلال شهر رمضان:</span></strong><div><center><div id="video_article_ad"><!-- /27367402/Albawaba-Desktop -->
<div id='div-gpt-ad-1516794139673-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516794139673-1'); });
</script>
</div></div></center></div></p><p>1- يجب عليك إن كنت أنت المسئولة عن إعداد طعام الإفطار في المنزل لعائلتك أو لإخوتك، أن تقومي بتحديد صنفين أو ثلاثة أصناف كحدٍّ أقصى لمائدة الإفطار، وعدم تجاوز عدد الأصناف المحددة، حتى لا يكون هناك فائضٌ في الطعام، وتجدين في النهاية أن جميع الأطباق لم تنتهِ بعد.</p><p>2- إن أعددتِ ما يقارب ثلاثة أطباق يجب أن تحاولي قدر استطاعتك تقليل الكمية وتقنينها جدًا أثناء طهي الطعام وخبزه؛ لأن الصائم يشعر بالشبع بسرعة كبيرة، بالتالي سترين أن الطعام لم ينتهِ بعد ويصبح فائضًا عن حاجتكم.</p><p>3- حاولي قدر استطاعتك البدء في غرس ثقافة تناول الفاكهة والخضروات على مائدة الإفطار؛ لأن الخضروات والفواكه تحتوي على كمية سوائل جيدة لحاجة الجسم، وتروي عطش الصائم دون الإضرار بصحته أو زيادة وزنه.<div><center><div id="embeded_article_ad">  <!-- /ca-pub-9543195267816971/Albawaba/Unit6 -->
  <div id='Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit6'); });
    </script>
  </div></div></center></div></p><p>4- إن ما أقصده بالمقبلات الخفيفة الأطعمة الخفيفة كالسَّلَطَات أو الشوربات التي لا تُشعر الصائم بالتُّخمة، ويمكنه أن يعود لتناولها حتى في وقت لاحق، أي لا ضرر إن بقي القليل منها، لأنه بكل تأكيد سيعود لتناولها.</p><p>5- إن أفضل الأطعمة التي يجب على الصائم أن يحرص على تناولها، التمر والماء، بالتالي إذا استشعر فوائدهما الصحيّة والدينية فإنه سيجعل جُلَّ إفطاره يعتمد على هذين الخيارين اللذين سوف يحدّان من الإسراف في الطعام.</p><p>6- يمكنك الحد من القيام بعمل وجبات عديدة بدخولك المتأخر للمطبخ، بالتالي سوف تجدين أن الوقت الذي أمامك يكفي فقط لصُنع طبق واحد أو طبقين، دون الإكثار في الأصناف، وجعلها تفيض عن الحاجة.</p><p>7- يمكن لجميع أفراد الأسرة المشاركة في إعداد أطباق مائدة الإفطار، لكن بشرط أن يأخذ كل فرد ما تبقى من الطعام الذي قام بإحضاره؛ حتى لا يتبقى فائض في الطعام مما يؤدي إلى فساده وعدم الاستفادة منه.</p><p><strong>قد يعجبك ايضاً:</strong><br /><a href="https://www.albawaba.com/ar/صحتكِ-وجمالكِ/أريد-أجعل-رئحة-فمي-جميل-طول-وقت%E2%80%8E-841856" target="_blank"><strong>علاج رائحة الفم الكريهة ومشاكل الأسنان في رمضان</strong></a><br /><a href="https://www.albawaba.com/ar/رمضانيات/كيف-ازيد-وزني-في-رمضان-1137906" target="_blank"><strong>مجموعة خطوات مجربة لزيادة الوزن في رمضان</strong></a><br /><a href="https://www.albawaba.com/ar/رمضانيات/نصائح-لتجنّب-اضطرابات-النوم-في-رمضان-1137814" target="_blank"><strong>7 نصائح لتجنّب اضطرابات النوم في رمضان</strong></a></p>

        </div>
    
    
	<div class="post-body-ad"><center><div id="postbody_article_ad">  <!-- /ca-pub-9543195267816971/Albawaba/Unit7 -->
  <div id='Unit7' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit7'); });
    </script>
  </div></div></center></div>
    <div class="synd-logo-copy"><div><a href="https://www.albawaba.com/" title="Albawaba.com" target="_blank"><img src="https://logo.albawaba.com/logos/small/175.png" title="Albawaba.com" border="0" /></a><span> © 2000 - 2018 Al Bawaba (www.albawaba.com)</span></div></div>
          <div id="share-article" class="share-article-title">
        <div id="block-fivestar-0" class="block block-fivestar block-even region-even clearfix  ">
      <h3 class="title">Array</h3>
    <div class="content">
    <form action="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1138556" class="fivestar-widget">
<div><div class="fivestar-form-vote-1138556 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1138556"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/ar/fivestar/vote/node/1138556/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="055697f69df83b477400b438ad2ac80e"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1138556"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-KRq5sRFZ1f3osuPqOMy2KSwe7AH_j160Y8fOATjRnZA" value="form-KRq5sRFZ1f3osuPqOMy2KSwe7AH_j160Y8fOATjRnZA"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1138556" value="fivestar_form_node_1138556"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/ar/print/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/ar/printmail/1138556" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                    <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"  url="http://www.albawaba.com//ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556" class="twitter-share-button" data-lang="ar">Tweet</a>
                        <div class="g-plusone" data-size="medium"></div>
                    </div>

                </div>


                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">التعليقات (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >شارك</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">فيس بوك</a>
                    <a class="addthis_button_twitter">تويتر</a>

                    <a class="addthis_button_google_plusone_share">غوغل بلس</a>
                    <a class="addthis_button_linkedin">لينكد إن</a>
                    <a class="addthis_button_pinterest_share">بينترست</a>

                    <a class="addthis_button_delicious">ديليشوس</a>
                    <a class="addthis_button_stumbleupon">ستامبل ابون</a>
                    <a class="addthis_button_digg">ديغ</a>
                    <a class="addthis_button_reddit">ريديت</a>
                </div>

            </div>
        </div>
    </div>
          <div id="contentarticlebottom">
        <div id="block-main-headlines-carousel-20" class="block block-main-headlines-carousel block-odd region-odd clearfix editors-jcarousel ">
      <h3 class="title"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1">اختيار المحرر</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-latest-editor">1</span> - <span class="last-latest-editor">4</span><span> من 12</span></div><div class="pane-content-container editors-jcarousel"><ul class="article-images" id="editors-jcarousel"><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D9%8A%D9%83%D9%88%D9%86%D9%88-%D9%85%D8%AE%D9%84%D9%88%D9%82-%D8%B6%D8%AE%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D9%88%D8%A7%D8%B7%D8%A6-1139042" title="مخلوق غريب على شواطئ سلطنة عُمان" alt="مخلوق غريب على شواطئ سلطنة عُمان"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/oman-sea177.png" class="" alt="مخلوق غريب على شواطئ سلطنة عُمان" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D9%8A%D9%83%D9%88%D9%86%D9%88-%D9%85%D8%AE%D9%84%D9%88%D9%82-%D8%B6%D8%AE%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D9%88%D8%A7%D8%B7%D8%A6-1139042">إعصار &quot;ميكونو&quot; يقذف بحيوانٍ ضخمٍ وغريب الى شواطئ عُمان! (صور)</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B1%D9%82%D8%B5%D8%A9-%D8%A8%D8%B1%D9%8A%D8%AC%D9%8A%D8%AA-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%83%D8%A7%D8%B2%D8%A7%D8%AA%D8%B4%D9%88%D9%83-1138992" title="الرئيس الفرنسي بريجيت ماكرون وزوجته" alt="الرئيس الفرنسي بريجيت ماكرون وزوجته"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/mccronwife.png" class="" alt="الرئيس الفرنسي بريجيت ماكرون وزوجته" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B1%D9%82%D8%B5%D8%A9-%D8%A8%D8%B1%D9%8A%D8%AC%D9%8A%D8%AA-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%83%D8%A7%D8%B2%D8%A7%D8%AA%D8%B4%D9%88%D9%83-1138992">زوجة الرئيس الفرنسي &quot;بريجيت ماكرون&quot; تشعل الإنترنت برقصة الـ &quot;كازاتشوك&quot;</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B3%D8%A8%D8%A7%D9%8A%D8%AF%D8%B1-%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1138856" title="الرجل العنكبوت النسخة السعودية" alt="الرجل العنكبوت النسخة السعودية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/sunsand1.png" class="" alt="الرجل العنكبوت النسخة السعودية" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B3%D8%A8%D8%A7%D9%8A%D8%AF%D8%B1-%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1138856">بعد الرجل العنكبوت الفرنسي.. مطالبات بتكريم &quot;سبايدر مان&quot; السعودي</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D9%84%D8%A7%D9%86-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%B9%D9%86%D8%AF-%D8%B4%D9%84%D8%A7%D9%84%D8%A7%D8%AA-%D9%86%D9%8A%D8%A7%D8%AC%D8%B1%D8%A7-1138844" title="الداعية سليمان الجبيلان" alt="الداعية سليمان الجبيلان"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/900x450_uploads20180529bb077ee07f.jpg" class="" alt="الداعية سليمان الجبيلان" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D9%84%D8%A7%D9%86-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%B9%D9%86%D8%AF-%D8%B4%D9%84%D8%A7%D9%84%D8%A7%D8%AA-%D9%86%D9%8A%D8%A7%D8%AC%D8%B1%D8%A7-1138844">الداعية سليمان الجبيلان يروي موقفًا طريفًا له مع امرأة أمريكية عند شلالات نياجرا</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%AA%D8%AC%D8%B1-%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-%D9%8A%D8%B3%D9%8A%D8%A1-%D9%84%D9%85%D9%88%D8%B8%D9%81-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1138842" title="متجر رياضي" alt="متجر رياضي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/753201.jpg" class="" alt="متجر رياضي" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%AA%D8%AC%D8%B1-%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-%D9%8A%D8%B3%D9%8A%D8%A1-%D9%84%D9%85%D9%88%D8%B8%D9%81-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1138842">&quot;متجر رياضي يسيء لموظف سعودي&quot; يتصدر &quot;تويتر&quot;.. ومغردون يطالبون بمحاسبته</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A7%D9%86-%D9%8A%D8%B9%D9%8A%D8%AF%D8%A7%D9%86-%D8%AA%D9%85%D8%AB%D9%8A%D9%84-%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A-1138536" title="الزفاف المصغر عن الزفاف الملكي " alt="الزفاف المصغر عن الزفاف الملكي "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/miniRoyalwedding.png" class="" alt="الزفاف المصغر عن الزفاف الملكي " width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A7%D9%86-%D9%8A%D8%B9%D9%8A%D8%AF%D8%A7%D9%86-%D8%AA%D9%85%D8%AB%D9%8A%D9%84-%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A-1138536">طفلان يعيدان تمثيل الزفاف الملكي.. فكانت النتيجة مذهلة (فيديو)</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%B9%D9%84%D9%85%D8%A9-%D8%AA%D8%B5%D8%AD%D8%AD-%D8%AE%D8%B7%D8%A7%D8%A8%D9%8B%D8%A7-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-1138508" title="دونالد ترامب" alt="دونالد ترامب"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/trump-school1.png" class="" alt="دونالد ترامب" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%B9%D9%84%D9%85%D8%A9-%D8%AA%D8%B5%D8%AD%D8%AD-%D8%AE%D8%B7%D8%A7%D8%A8%D9%8B%D8%A7-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-1138508">لم أتلقَ خطابًا بكل هذا الكم من الأخطاء الغبية.. معلمة تصحح خطابًا لترامب (صورة)</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D9%84%D9%8A-%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D9%82%D9%84%D9%8A%D8%AF-%D8%A7%D9%84%D8%B1%D8%B4-%D8%A8%D8%A7%D9%84%D9%85%D8%A7%D8%A1-1138436" title="الأمير حسين برفقة العاهل الأردني " alt="الأمير حسين برفقة العاهل الأردني "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/princehusseain.png" class="" alt="الأمير حسين برفقة العاهل الأردني " width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D9%84%D9%8A-%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D9%82%D9%84%D9%8A%D8%AF-%D8%A7%D9%84%D8%B1%D8%B4-%D8%A8%D8%A7%D9%84%D9%85%D8%A7%D8%A1-1138436">هذا ما حدث لولي عهد الأردن بعد أول رحلة طيران منفرد بالمروحية.. فيديو طريف</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D9%85%D8%B9-%D8%A7%D8%A8%D9%86%D9%87%D8%A7-%D8%A7%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1138404" title="صورة سابقة لايفانكا وابنها" alt="صورة سابقة لايفانكا وابنها"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/ivanca-baby77.png" class="" alt="صورة سابقة لايفانكا وابنها" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D9%85%D8%B9-%D8%A7%D8%A8%D9%86%D9%87%D8%A7-%D8%A7%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1138404">صورة إيفانكا مع ابنها تشعل غضب الأميركيين</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/3-%D8%B4%D8%A8%D8%A7%D8%A8-%D9%82%D9%81%D8%B2%D9%88%D8%A7-%D9%85%D9%86-%D8%A3%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D8%A6%D9%8A%D8%A9-%D8%AF%D8%A8%D9%8A-1138374" title="قفزة بهلوانية تنتهي باعتقال.. إماراتيان يلقيان بنفسيهما في قناة مائية" alt="قفزة بهلوانية تنتهي باعتقال.. إماراتيان يلقيان بنفسيهما في قناة مائية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/wateruae.png" class="" alt="قفزة بهلوانية تنتهي باعتقال.. إماراتيان يلقيان بنفسيهما في قناة مائية" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/3-%D8%B4%D8%A8%D8%A7%D8%A8-%D9%82%D9%81%D8%B2%D9%88%D8%A7-%D9%85%D9%86-%D8%A3%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D8%A6%D9%8A%D8%A9-%D8%AF%D8%A8%D9%8A-1138374">قفزة بهلوانية تنتهي باعتقال.. إماراتيان يلقيان بنفسيهما في قناة مائية (فيديو)</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D9%83%D9%88%D9%86%D9%88-%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%AE%D8%A7%D9%84%D9%8A-1138304" title="الربع الخالي" alt="الربع الخالي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/11-298-634x3157.jpg" class="" alt="الربع الخالي" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D9%83%D9%88%D9%86%D9%88-%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%AE%D8%A7%D9%84%D9%8A-1138304">شاهد كيف حول إعصار &quot;مكونو&quot; صحراء &quot;الربع الخالي&quot; إلى &quot;الربع المليان&quot;</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D9%85%D8%A7%D9%85-%D8%AC%D8%A7%D9%85%D8%B9-%D9%8A%D8%BA%D8%AA%D8%B5%D8%A8-%D9%82%D8%A7%D8%B5%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-1138298" title="تعبيرية" alt="تعبيرية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/3544426-479417616.jpg" class="" alt="تعبيرية" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A5%D9%85%D8%A7%D9%85-%D8%AC%D8%A7%D9%85%D8%B9-%D9%8A%D8%BA%D8%AA%D8%B5%D8%A8-%D9%82%D8%A7%D8%B5%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-1138298">فضيحة جنسية في المغرب بحق تلميذات قاصرات.. بطلها إمام جامع (صورة)</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-78" class="block block-block block-even region-even clearfix  ">
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_83991',pubid:161812,webid:122717,wid:83991,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_83991" style="width:655px;"></div>  </div>
</div>
<!-- /block.tpl.php -->    </div>
      
 

    		<div id="middle-content">
                    <div id="middle-content-left">
                        <div id="block-views-most-popular-block-4" class="block block-views block-odd region-odd clearfix  ">
      <h3 class="title">أهم العناوين</h3>
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-4 view- view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B2%D9%8A%D8%AA-%D8%A7%D9%84%D8%B2%D9%8A%D8%AA%D9%88%D9%86-624705">6 طرق خاطئة تستخدم في زيت الزيتون...احذروها!</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%88%D8%B5%D9%88%D9%84-%D9%81%D9%88%D9%84%D9%83%D8%B3-%D9%88%D8%A7%D8%AC%D9%86-%D8%A3%D8%B1%D8%AA%D9%8A%D9%88%D9%86-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9--1139250">آلان في السعودية... وصول الفئة الأساسية من فولكس واجن أرتيون بسعر 130 ألف ريال</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%88%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%A8%D8%B9%D8%A7%D8%AF-%D9%85%D9%86-%D8%A7%D8%B9%D9%84%D8%A7%D9%86-%D8%A7%D8%AD%D9%85%D8%AF-%D8%B2%D9%83%D9%8A-1139244">غضب محمد رمضان بعد استبعاده من إعلان أحمد زكي وهذا هو السبب</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%84%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84-17-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A7-1139246">اعتقالات إسرائيلية بالضفة المحتلة تطال 17 فلسطينيا</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/buzz/%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B9%D8%A7%D8%B7%D9%81%D9%8A%D8%A9-%D8%A8%D8%B1%D9%8A%D8%A7%D9%86%D9%83%D8%A7-%D8%B4%D9%88%D8%A8%D8%B1%D8%A7-%D9%86%D9%8A%D9%83-%D8%AC%D9%88%D9%86%D8%A7%D8%B3-%D8%AD%D8%A8--1139158">بريانكا شوبرا على علاقة مع نجم يصغرها بـ10 سنوات... شاهد الصور!</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            </div>   </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-32" class="block block-main-headlines-carousel block-even region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">أحدث المقالات</h3>
    <div class="content">
    <div class="recent_articles">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/رمضانيات/طبق-الأرز-البرازيلي-بالليمون-والكزبرة-983410">طبق الأرز البرازيلي بالليمون والكزبرة</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/ديكور-أبواب--1076232">أفكار ديكور جديدة لأبواب المنازل (صور)</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/فوائد-زيت-الزيتون-624705">6 طرق خاطئة تستخدم في زيت الزيتون...احذروها!</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/عصائر-رمضانية-عناصر-غذائية-984686">تناولي هذه الأنواع من المشروبات خلال شهر رمضان</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/تبولة،-شيش-طاووق-وورق-عنب-لبناني-980678">مطبخ رمضان: تبولة، شيش طاووق وورق عنب لبناني</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                        <div id="middle-content-right">
                        <div id="block-ab-similar-0" class="block block-ab-similar block-odd region-odd clearfix  ">
    <div class="content">
    <div class="title">عناوين ذات صلة</div><div class="item-list"><ul><li class="views-row-first"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-712128" title="5 نصائح تفيدك في تجنب الإسراف في رمضان ">5 نصائح تفيدك في تجنب الإسراف في رمضان </a></li><li class="views-row"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-705950" title="7 نصائح لتتغلبين على مشكلات النوم في رمضان">7 نصائح لتتغلبين على مشكلات النوم في رمضان</a></li><li class="views-row"><a href="/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2014-577617" title="7 نصائح صحية لصوم شهر رمضان المبارك">7 نصائح صحية لصوم شهر رمضان المبارك</a></li><li class="views-row"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D8%B5%D9%88%D9%85-%D8%B5%D8%AD%D9%8A--702918" title="10 نصائح غذائية لصيام صحي خلال شهر رمضان">10 نصائح غذائية لصيام صحي خلال شهر رمضان</a></li><li class="views-row"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%AA%D8%B5%D8%B1%D9%81%D8%A7%D8%AA-%D8%AA%D8%B2%D8%B9%D8%AC-%D8%B2%D9%88%D8%AC%D9%83-%D9%81%D9%8A-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%83-591548" title="7 تصرفات تزعج زوجك في شهر رمضان المبارك">7 تصرفات تزعج زوجك في شهر رمضان المبارك</a></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-30" class="block block-main-headlines-carousel block-even region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">الأكثر تعليقاً</h3>
    <div class="content">
    <div class="most_discussed_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/الأخبار-الرئيسية/3-أقنعة-طبيعية-لعلاج-مشاكل-البشرة-الحساسة">3 أقنعة طبيعية لعلاج مشاكل البشرة الحساسة</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/رمضانيات/قناع-المشمش-في-رمضان-589427">جربي قناع المشمش في رمضان</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/الأخبار-الرئيسية/7-أسباب-للشعور-بالجوع-بعد-تناول-الطعام-378986">7 أسباب للشعور بالجوع بعد تناول الطعام!</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/تبييض-البشرة-الحساسة-490483">وصفات فعالة لتبييض البشرة الحساسة</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/هل-هناك-أعراض-جسدية-للإجهاد">هل هناك أعراض جسدية للإجهاد؟</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-31" class="block block-main-headlines-carousel block-odd region-odd clearfix  ">
    <div class="content">
    
      <h3 class="title">الأكثر مشاهدة</h3>
    <div class="content">
    <div class="most_popular_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/الدورة-الشهرية-572314">أعراض تدل على قرب حدوث الدورة الشهرية</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/نسبة-الحب-550788">اعرفي نسبة الحب بين برجك والأبراج الأخرى!</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/-انتفاخ-البطن-547545">6 أسباب مسؤولة عن مشكلة انتفاخ البطن</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/فوائد-اليانسون-قبل-النوم-678184">10 فوائد صحية لليانسون، ستدهشك النقطة التاسعة!</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/رمضانيات/ادعية-مستجابة-لقضاء-الحاجة-709428">أدعية مستجابة لقضاء الحاجة</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                    </div>
	</div>
</div>
          </div>
          <!-- END CONTENT -->
                                <div id="content-bottom"><div id="block-ab-comments-0" class="block block-ab-comments block-even region-odd clearfix  ">
      <h3 class="title">اضف تعليق جديد</h3>
    <div class="content">
    <div id='comment-form-title'></div><div id='ab_comments'><div id='ab_comments_form_wrapper'><form action="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556"  accept-charset="UTF-8" method="post" id="ab-comments-add-form" class="ab-comments-add-form ab-comments-add-form-0" rel="0">
<div><div class="ab_comments_message" id="ab_comments_message_0"></div><input type="hidden" name="parent_id" id="edit-parent-id" value="0"  />
<input type="hidden" name="node_id" id="edit-node-id" value="1138556"  />
<input type="hidden" name="is_ajax" id="edit-is-ajax" value="1"  />
<div class="comment_reply_to hidden">رد على <span class="reply_to">-<span> </div><div class="comment_close_wrapper hidden"><a href="#" class="comment_close_reply">X</a></div><div class="clear-both"></div><div class="form_avatar"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/user_pictures/default_user.gif" alt=" avatar" title=" avatar"  width="38" /></div><div class="form-item form-item-textarea form-item-required" id="edit-comment-wrapper">
 <textarea cols="60" rows="5" name="comment" id="edit-comment"  maxlength="3000" autocomplete="off" class="form-textarea required default_text">اكتب تعليقك</textarea>
</div>
<div class="clear-both"></div><input type="hidden" name="form_build_id" id="form-Rqmd9lJPYIcN6CDC0Mr2Agq28VgvL4ESRqGH7b6_wg8" value="form-Rqmd9lJPYIcN6CDC0Mr2Agq28VgvL4ESRqGH7b6_wg8"  />
<input type="hidden" name="form_id" id="edit-ab-comments-add-form" value="ab_comments_add_form"  />
<input type="submit" name="op" id="edit-submit" value="اضف"  onclick="add_comment(); return false;" class="form-submit comment_post" />
<div class="anonymous_captcha"><div class="form-item form-item-checkbox" id="edit-is-anonymous-wrapper">
 <label class="option" for="edit-is-anonymous"><input type="checkbox" name="is_anonymous" id="edit-is-anonymous" value="1"   onclick="toggle_comment_captcha(); return false;" autocomplete="off" class="form-checkbox is_anonymous_checkbox" /> اضافة التعليق كزائر</label>
</div>
<div class="form-item form-item-textfield" id="edit-captcha-text-wrapper">
 <input type="text" maxlength="128" name="captcha_text" id="edit-captcha-text" size="60" value="" class="form-text comment_captcha_text hidden" autocomplete="off" />
</div>
<div class="comment_captcha_image hidden"></div></div><div class="clear-both"></div>
</div></form>
</div><div id='comments_listing'></div></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                  </div>
        <!-- END MAIN INNER -->
      </div>
      <!-- END MAIN -->
                    <div id="sidebar-right" class="sidebar">
          <div class="inner">
                    <div id="block-block-50" class="block block-block block-odd region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit2 -->
  <div id='Unit2' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-ab-video-0" class="block block-ab-video block-even region-even clearfix  ">
      <h3 class="title">فيديوهات ذات صلة</h3>
    <div class="content">
    <div class="related-articles"><div class="videos"><a href="/ar/video/8DqTvTxN8zw" title=""><img src="https://img.youtube.com/vi/8DqTvTxN8zw/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/ar/video/8DqTvTxN8zw" title="بالفيديو: الأكل الصحي في الصيف">بالفيديو: الأكل الصحي في الصيف</a></div><div class="videos"><a href="/ar/video/zjaANdsnPaM" title=""><img src="https://img.youtube.com/vi/zjaANdsnPaM/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/ar/video/zjaANdsnPaM" title="كيف تنظّفين حنفية الماء؟">كيف تنظّفين حنفية الماء؟</a></div><div class="videos"><a href="/ar/video/OO3Un4r8ST4" title=""><img src="https://img.youtube.com/vi/OO3Un4r8ST4/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/ar/video/OO3Un4r8ST4" title="بالفيديو: خطوات سهلة لإعداد معطر للأثاث">بالفيديو: خطوات سهلة لإعداد معطر للأثاث</a></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-76" class="block block-block block-odd region-odd clearfix postquare-sidebar ">
      <h3 class="title">مواضيع ممكن أن تعجبك</h3>
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_83490',pubid:161812,webid:122717,wid:83490,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_83490"></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-74" class="block block-block block-even region-even clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit3 -->
  <div id='Unit3' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-quicktabs-accordionar" class="block block-quicktabs block-odd region-odd clearfix  ">
    <div class="content">
    <div id="quicktabs-accordionar" class="quicktabs_wrapper quicktabs-style-sky"><ul class="quicktabs_tabs quicktabs-style-sky"><li class="qtab-0 active first"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556?quicktabs_accordionar=0#quicktabs-accordionar" id="quicktabs-tab-accordionar-0" class="qt_ajax_tab active">الاكثر مشاهدة</a></li><li class="qtab-1"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556?quicktabs_accordionar=1#quicktabs-accordionar" id="quicktabs-tab-accordionar-1" class="qt_ajax_tab active">الاكثر تعليقاً</a></li><li class="qtab-2 last"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D9%81-%D9%81%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%B4%D9%87%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-1138556?quicktabs_accordionar=2#quicktabs-accordionar" id="quicktabs-tab-accordionar-2" class="qt_ajax_tab active">راسل المحرر</a></li></ul><div id="quicktabs_container_accordionar" class="quicktabs_main quicktabs-style-sky"><div id="quicktabs_tabpage_accordionar_0" class="quicktabs_tabpage"><div id="block-views-most-popular-block-8" class="block block-views block-even region-odd clearfix  ">
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-8 view-accordion-block view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A9-572314">أعراض تدل على قرب حدوث الدورة الشهرية</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%86%D8%B3%D8%A8%D8%A9-%D8%A7%D9%84%D8%AD%D8%A8-550788">اعرفي نسبة الحب بين برجك والأبراج الأخرى!</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/-%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%AE-%D8%A7%D9%84%D8%A8%D8%B7%D9%86-547545">6 أسباب مسؤولة عن مشكلة انتفاخ البطن</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D9%8A%D8%A7%D9%86%D8%B3%D9%88%D9%86-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%86%D9%88%D9%85-678184">10 فوائد صحية لليانسون، ستدهشك النقطة التاسعة!</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA/%D8%A7%D8%AF%D8%B9%D9%8A%D8%A9-%D9%85%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9-%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%D8%A9-709428">أدعية مستجابة لقضاء الحاجة</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            
<div class="more-link">
  <span class="icon">&nbsp;</span>
  <a href="/ar/most-popular">
    المزيد »  </a>
</div>
      </div>   </div>
</div>
<!-- /block.tpl.php --></div></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-63" class="block block-block block-even region-even clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit4 -->
  <div id='Unit4' style='text-align:center;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit4'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-hybridauth-hybridauth" class="block block-hybridauth block-odd region-odd clearfix block-hidden ">
      <h3 class="title">User login</h3>
    <div class="content">
    
<!-- Custom block theme -->
<div class="social_login_logo">
	<img src="/sites/all/themes/sky/new_logo1.gif">
</div>

<div class="social_login_separator">
	<span>الدخول</span>
</div>

<div class="item-list social_login">
	<h3 class="lightbox_header">
		Log in to Al Bawaba in order to manage your various website activities	</h3>
	<ul class='hybridauth-widget'>
							<li class="facebook_item">
				<a href="/ar/hybridauth/window/Facebook?destination=node%2F1138556" title="فيس بوك" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/ar/hybridauth/window/Facebook?destination=node%2F1138556" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-facebook" title="فيس بوك"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Facebook?destination=node%2F1138556" data-hybridauth-provider="Facebook" rel="nofollow" href="/ar/hybridauth/window/Facebook?destination=node%2F1138556" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Facebook">الدخول عن طريق Facebook </span> 
				</a>
			</li>
							<li class="linkedin_item">
				<a href="/ar/hybridauth/window/LinkedIn?destination=node%2F1138556" title="LinkedIn" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="LinkedIn" data-hybridauth-url="/ar/hybridauth/window/LinkedIn?destination=node%2F1138556" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-linkedin" title="LinkedIn"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/LinkedIn?destination=node%2F1138556" data-hybridauth-provider="LinkedIn" rel="nofollow" href="/ar/hybridauth/window/LinkedIn?destination=node%2F1138556" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="LinkedIn">الدخول عن طريق LinkedIn </span> 
				</a>
			</li>
							<li class="google_item">
				<a href="/ar/hybridauth/window/Google?destination=node%2F1138556" title="Google" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/ar/hybridauth/window/Google?destination=node%2F1138556" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-google" title="Google"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Google?destination=node%2F1138556" data-hybridauth-provider="Google" rel="nofollow" href="/ar/hybridauth/window/Google?destination=node%2F1138556" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Google">الدخول عن طريق Google </span> 
				</a>
			</li>
							<li class="live_item">
				<a href="/ar/hybridauth/window/Live?destination=node%2F1138556" title="Windows Live" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Live" data-hybridauth-url="/ar/hybridauth/window/Live?destination=node%2F1138556" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-live" title="Windows Live"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Live?destination=node%2F1138556" data-hybridauth-provider="Live" rel="nofollow" href="/ar/hybridauth/window/Live?destination=node%2F1138556" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Live">الدخول عن طريق Live </span> 
				</a>
			</li>
		</ul>
	<div class="clear-both"><br/></div>
</div>  </div>
</div>
<!-- /block.tpl.php -->                                        </div>
        </div>
      <!-- END SIDEBAR RIGHT -->
          </div>


    <!-- END CONTAINER -->
    <div class="push">&nbsp;</div>

  <div id="footer" class="layout-region">
    <div id="footer-inner">
      <div id="block-block-11" class="block block-block block-odd region-odd clearfix  ">
    <div class="content">
    <span dir="ltr">© 2000 - 2018 Al Bawaba (<a href="http://www.albawaba.com">www.albawaba.com</a>)</span>
<script type="text/javascript">
function setCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-footer-links-ar" class="block block-menu block-even region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/ar/corporate" title="">من نحن</a></li>
<li class="leaf"><a href="/ar/%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86" title="">للإعلان</a></li>
<li class="leaf"><a href="/ar/%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%88%D9%89" title="">المحتوى</a></li>
<li class="leaf"><a href="/ar/corporate-contact-us" title="">إتصل بنا</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/node/355856" title="">أرسل بيانك</a></li>
<li class="leaf"><a href="/ar/rss-ar" title="">خدمة  ر س س (RSS)</a></li>
<li class="leaf last"><a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-509518" title="">شروط الاستخدام</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-90" class="block block-block block-odd region-odd clearfix dmca-block ">
    <div class="content">
    <p><a href="http://www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca_copyright_protected150c.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" alt="DMCA.com Protection Status" /></a></p><script type="text/javascript" src="//images.dmca.com/Badges/DMCABadgeHelper.min.js">// <![CDATA[

// ]]></script>
<script src="https://tags.crwdcntrl.net/c/8991/cc_af.js"></script>

<!-- /27367402/JustPremium_Albawaba -->
<div id='div-gpt-ad-1507810629299-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507810629299-0'); });
</script>
</div>

<script type="text/javascript" src="https://snip.ly/site/5abc9a73d5c2185b9d9f302e.js"></script>

  </div>
</div>
<!-- /block.tpl.php -->              
    </div>
  </div>

  </div>
  <!-- END WRAPPER -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "238670832892630",
         status: true, 
         cookie: true,
         xfbml: true});
       
         jQuery.event.trigger('fb:init');    
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ar_AR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
	var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', '//s7.addthis.com/js/250/addthis_widget.js#domready=1')
		document.body.appendChild(addthisScript)
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
<script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"39df5e8ddd","applicationID":"5915537","transactionName":"YAMDYkFYD0JQU00KCVlJIFVHUA5fHl5WBwNoFgBRVmYXWFRH","queueTime":0,"applicationTime":2435,"atts":"TEQAFAlCHEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
