<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي | البوابة</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_ZmqcUDQaqaZBEuobsm6Ehg7xc8c46imVShiUdCS6gN4.css?pqd7xd" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_54hF1obRv49yNmtZOr56gxw0FMaQtO0Mgq1SZSbs4LY.css?pqd7xd" media="all" />

              
      
      <meta charset="utf-8" />
<script>var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>
<script async="async" src="https://static.amp.services/clients/StreamAMP/Albawaba.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>googletag.cmd.push(function() { googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices();});</script>
<script>window.plottr = {sendAction:function(action, callback){if(typeof callback == 'function')callback();}}; (function(i,s,o,g,r,a,m){if(i['PlottrObject']‌‌‌==r)return;i['PlottrObject']‌‌‌=r;i[r]‌‌‌=i[r]‌‌‌||function(){(i[r]‌‌‌.q=i[r]‌‌‌.q||[]‌‌‌).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//app.hyperpersonal.ai/scripts/visit.js?appID=HJNnGCLbX&amp;publicKey=BkgEnGC8bQ&amp;dt='+(new Date().valueOf()),'plottr');</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي | البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1281603" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي | البوابة" />
<meta name="description" content="سقط نابولي أمام ضيفه أتالانتا بثنائية لهدفو في المباراة التي استضافها ملعب سان باولو في إطار مباريات المرحلة الـ 33 من الدوري الإيطالي.

افتتح أصحاب الأرض التسجيل عن طريق داريس ميرتينز في الدقيقة 28.

وفي الدقيقة 69، عادل دوفان زاباتا النتيجة للضيوف قبل أن يضيف ماريو باساليتش الهدف الثاني والتقدم للضيوف في الدقيقة 80.

حاول فريق المدرب كارلو أنشيلوتي معادلة النتيجة في بقية دقائق المباراة، إلا أن دفاع أتالانتا حافظ على تقدمه حتى صافرة النهاية." />
<meta name="twitter:description" content="سقط نابولي أمام ضيفه أتالانتا بثنائية لهدفو في المباراة التي استضافها ملعب سان باولو في إطار مباريات المرحلة الـ 33 من الدوري الإيطالي.

افتتح أصحاب الأرض التسجيل عن طريق داريس ميرتينز في الدقيقة 28.

وفي الدقيقة 69، عادل دوفان زاباتا النتيجة للضيوف قبل أن يضيف ماريو باساليتش الهدف الثاني والتقدم للضيوف في الدقيقة 80.

حاول فريق المدرب كارلو أنشيلوتي معادلة النتيجة في بقية دقائق المباراة، إلا أن دفاع أتالانتا حافظ على تقدمه حتى صافرة النهاية." />
<meta name="abstract" content="سقط نابولي أمام ضيفه أتالانتا بثنائية لهدفو في المباراة التي استضافها ملعب سان باولو في إطار مباريات المرحلة الـ 33 من الدوري الإيطالي.

افتتح أصحاب الأرض التسجيل عن طريق داريس ميرتينز في الدقيقة 28.

وفي الدقيقة 69، عادل دوفان زاباتا النتيجة للضيوف قبل أن يضيف ماريو باساليتش الهدف الثاني والتقدم للضيوف في الدقيقة 80.

حاول فريق المدرب كارلو أنشيلوتي معادلة النتيجة في بقية دقائق المباراة، إلا أن دفاع أتالانتا حافظ على تقدمه حتى صافرة النهاية." />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/sports_editor/napoli-atalanta.jpg?itok=v3s40hEN" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" />
<meta property="og:title" content="أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي | البوابة" />
<meta name="generator" content="Varbase" />
<meta name="keywords" content="أتالانتا, نابولي, الدوري الإيطالي" />
<meta name="rights" content="©2019 البوابة. All rights reserved." />
<meta name="referrer" content="origin" />
<meta name="twitter:url" content="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" />
<meta property="og:description" content="سقط نابولي أمام ضيفه أتالانتا بثنائية لهدفو في المباراة التي استضافها ملعب سان باولو في إطار مباريات المرحلة الـ 33 من الدوري الإيطالي.

افتتح أصحاب الأرض التسجيل عن طريق داريس ميرتينز في الدقيقة 28.

وفي الدقيقة 69، عادل دوفان زاباتا النتيجة للضيوف قبل أن يضيف ماريو باساليتش الهدف الثاني والتقدم للضيوف في الدقيقة 80.

حاول فريق المدرب كارلو أنشيلوتي معادلة النتيجة في بقية دقائق المباراة، إلا أن دفاع أتالانتا حافظ على تقدمه حتى صافرة النهاية." />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/sports_editor/napoli-atalanta.jpg?itok=v3s40hEN" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/sports_editor/napoli-atalanta.jpg?itok=v3s40hEN" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/sports_editor/napoli-atalanta.jpg?itok=v3s40hEN" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي",
            "description": "سقط نابولي أمام ضيفه أتالانتا بثنائية لهدفو في المباراة التي استضافها ملعب سان باولو في إطار مباريات المرحلة الـ 33 من الدوري الإيطالي.\n\nافتتح أصحاب الأرض التسجيل عن طريق داريس ميرتينز في الدقيقة 28.\n\nوفي الدقيقة 69، عادل دوفان زاباتا النتيجة للضيوف قبل أن يضيف ماريو باساليتش الهدف الثاني والتقدم للضيوف في الدقيقة 80.\n\nحاول فريق المدرب كارلو أنشيلوتي معادلة النتيجة في بقية دقائق المباراة، إلا أن دفاع أتالانتا حافظ على تقدمه حتى صافرة النهاية.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/sports_editor/napoli-atalanta.jpg"
            },
            "datePublished": "2019-04-22T19:58:35+0000",
            "dateModified": "2019-04-22T19:59:35+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.albawaba.com/ar"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.albawaba.com/ar",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603"
        }
    ]
}</script>
<link href="http://amp.albawaba.com/رياضة/أهداف-مباراة-نابولي-وأتالانتا-1-2-الدوري-الإيطالي-1281603" rel="amphtml" />
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" />
<link rel="revision" href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1554734789785-0').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 250], 'div-gpt-ad-1554734789785-1').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [468, 60], 'div-gpt-ad-1554734789785-2').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [970, 250], 'div-gpt-ad-1554734789785-3').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [728, 90], 'div-gpt-ad-1554734789785-4').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 600], 'div-gpt-ad-1554734789785-5').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [320, 50], 'div-gpt-ad-1554734789785-6').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page رياضة watercourse">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="Home" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="Home" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">رياضة</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li class="active">
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-3">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">رياضة</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <h1 class="page-header"><span>أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                                              
                      
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1281603" role="article" about="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 22 نيسان / أبريل 2019 - 07:58</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7-1-2-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1281603" data-a2a-title="أهداف مباراة نابولي وأتالانتا 1-2 الدوري الإيطالي"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B1%25D9%258A%25D8%25A7%25D8%25B6%25D8%25A9%2F%25D8%25A3%25D9%2587%25D8%25AF%25D8%25A7%25D9%2581-%25D9%2585%25D8%25A8%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25A9-%25D9%2586%25D8%25A7%25D8%25A8%25D9%2588%25D9%2584%25D9%258A-%25D9%2588%25D8%25A3%25D8%25AA%25D8%25A7%25D9%2584%25D8%25A7%25D9%2586%25D8%25AA%25D8%25A7-1-2-%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A5%25D9%258A%25D8%25B7%25D8%25A7%25D9%2584%25D9%258A-1281603&amp;title=%D8%A3%D9%87%D8%AF%D8%A7%D9%81%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A%20%D9%88%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7%201-2%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/im_new/sports_editor/napoli-atalanta.jpg?h=fc3673e2&amp;itok=1Wa8rdXP 800w, /sites/default/files/styles/d10_standard/public/im_new/sports_editor/napoli-atalanta.jpg?h=fc3673e2&amp;itok=EslrJOGT 1000w, /sites/default/files/styles/d12_standard/public/im_new/sports_editor/napoli-atalanta.jpg?h=fc3673e2&amp;itok=7aXkecl7 1200w, /sites/default/files/styles/de2e_standard/public/im_new/sports_editor/napoli-atalanta.jpg?h=fc3673e2&amp;itok=0SdfIwdx 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/im_new/sports_editor/napoli-atalanta.jpg?h=fc3673e2&amp;itok=0SdfIwdx" alt="أتالانتا يصعق نابولي" title="أتالانتا يصعق نابولي" typeof="foaf:Image" class="img-responsive" />


    <div class="abn-image-caption">أتالانتا يصعق نابولي</div>
</div>
      
  </section>


    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-justify">سقط نابولي أمام ضيفه أتالانتا بثنائية لهدفو في المباراة التي استضافها ملعب سان باولو في إطار مباريات المرحلة الـ 33 من الدوري الإيطالي.</p>

<p class="text-align-justify">افتتح أصحاب الأرض التسجيل عن طريق داريس ميرتينز في الدقيقة 28.</p>

<p class="text-align-justify">وفي الدقيقة 69، عادل دوفان زاباتا النتيجة للضيوف قبل أن يضيف ماريو باساليتش الهدف الثاني والتقدم للضيوف في الدقيقة 80.</p>

<p class="text-align-justify">حاول فريق المدرب كارلو أنشيلوتي معادلة النتيجة في بقية دقائق المباراة، إلا أن دفاع أتالانتا حافظ على تقدمه حتى صافرة النهاية.</p>

<p class="text-align-justify">رُغم الخسارة، حافظ نابولي على الوصافة برصيد 67 نقطة بفارق 6 نقاط عن أقرب ملاحقيه إنتر ميلان.</p>

<p class="text-align-justify">فيما تساوى أتالانتا مع ميلان برصيد 56 نقطة، ليُشعل الصراع على المركز الرابع آخر المراكز المؤهلة لدوري أبطال أوروبا.</p>

<p class="text-align-center"><iframe allowfullscreen="" height="266" src="https://footy11.veuclips.com/embed/rFJmeOzFPB?autoplay=1&amp;htmlplayer=1" style="border:none;" width="640"></iframe></p>
</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-7775c93b4be55f2681c63cf82be29344f6c658bea7dd402619dcea275d007a36">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D8%A3%D8%AA%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A7" hreflang="ar">أتالانتا</a><a href="/ar/tags/%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A" hreflang="ar">نابولي</a><a href="/ar/tags/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A" hreflang="ar">الدوري الإيطالي</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <p class="syndigate-link">Via <a href="http://syndigate.info">SyndiGate.info</a><br></p><a target="_blank" href="https://www.goal.com/ar"><img src="https://logo.albawaba.com/logos/small/384.png" title="Goal.com"></a><br><p class="syndigate-compyrights">Copyright © 2019 Goal.com All rights reserved.</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124124"></div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="quicktabs-loaded">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-ccf33e184150af4b504a5bed773b460202b12f1a4665f9d59675722068a0bcd3">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1281605" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B9%D9%82%D9%84%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%B5%D9%81%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B9%D8%B5%D8%B1-%D8%A7%D9%84%D8%AA%D9%86%D9%88%D9%8A%D8%B1-1281605">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%AF.%D8%B9%D8%AF%D9%86%D8%A7%D9%86%20%D8%B9%D9%88%D9%8A%D9%91%D8%AF.jpg?h=dec22bcf&amp;itok=90pOuERk 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%AF.%D8%B9%D8%AF%D9%86%D8%A7%D9%86%20%D8%B9%D9%88%D9%8A%D9%91%D8%AF.jpg?h=dec22bcf&amp;itok=6PBpM5Qk 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%AF.%D8%B9%D8%AF%D9%86%D8%A7%D9%86%20%D8%B9%D9%88%D9%8A%D9%91%D8%AF.jpg?h=dec22bcf&amp;itok=6PBpM5Qk" alt="د.عدنان عويّد" title="د.عدنان عويّد" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B9%D9%82%D9%84%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%B5%D9%81%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B9%D8%B5%D8%B1-%D8%A7%D9%84%D8%AA%D9%86%D9%88%D9%8A%D8%B1-1281605" hreflang="ar">العقلانية الوصفية في عصر التنوير</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1281604" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%AA%D8%B1%D8%B5%D8%AF-%D9%85%D9%83%D8%A7%D9%81%D8%A3%D8%A9-1281604">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=46738a48&amp;itok=DefkOHUX 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=46738a48&amp;itok=839tKDh0 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%84%D9%87.jpg?h=46738a48&amp;itok=839tKDh0" alt="قال منسق شؤون الإرهاب ناثان سيلز إن هذه المكافآت تعلن للمرة الأولى" title="قال منسق شؤون الإرهاب ناثان سيلز إن هذه المكافآت تعلن للمرة الأولى" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%AA%D8%B1%D8%B5%D8%AF-%D9%85%D9%83%D8%A7%D9%81%D8%A3%D8%A9-1281604" hreflang="ar">واشنطن تبحث عن مصادر تمويل حزب الله وترصد مكافأة </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1281599" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3-%D9%8A%D8%A8%D8%AF%D8%A3-%D8%B1%D8%AD%D9%84%D8%A9-%D9%84%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-1281599">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%20%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.jpg?h=885f8c58&amp;itok=6cruuBMz 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%20%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.jpg?h=885f8c58&amp;itok=q19UrJi0 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%20%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.jpg?h=885f8c58&amp;itok=q19UrJi0" alt=" اجواء التوتر بين دول الخليج والمغرب في اعقاب انسحاب القوات المغربية من التحالف العربي في اليمن" title=" اجواء التوتر بين دول الخليج والمغرب في اعقاب انسحاب القوات المغربية من التحالف العربي في اليمن" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3-%D9%8A%D8%A8%D8%AF%D8%A3-%D8%B1%D8%AD%D9%84%D8%A9-%D9%84%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-1281599" hreflang="ar">محمد السادس يبدأ رحلة للمصالحة مع الخليج </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1281597" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B3-%D8%A8%D9%80-%D9%87%D8%B1%D9%85%D8%B2-%D9%88%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%AD%D8%A7%D8%A6%D8%B1%D8%A9-1281597">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D9%85%D8%B6%D9%8A%D9%82%20%D9%87%D8%B1%D9%85%D8%B2.jpg?h=87547af8&amp;itok=eWy6VQMr 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D9%85%D8%B6%D9%8A%D9%82%20%D9%87%D8%B1%D9%85%D8%B2.jpg?h=87547af8&amp;itok=1QE3wAa9 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D9%85%D8%B6%D9%8A%D9%82%20%D9%87%D8%B1%D9%85%D8%B2.jpg?h=87547af8&amp;itok=1QE3wAa9" alt="قرار الرئيس الأمريكي عدم تمديد الإعفاءات من العقوبات على إيران، قد يضع بغداد في موقف محرج" title="قرار الرئيس الأمريكي عدم تمديد الإعفاءات من العقوبات على إيران، قد يضع بغداد في موقف محرج" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B3-%D8%A8%D9%80-%D9%87%D8%B1%D9%85%D8%B2-%D9%88%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%AD%D8%A7%D8%A6%D8%B1%D8%A9-1281597" hreflang="ar">واشنطن تحذر طهران من المساس بـ هرمز وبغداد حائرة </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1281594" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A-%D9%8A%D8%AF%D8%B9%D9%88-%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D9%88%D9%8A%D8%BA%D9%8A%D8%A8-%D8%B9%D9%86%D9%87-1281594">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B15.jpg?h=9ffe7c3b&amp;itok=JBBCWOni 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B15.jpg?h=9ffe7c3b&amp;itok=BAHfQzh3 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B15.jpg?h=9ffe7c3b&amp;itok=BAHfQzh3" alt=" الانتخابات ستجري في &quot;الموعد الذي أعلنه رئيس الدولة " title=" الانتخابات ستجري في &quot;الموعد الذي أعلنه رئيس الدولة " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A-%D9%8A%D8%AF%D8%B9%D9%88-%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D9%88%D9%8A%D8%BA%D9%8A%D8%A8-%D8%B9%D9%86%D9%87-1281594" hreflang="ar">الرئيس الجزائري يدعو لحوار ويغيب عنه </a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div></div>
</div></div>
</div></div>
</div></div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="popular-article latest-articles small-teaser-view view view-google-counter view-id-google_counter view-display-id-popular_article js-view-dom-id-bdbfd9bf04d23cb6bcb5574e0fec1279f61d4ff5d184acbaebf927305dad9c44">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="984072" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AD%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-984072">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im/Nadien_healthbeauty_/pregnant_sleep-dream2017.jpg?h=1f523664&amp;itok=WRI-xmwr 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im/Nadien_healthbeauty_/pregnant_sleep-dream2017.jpg?h=1f523664&amp;itok=cPis5QXI 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im/Nadien_healthbeauty_/pregnant_sleep-dream2017.jpg?h=1f523664&amp;itok=cPis5QXI" alt="يقول اغلب مفسري الأحلام بأن الحمل في المنام يدل على خير للمرأة فهو مال وثناء" title="يقول اغلب مفسري الأحلام بأن الحمل في المنام يدل على خير للمرأة فهو مال وثناء" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AD%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-984072" hreflang="ar">&quot;الحمل في الحلم&quot; ماذا يعني لكل شخص وحالة.. تعرف على التفاصيل</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1280417" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-18-%D9%86%D9%8A%D8%B3%D8%A7%D9%86%D8%A3%D8%A8%D8%B1%D9%8A%D9%84-2019-1280417">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/18-4-2019.jpg?h=8abcec71&amp;itok=o_FUASxU 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/18-4-2019.jpg?h=8abcec71&amp;itok=rrmRgfzs 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/18-4-2019.jpg?h=8abcec71&amp;itok=rrmRgfzs" alt="توقعات الأبراج ليوم الخميس 18 نيسان/أبريل 2019" title="توقعات الأبراج ليوم الخميس 18 نيسان/أبريل 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-18-%D9%86%D9%8A%D8%B3%D8%A7%D9%86%D8%A3%D8%A8%D8%B1%D9%8A%D9%84-2019-1280417" hreflang="ar">حظك اليوم مع الأبراج الخميس 18 نيسان/أبريل 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1280651" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%AD%D8%B8%D8%B1-%D8%A7%D9%84%D9%84%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D8%A8%D8%AC%D9%8A-%D9%84%D8%A3%D9%86%D9%87%D8%A7-%D8%AA%D8%AD%D8%B1%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%86%D9%81-1280651">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/israa/pubgi.jpg?h=6136146d&amp;itok=_yksRdjP 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/israa/pubgi.jpg?h=6136146d&amp;itok=M8fdAAiU 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/israa/pubgi.jpg?h=6136146d&amp;itok=M8fdAAiU" alt="لعبة &quot;ببجي&quot; محظورة أيضا في ولاية غوجارات الهندية حيث أوقف عشرات الأشخاص بسبب ممارستها" title="لعبة &quot;ببجي&quot; محظورة أيضا في ولاية غوجارات الهندية حيث أوقف عشرات الأشخاص بسبب ممارستها" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%AD%D8%B8%D8%B1-%D8%A7%D9%84%D9%84%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D8%A8%D8%AC%D9%8A-%D9%84%D8%A3%D9%86%D9%87%D8%A7-%D8%AA%D8%AD%D8%B1%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%86%D9%81-1280651" hreflang="ar">العراق تحظر اللعبة الشهيرة &quot;ببجي&quot; لأنها &quot;تحرض على العنف&quot;</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1280404" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%B9%D8%B1%D9%81%D9%90-%D8%B9%D9%84%D9%89-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%A8%D9%84-%D9%81%D9%8A-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A5%D9%86%D9%82%D8%A7%D8%B5-%D8%A7%D9%84%D9%88%D8%B2%D9%86-1280404">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2019-04/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%82%D8%A7%D8%B5.jpg?h=8abcec71&amp;itok=OAHycdJD 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2019-04/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%82%D8%A7%D8%B5.jpg?h=8abcec71&amp;itok=PNY-0KPf 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2019-04/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%82%D8%A7%D8%B5.jpg?h=8abcec71&amp;itok=PNY-0KPf" alt="تمتلك البهارات مفعولًا سحريًّا في إنقاص الوزن وإحراق دهون الجسم " title="تمتلك البهارات مفعولًا سحريًّا في إنقاص الوزن وإحراق دهون الجسم " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%B9%D8%B1%D9%81%D9%90-%D8%B9%D9%84%D9%89-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%A8%D9%84-%D9%81%D9%8A-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A5%D9%86%D9%82%D8%A7%D8%B5-%D8%A7%D9%84%D9%88%D8%B2%D9%86-1280404" hreflang="ar">تعرفِ على فوائد البهارات والتوابل في عملية إنقاص الوزن</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1280713" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-1">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%81%D9%8A%D8%B1%D9%88%D8%B2-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B9%D9%88%D8%AF-%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%88%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D8%B1%D8%A9-%D8%A8%D8%A3%D8%BA%D9%86%D9%8A%D8%A9-%D9%84%D8%A3%D9%85-%D9%83%D9%84%D8%AB%D9%88%D9%85-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-1280713">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/hiba/image.jpg?h=95e8b8da&amp;itok=oe8sgCnJ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/hiba/image.jpg?h=95e8b8da&amp;itok=ob9RKScJ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/hiba/image.jpg?h=95e8b8da&amp;itok=ob9RKScJ" alt="ناهومي كوياسو" title="ناهومي كوياسو" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%81%D9%8A%D8%B1%D9%88%D8%B2-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B9%D9%88%D8%AF-%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%88%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D8%B1%D8%A9-%D8%A8%D8%A3%D8%BA%D9%86%D9%8A%D8%A9-%D9%84%D8%A3%D9%85-%D9%83%D9%84%D8%AB%D9%88%D9%85-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-1280713" hreflang="ar">&quot;فيروز اليابانية&quot; تعود من جديد.. وهذه المرة بأغنية لأم كلثوم (فيديو)</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>

    </div>
  
          </div>
</div>
</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2019 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_a6VZNl6SxFvZcBALbkS7VQBeyjhlm65cZxx6XAFqVVE.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_HleEP60CKPc4i-OyS8SDIrXE1VY40rqvR9iNN6v_0Ew.js"></script>

  </body>
</html>
