<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>صلاح رجل العام في احتفالية GQ بأبو ظبي | البوابة</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_h1JUpvh2YCTDVaSfiBF-6koGfK3OE8UqVoPH3I663i4.css?pz404n" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_ZjTL99R68UgoPR-Sc4cyJd2t3Ul-QpsjpESCwRb9g3o.css?pz404n" media="all" />

              
      
      <meta charset="utf-8" />
<script>var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>
<script>
_atrk_opts = { atrk_acct:'lj4Dt1KAfD20Cs', domain:'albawaba.com',dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 'https://certify-js.alexametrics.com/atrk.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>googletag.cmd.push(function() { googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices();});</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="صلاح رجل العام في احتفالية GQ بأبو ظبي | البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1313914" />
<meta property="og:site_name" content="البوابة" />
<link rel="canonical" href="https://www.alittihad.ae/article/58951/2019/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-GQ-%D8%A8%D9%80-%D9%84%D9%88%D9%81%D8%B1-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-" />
<meta name="description" content="حصل النجم المصري محمد صلاح على جائزة &quot;رجل العام&quot; التي تمنحها مجلة GQ العالمية، وذلك خلال الحفل الذي أقيم في أبو ظبي." />
<meta name="twitter:description" content="حصل النجم المصري محمد صلاح على جائزة &quot;رجل العام&quot; التي تمنحها مجلة GQ العالمية، وذلك خلال الحفل الذي أقيم في أبو ظبي." />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="صلاح رجل العام في احتفالية GQ بأبو ظبي | البوابة" />
<meta name="abstract" content="حصل النجم المصري محمد صلاح على جائزة &quot;رجل العام&quot; التي تمنحها مجلة GQ العالمية، وذلك خلال الحفل الذي أقيم في أبو ظبي." />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/157057229213_0.jpg?itok=Q0gSdx8R" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" />
<meta property="og:title" content="صلاح رجل العام في احتفالية GQ بأبو ظبي | البوابة" />
<meta name="keywords" content="محمد صلاح, ليفربول, منتخب مصر" />
<meta name="rights" content="©2019 البوابة. All rights reserved." />
<meta name="referrer" content="origin" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta property="og:description" content="حصل النجم المصري محمد صلاح على جائزة &quot;رجل العام&quot; التي تمنحها مجلة GQ العالمية، وذلك خلال الحفل الذي أقيم في أبو ظبي." />
<meta name="twitter:url" content="https://www.alittihad.ae/article/58951/2019/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-GQ-%D8%A8%D9%80-%D9%84%D9%88%D9%81%D8%B1-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/157057229213_0.jpg?itok=Q0gSdx8R" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/157057229213_0.jpg?itok=Q0gSdx8R" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/157057229213_0.jpg?itok=Q0gSdx8R" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "صلاح رجل العام في احتفالية GQ بأبو ظبي",
            "description": "حصل النجم المصري محمد صلاح على جائزة \u0022رجل العام\u0022 التي تمنحها مجلة GQ العالمية، وذلك خلال الحفل الذي أقيم في أبو ظبي.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/157057229213_0.jpg"
            },
            "datePublished": "2019-10-09T23:06:39+0000",
            "dateModified": "2019-10-09T23:19:17+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.alittihad.ae/article/58951/2019/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-GQ-%D8%A8%D9%80-%D9%84%D9%88%D9%81%D8%B1-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.alittihad.ae/article/58951/2019/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-GQ-%D8%A8%D9%80-%D9%84%D9%88%D9%81%D8%B1-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914"
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" />
<link rel="revision" href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script>
<!--  IQdata script begin  -->
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://':'://')+'cs.iqdata.ai/sgate.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
<!--  IQdata script end  --> 
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1554734789785-0').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 250], 'div-gpt-ad-1554734789785-1').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [468, 60], 'div-gpt-ad-1554734789785-2').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [970, 250], 'div-gpt-ad-1554734789785-3').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [728, 90], 'div-gpt-ad-1554734789785-4').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 600], 'div-gpt-ad-1554734789785-5').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [320, 50], 'div-gpt-ad-1554734789785-6').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page رياضة watercourse">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">رياضة</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">رياضة</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a>
              </li>
          <li  class="active">
                  صلاح رجل العام في احتفالية GQ بأبو ظبي
              </li>
      </ol>

    <h1 class="page-header"><span>صلاح رجل العام في احتفالية GQ بأبو ظبي</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1313914" role="article" about="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 09 تشرين الأوّل / أكتوبر 2019 - 11:06</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" data-a2a-title="صلاح رجل العام في احتفالية GQ بأبو ظبي"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B1%25D9%258A%25D8%25A7%25D8%25B6%25D8%25A9%2F%25D8%25B5%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25B1%25D8%25AC%25D9%2584-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2585-%25D9%2581%25D9%258A-%25D8%25A7%25D8%25AD%25D8%25AA%25D9%2581%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9-gq-%25D8%25A8%25D8%25A3%25D8%25A8%25D9%2588-%25D8%25B8%25D8%25A8%25D9%258A-1313914&amp;title=%D8%B5%D9%84%D8%A7%D8%AD%20%D8%B1%D8%AC%D9%84%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9%20GQ%20%D8%A8%D8%A3%D8%A8%D9%88%20%D8%B8%D8%A8%D9%8A"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/157057229213_0.jpg?h=863de9d8&amp;itok=Dz-MXIy4 800w, /sites/default/files/styles/d10_standard/public/157057229213_0.jpg?h=863de9d8&amp;itok=wJDNNSdv 1000w, /sites/default/files/styles/d12_standard/public/157057229213_0.jpg?h=863de9d8&amp;itok=YlLncEVd 1200w, /sites/default/files/styles/de2e_standard/public/157057229213_0.jpg?h=863de9d8&amp;itok=ZLTBwgCO 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/157057229213_0.jpg?h=863de9d8&amp;itok=ZLTBwgCO" alt="محمد صلاح" title="محمد صلاح" typeof="foaf:Image" class="img-responsive" />


    <div class="abn-image-caption">محمد صلاح</div>
</div>
      
  </section>


    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-justify">حصل النجم المصري محمد صلاح على جائزة "رجل العام" التي تمنحها مجلة GQ العالمية، وذلك خلال الحفل الذي أقيم في أبو ظبي.</p>

<p class="text-align-justify">وتحرص المجلة العالمية على تكريم النجوم أصحاب التأثير الكبير في التقارب الحضاري والثقافي العالمي.</p>

<p class="text-align-justify">ويعد الدولي المصري واحداً من النجوم الذين يلعبون دوراً مهماً في هذا الجانب، فقد نجح خلال السنوات الماضية في تغيير نظرة الغرب إلى الثقافة والحضارة العربية، وفقاً لتأكيدات تقارير بريطانية عدة.</p>

<p class="text-align-justify">أقيم حفل المجلة العالمية في متحف اللوفر في أبو ظبي، وهو المكان الأكثر رمزية في الشرق الأوسط لتمازج وتقارب الحضارات، حيث يضم المتحف مجموعة من الأعمال الفنية والتاريخية التي تجسد وتسلط الضوء على التاريخ الإنساني المشترك، والقصص التي تعمق من رسالة التسامح بين الجميع دون النظر إلى العرقية أو الجنسية أو الدين، أو التباين في ثقافات الشعوب.</p>

<p class="text-align-justify">وعبر النجم المصري عن شعوره بالامتنان للاستقبال والحفاوة التي لقيها في أبو ظبي، خاصة أنه اعتاد القدوم إلى الإمارات سواء بمفرده أو رفقه فريق ليفربول الذي سبق له إقامة معسكرات تدريبية في دبي.</p>

<p class="text-align-justify">ولم يتردد صلاح في إظهار مشاعره الفياضة تجاه جماهير المنتخب المصري، خاصة أن أزمة التصويت له في جوائز فيفا تترك أثراً في علاقته مع الجماهير، بعد أن أزال اسم المنتخب المصري بحسابه في تويتر.</p>

<p class="text-align-justify">وقال صلاح خلال التكريم في لوفر أبو ظبي: "أشعر بالحب والتشجيع الدائم في كل مكان أذهب إليه، خاصة حينما يتعلق الأمر بالجماهير المصرية والعربية".</p>

<p class="text-align-justify">وحرص النجم المصري على التجول في قاعات متحف اللوفر الذي يحظى بزيارة جميع نجوم ومشاهير الكرة العالمية، ممن تتاح لهم فرصة القدوم إلى أبو ظبي، وسبق أن أرسل نجم ريال مدريد سيرخيو راموس رسالة إنسانية من قلب متحف اللوفر، خلال مشاركته مع ريال في مونديال الأندية بأبو ظبي 2018، حيث قال: "هنا أبو ظبي، حيث الحضارة والثقافة والفنون وكذلك كرة القدم".</p>

<p class="text-align-justify">كما سبق أن جاء زين الدين زيدان إلى أبو ظبي مع عائلته في يناير الماضي، وظهر في زيارة لمتحف اللوفر، لإدراكه أن هذا المتحف هو أحد شرايين التواصل الحضاري مع العالم.</p>

<p class="text-align-justify">وتحرص الإمارات على هذا التواصل والتقارب اللافت مع مختلف الحضارات والثقافات، وكتب زيدان تعليقاً مختصراً عن هذه الزيارة بقوله "زيارة رائعة".</p>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <p class="syndigate-link">Via <a href="http://syndigate.info">SyndiGate.info</a><br></p><a target="_blank" href="https://www.alittihad.ae"><img src="https://logo.albawaba.com/logos/small/819.png" title="Al Ittihad"></a><br><p class="syndigate-compyrights">Copyrights © 2019 Abu Dhabi Media Company, All rights reserved.</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124124"></div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-2ce50335fd0fa477f3ac3f31cd45640b2548a343f6e873c1102ce8e8cc852cde">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1313919" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/node/1313919">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/ibrahimz/%D9%82%D8%B7%D8%B1.png?h=6b4175c0&amp;itok=KWjt8EsQ 1x" media="all and (max-width: 767px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D9%82%D8%B7%D8%B1.png?h=6b4175c0&amp;itok=JsrFq7mU 1x" media="all and (min-width: 768px)" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D9%82%D8%B7%D8%B1.png?h=6b4175c0&amp;itok=JsrFq7mU" alt="دقلو مع المبعوث القطري مطلق القحطاني في الخرطوم" title="دقلو مع المبعوث القطري مطلق القحطاني في الخرطوم" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/node/1313919" hreflang="ar">قطر: مستعدون لتسخير علاقاتنا لدعم السودان</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1313918" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%A3%D9%83%D8%B1%D8%A7%D8%AF%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D8%B4%D8%A8%D9%8A%D9%87%D9%8C-%D8%A8%D9%88%D9%8E%D8%B6%D8%B9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%85%D8%B9-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%91%D9%8A%D9%86-1313918">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/ibrahimz/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8_79.jpg?h=08b866d1&amp;itok=Xn_pM5MV 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8_79.jpg?h=08b866d1&amp;itok=PRnzJeqE 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8_79.jpg?h=08b866d1&amp;itok=PRnzJeqE" alt="الرئيس الأمريكي دونالد ترامب " title="الرئيس الأمريكي دونالد ترامب " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%A3%D9%83%D8%B1%D8%A7%D8%AF%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D8%B4%D8%A8%D9%8A%D9%87%D9%8C-%D8%A8%D9%88%D9%8E%D8%B6%D8%B9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%85%D8%B9-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%91%D9%8A%D9%86-1313918" hreflang="ar">ترامب: تركيا والأكراد..الأمر شبيهٌ بوَضع &quot;إسرائيل مع الفلسطينيّين&quot;</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1313916" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%88%D8%B2-%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D9%87-1313916">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/ibrahimz/%D8%AA%D9%88%D9%86%D8%B3_17.jpg?h=170ba4b8&amp;itok=za2WKRzb 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%AA%D9%88%D9%86%D8%B3_17.jpg?h=170ba4b8&amp;itok=VeQP94dO 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/ibrahimz/%D8%AA%D9%88%D9%86%D8%B3_17.jpg?h=170ba4b8&amp;itok=VeQP94dO" alt="الانتخابات التشريعية التونسيه" title="الانتخابات التشريعية التونسيه" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%88%D8%B2-%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D9%87-1313916" hreflang="ar">فوز حركة النهضة بالانتخابات التشريعية التونسيه</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1313915" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-1">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86-%D8%AA%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D9%85%D8%B9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%AF%D9%8A%D8%A7%D9%8B-%D8%A8%D9%87%D8%AF%D9%81%D9%8A%D9%86-%D9%84%D9%85%D8%AB%D9%84%D9%87%D9%85%D8%A7-1313915">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2019-10/lucas-alario-germany-argentina-international-friendly-09102019_ya32a7ak6q141iuv3zzhw6bsp.jpg?itok=1UdxTK4z 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2019-10/lucas-alario-germany-argentina-international-friendly-09102019_ya32a7ak6q141iuv3zzhw6bsp.jpg?h=8abcec71&amp;itok=UIyl1U5k 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2019-10/lucas-alario-germany-argentina-international-friendly-09102019_ya32a7ak6q141iuv3zzhw6bsp.jpg?h=8abcec71&amp;itok=UIyl1U5k" alt="ألمانيا تكتفي بالتعادل مع الأرجنتين" title="ألمانيا تكتفي بالتعادل مع الأرجنتين" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86-%D8%AA%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D9%85%D8%B9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%AF%D9%8A%D8%A7%D9%8B-%D8%A8%D9%87%D8%AF%D9%81%D9%8A%D9%86-%D9%84%D9%85%D8%AB%D9%84%D9%87%D9%85%D8%A7-1313915" hreflang="ar">الأرجنتين تتعادل مع ألمانيا ودياً بهدفين لمثلهما</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1313914" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/157057229213_0.jpg?h=863de9d8&amp;itok=Fg07bJX- 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/157057229213_0.jpg?h=863de9d8&amp;itok=Z9umHHdy 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/157057229213_0.jpg?h=863de9d8&amp;itok=Z9umHHdy" alt="محمد صلاح" title="محمد صلاح" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-gq-%D8%A8%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-1313914" hreflang="ar">صلاح رجل العام في احتفالية GQ بأبو ظبي</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2019 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_lETu82Dj7dLNn-3gACZNPhi1OvMtE_qjkwXgss2rM30.js"></script>
<script src="//a.teads.tv/page/107441/tag" async class="teads"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_52TBvUYbf1fUnB9pTliceXjvcrvMpvXXhE2oZwg3QIE.js"></script>

  </body>
</html>
