<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021 | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044265767-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044876710-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045743447-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046157847-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046575986-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045492454-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772858829-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1443018" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2021 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="اعرفي كيف سيكون حظك اليوم وتوقعات الأبراج اليوم  السبت 21 أغسطس/ آب 2021؟ وماذا يخبئ لك برجكِ في عالم الفلك؟ إليك ما هي توقعات برجك اليوم السبت 21 أغسطس" />
<meta name="abstract" content="اعرفي كيف سيكون حظك اليوم وتوقعات الأبراج اليوم  السبت 21 أغسطس/ آب 2021؟ وماذا يخبئ لك برجكِ في عالم الفلك؟ إليك ما هي توقعات برجك اليوم السبت 21 أغسطس" />
<meta name="keywords" content="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021, حظك اليوم, توقعات الأبراج" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?itok=tWkayqFf" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" />
<meta property="og:title" content="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021 | البوابة" />
<meta property="og:description" content="اعرفي كيف سيكون حظك اليوم وتوقعات الأبراج اليوم  السبت 21 أغسطس/ آب 2021؟ وماذا يخبئ لك برجكِ في عالم الفلك؟ إليك ما هي توقعات برجك اليوم السبت 21 أغسطس" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?itok=tWkayqFf" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?itok=tWkayqFf" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="اعرفي كيف سيكون حظك اليوم وتوقعات الأبراج اليوم  السبت 21 أغسطس/ آب 2021؟ وماذا يخبئ لك برجكِ في عالم الفلك؟ إليك ما هي توقعات برجك اليوم السبت 21 أغسطس" />
<meta name="twitter:title" content="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021 | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?itok=tWkayqFf" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021",
            "description": "اعرفي كيف سيكون حظك اليوم وتوقعات الأبراج اليوم  السبت 21 أغسطس/ آب 2021؟ وماذا يخبئ لك برجكِ في عالم الفلك؟ إليك ما هي توقعات برجك اليوم السبت 21 أغسطس/ آب 2021:",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg"
            },
            "datePublished": "2021-08-21T08:55:00+0000",
            "dateModified": "2021-08-21T08:55:00+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "صحتكِ وجمالكِ",
                    "item": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>
<script async src="//get.optad360.io/sf/0d1a9a23-5c3b-4af3-b0a8-64964b2a3642/plugin.min.js"></script>
      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page صحتكِ-وجمالكِ deep-blush term-341">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">صحتكِ وجمالكِ</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%85%D8%A7-%D9%87%D9%88-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D9%85%D8%B3%D8%A7%D8%AD-%D9%84%D9%84%D8%B9%D8%B2%D8%A8%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D9%85%D8%AA%D8%B2%D9%88%D8%AC%D8%A9-">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">صحتكِ وجمالكِ</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90">صحتكِ وجمالكِ</a>
              </li>
          <li  class="active">
                  حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021
              </li>
      </ol>

    <h1 class="page-header"><span>حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1443018" role="article" about="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 21 آب / أغسطس 2021 - 08:55</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" data-a2a-title="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B5%25D8%25AD%25D8%25AA%25D9%2583%25D9%2590-%25D9%2588%25D8%25AC%25D9%2585%25D8%25A7%25D9%2584%25D9%2583%25D9%2590%2F%25D8%25AD%25D8%25B8%25D9%2583-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D9%2585%25D8%25B9-%25D8%25AA%25D9%2588%25D9%2582%25D8%25B9%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25A8%25D8%25B1%25D8%25A7%25D8%25AC-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25AD%25D8%25AF-22-%25D8%25A3%25D8%25BA%25D8%25B3%25D8%25B7%25D8%25B3-%25D8%25A2%25D8%25A8-2021-1443018&amp;title=%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3%2F%20%D8%A2%D8%A8%202021"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?h=8abcec71&amp;itok=jKWKtJGO 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?h=8abcec71&amp;itok=jKWKtJGO 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?h=8abcec71&amp;itok=jKWKtJGO" alt="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021" title="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p>اعرفي كيف سيكون <a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" target="_blank">حظك اليوم وتوقعات الأبراج</a> اليوم  السبت 21 أغسطس/ آب 2021؟ وماذا يخبئ لك برجكِ في عالم الفلك؟ إليك ما هي توقعات برجك اليوم السبت 21 أغسطس/ آب 2021:</p>

<h2>توقعات برج الحمل اليوم 21 آذار - 19 نيسان</h2>

<ul>
	<li><strong>حظك اليوم برج الحمل مهنياً:</strong>تستجد بعض الأمور التي تدفعك إلى إعادة حساباتك، وهذا طبيعي بين الزملاء في أي مهنة وخصوصاً في ظل وجود الغيرة المهنية.<br />
	 </li>
	<li><strong>حظك اليوم برج الحمل عاطفياً:</strong> إذا رغبت في ترك الشريك، عليك أن تصارحه بالأسباب والدوافع إلى ذلك مراعاة لشعوره.</li>
	<li><strong>حظ برج الحمل اليوم صحياً:لقد </strong>تعرضت لوعكة صحية بسيطة فى الفترة الماضية، وعدت للقيام بالعديد من الأنشطة بعد فترة راحة، تجنب بذل المجهود الشاق فى هذه الفترة، واستمر على العلاج الذى كتبه لك طبيبة الخاص، حتى تتأكد من تمام شفائك.</li>
	<li><strong>برج الحمل الرجل اليوم:</strong>تغيير العمل او الإقامة امر غير جيد في الوقت الحالي لأن الاستقرار امر مهم بالرغم من مواجهة الصعوبات لا تبتعد عن اهلك وأصدقائك
	<p> </p>
	</li>
	<li><strong>برج الحمل المرأة اليوم:</strong>  حاول الاحتكاك مع الاصدقاء كي تكسب ودهم انت في وضع مالي مستقر مكافأة مالية من العمل قد تساعدك في الوصول الى هدفك الذي كنت تطمح اليه على صعيد الحياة.</li>
</ul>

<hr />
<h2>توقعات برج الثور اليوم 20 نيسان - 20 أيار</h2>

<ul>
	<li><strong>حظك اليوم برج الثور مهنياً:يجعلك هذا اليوم من الأقوياء جدّاً، لكنّ الأعداء بانتظار أول خطأ ترتكبه للانقضاض عليك والحلول مكانك .</strong><br />
	 </li>
	<li><strong>حظك اليوم برج الثور عاطفياً:</strong> العلاقات العابرة لا تدوم عموماً، لذا، من الأفضل أن تبحث عن الشخص الملائم لتكمل المشوار معه.</li>
	<li><strong>حظ برج الثور اليوم صحياً:</strong> لا تتكاسل عن ممارسة التمارين الرياضية بشكل يومى، حتى لا يزيد وزن جسمك، وتشعر بالكسل وتتعرض للإصابة بالأمراض وتشعر بالتعب بعد ذلك، لهذا عليك أن تنتبه.</li>
	<li><strong>برج الثور الرجل اليوم:</strong>
	<p dir="RTL">لا تضغط على اسرتك او على زملائك في العمل كي يقوموا بما تريده انت فقط لأن ذلك سيجعل منك شخصا ديكتاتوريا و ستخسر محبة الآخرين لك حاول ان تقنعهم بوجهة نظرك و ان تكون اكثر تفهما لأرائهم </p>
	</li>
</ul>

<ul>
	<li><strong>برج الثور المرأة اليوم:</strong> انت في مرحلة جمود كبيرة عليك التخلي عنها .</li>
</ul>

<hr />
<h2>توقعات برج الجوزاء اليوم 21 أيار - 20 حزيران</h2>

<ul>
	<li><strong>برج الجوزاء اليوم مهنياً:</strong> لا تحشر أنفك في موقف محرج، ولن تجدي محاولتك لتوضيح غايتك وأهدافك نفعاً لأن الأمور تكون قد استفحلت.<br />
	 </li>
	<li><strong>برج الجوزاء اليوم عاطفياً</strong>:العون الذي حظيت به أخيراً يتيح لك التخطيط بشكل أفضل لضمان المستقبل بكل تفاصيله وخططه وأحلامه الوردية.</li>
	<li><strong>حظ برج الجوزاء اليوم صحياً:</strong>حاول أن تنوع من وجباتك الغذائية، بشكل يومى، ولا تنسى تناول وجبة الإفطار التي يجب أن تحتوى على العناصر الغذائية التي يحتاجها جسمك، حتى تحافظ على صحتك دائماً.</li>
	<li><strong>برج الجوزاء الرجل اليوم:</strong>الحب في جانبك انت شخص محبوب في مجتمعك و عملك عليك ان تعزز هذه المكانة بمد يد العون للجميع عليك ان تعلم بأنك محط ثقة المحيطين بك</li>
	<li><strong>برج الجوزاء المرأة اليوم:</strong>نت شخص متميز و الجميع يثق بقدراتك ستتمتع بالقيادة لفريق عملك و ستجني ارباح ذلك قريبا .</li>
</ul>

<hr />
<hr />
<h2>توقعات برج السرطان اليوم 21 حزيران - 22 تموز</h2>

<ul>
	<li><strong>حظك اليوم برج السرطان مهنياً: </strong>  لا تكن ضعيفاً مهما حاول بعضهم الضغط عليك، فقدرتك فائقة لمعالجة أي عثرة تعترض طريقك.</li>
	<li><strong>حظك اليوم برج السرطان عاطفياً:</strong> تعامل مع الشريك كما تقتضي آداب السلوك، فهو حساس جداً، لكنّه في الوقت غير سهل كما تتصور.</li>
	<li><strong>حظ برج السرطان اليوم صحياً:</strong>حاول أن تحافظ على صحتك ولا تفرط في تناول الأطعمة الدسمة المطهية خارج المنزل، حتى لا تصاب بالسمنة والأمراض المعدية، وأعتمد على تناول الأطعمة المطهية داخل المنزل.</li>
	<li><strong>برج السرطان الرجل اليوم:</strong>لا تتوانى عن التواجد مع الحبيب عند الحاجة الى ذلك لأن هذا الامر لا يعوض بالنسبة للطرفين ، على صعيد العمل ستحرز تقدما مهما عليك بدعم اسرتك و اصدقائك لأنهم الدرع الذي يحميك في الحالات الصعبة</li>
	<li><strong>برج السرطان المرأة اليوم:</strong>   انت وضع لا تحسد عليه و لكن هنالك شعاع من الامل القريب بالفرج .</li>
</ul>

<hr />
<h2>توقعات برج الأسد اليوم 23 تموز - 22 آب</h2>

<ul>
	<li><strong>حظك اليوم برج الأسد مهنياً</strong>:   تخف الحركة في العمل بعض الشيء، ويكون الإهمال مكلفاً جداً، فسارع إلى تصحيح الأوضاع قبل فوات الأوان.<br />
	 </li>
	<li><strong>حظك اليوم برج الأسد عاطفياً</strong>: يتراجع فينوس نحو برج العذراء فيخف الوهج العاطفي، عليك أن تجد السبب الحقيقي وهذا سيسهّل الامور .</li>
	<li><strong>حظ برج الأسد اليوم صحياً:</strong>حافظ على صحة عظامك من خلال تناول الأطعمة الصحية وممارسة التمارين الرياضية بشكل يومى، والمواظبة على تناول اللبن ومنتجاته.</li>
	<li><strong>برج الأسد الرجل اليوم:</strong>طعم الخطر، يؤثر دائماً تأثيراً حسناً في نفسك، سيبرز جلياً في هذه الفترة؛ حاول أن تبقى عقلانياً. يجب أن يندفع الحبّ في حياتك، حتى إذا قرّرت إغلاق أبواب قلبك للأبد.</li>
	<li><strong>برج الأسد المرأة اليوم:</strong> لا تبتعد عن محيطك و لكن كن حذرا حاول ان تستمع الى من حولك و لا تتعهد بما لا تستطيع فعله فرصة علاقة عاطفية في القريب .</li>
</ul>

<div>
<hr />
<div>
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe allow="autoplay" allowfullscreen="" frameborder="0" height="100%" src="https://www.dailymotion.com/embed/video/x83ixca?autoplay=1" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" type="text/html" width="100%"></iframe></div>
</div>
</div>

<hr />
<h2>توقعات برج العذراء اليوم 23 آب - 22 أيلول</h2>

<ul>
	<li><strong>برج العذراء اليوم مهنياً:</strong> يتحدث هذا اليوم عن مساعدة قيمة تتلقاها من قبل أحد الزملاء لأن الطاقة المطلوبة لإنجاز أعمالك قد تفوق قدراتك الذاتية.<br />
	 </li>
	<li><strong>برج العذراء اليوم عاطفياً:</strong> مهما تكن إرادتك صلبة لن تكون وحدها كافية للرد على جميع متطلبات الشريك وتنفيذها.</li>
	<li><strong>برج العذراء اليوم صحياً: </strong>لديك مشكلة فى الأذن بسيطة، ولكن تهملها منذ فترة طويلة، حان الوقت للذهاب للطبيب وعلاجها، حتى لا تتفاقم الأمور فى المستقبل، وفى المجمل احرص على الاهتمام بصحتك، لأنك تهملها بشكل كبير.</li>
	<li><strong>برج العذراء الرجل اليوم:</strong>سيكون من الضروري أن تكون لديك الشجاعة لوضع حدّ للإتحاد الذي يثبت عدم ملائمته أو الذي لن يقدم أي إمكانية للتحسين. </li>
	<li>
	<p><strong>برج العذراء المرأة اليوم</strong>: قم بالفعل بدلاً من ردّ الفعل . حاول ان تبحث عن حلول بديلة بدل من اصلاح الوضع عندما تجد ان الاتحاد الحالي غير مفيد استفد من التجربة و حاول الانطلاق من جديد .</p>
	</li>
</ul>

<hr />
<h2>توقعات برج الميزان اليوم 23 آب - 22 أيلول</h2>

<ul>
	<li><strong>حظك اليوم برج الميزان مهنياً:</strong> أنجز مهامك الموكلة إليك على أكمل وجه ولا تكلف الآخرين القيام بما أنت قادر على القيام به، فهم ليسوا بكفاءتك.<br />
	 
	<p> </p>
	</li>
	<li><strong>حظك اليوم برج الميزان عاطفياً:</strong> التزم عهودك تجاه الحبيب ولا تتجاهلها ولا تقطع له وعوداً لئلا يتهمك بالكذب والتملق، فتخسره.</li>
	<li><strong>حظ برج الميزان اليوم صحياً:</strong> تعانى من مشكلة تساقط الشعر، ربما بسبب عاداتك الغذائية الغير سليمة، احرص على تناول الأطعمة المفيدة، مثل الخضروات والفاكهة، وابتعد عن تناول الوجبات السريعة، وقلل من المشروبات التى تحتوى على كافيين.</li>
	<li>
	<p><strong>برج الميزان الرجل اليوم:</strong> أفكارك ليست واضحة جداً، لا تتخذ أيّ قرار مهم جداً هذا اليوم ولا تحاول الإجبار. سيكون لديك الإمكانية للنجاح في عملك، لكن بشرط بذل جهود عظيمة جداً.</p>

	<p> </p>
	</li>
	<li><strong>برج الميزان المرأة اليوم</strong>: حاول ان تتحلى بالصبر و الحكمة العجلة باتخاذ القرار لن تكون محمودة العواقب و انما عليك بالتأني و الصبر على مصاعب العمل .</li>
</ul>

<hr />
<h2>توقعات برج العقرب اليوم 23 تشرين الأول - 21 تشرين الثاني</h2>

<ul>
	<li><strong>حظك اليوم برج العقرب مهنياً:</strong>اليوم تُتاح لك فرص استثنائية، وتنجح في حملة دعائية كبيرة تستقطب فيها التأييد وتتوصّل إلى إقناع ارباب العمل بوجهة نظرك.<br />
	 </li>
	<li><strong>حظك اليوم برج العقرب عاطفياً:</strong>  تطلّ بجاذبية قصوى ويكون بريقك مشعاً وتستقطب اهتمام الشريك أكثر من أي وقت مضى، فيعمل المستحيل لإرضائك.</li>
	<li><strong>حظ برج العقرب اليوم صحياً:</strong> حاول ان تقلل ساعات جلوسك أمام الكمبيوتر على مدار اليوم، بعد شعورك بألام مستمرة في الرقبة، وربما يحتاج الأمر استشارة الطبيب لمنحك العلاج اللازم.</li>
	<li><strong>برج العقرب الرجل اليوم:</strong>ستنام بشكل سيئ و من المحتمل أن تشخر. لربّما أنت كئيب جداً أيضاً بدون سبب وجيه. علاقاتك مع الآخرين ستكون متوترة وأكثر عدوانية.</li>
	<li><strong>برج العقرب المرأة اليوم:</strong>لا تحاول الاحتكاك المباشر مع محيطك و انما حاول الابتعاد لفترة مع الطبيعة او في أي مكان تحس فيه بالراحة ريثما تتمكن من استعادة توازنك النفسي .</li>
</ul>

<hr />
<h2>توقعات برج القوس اليوم 22 تشرين الثاني - 21 كانون الأول</h2>

<ul>
	<li><strong>حظك اليوم برج القوس مهنياً:</strong>حاول أن تكون اليوم أكثر ابتكاراً لتحتفظ بموقعك المتقدم في العمل، وهذا يفرض عليك الهدوء وعدم التسرع.<br />
	<br />
	<strong>حظك اليوم برج القوس عاطفياً:</strong>عليك أن تساعد الشريك ليتمكن من التعبير عن حقيقة مشاعره، وخصوصاً بعد فترة من الترقب بينكما.</li>
	<li>
	<p dir="RTL"><strong>حظك اليوم برج القوس صحياً:</strong>  تحتاج للعناية ببشرتك بشكل أكبر من المعتاد بعد ظهور علامات الجفاف بشكل واضح على بشرتك، حاول أن تواظب على استخدام كريمات الترطيب، والإكثار من شرب المياه على مدار اليوم.</p>
	</li>
	<li><strong>برج القوس الرجل اليوم:</strong>لا تدع نفسك تغرى بصفقات العمل الواعدة بأرباح عظيمة لأنها في الواقع ذات ضمانات قليلة. قلقك المستتر سيظهر نفسه مرة أخرى بأمراض المعدة، كما كان غالباً في الماضي ؛ باختصار، أمعائك هي مقياس حالتك الطبيعية والروحية.
	<p> </p>
	</li>
	<li><strong>برج القوس المرأة اليوم:</strong> لذا تحلى بالواقعية في التعاطي مع كل ما هو جديد كي تكسب صحتك الجسدية و النفسية .</li>
</ul>

<h2>توقعات برج الجدي اليوم 22 كانون الأول - 19 كانون الثاني</h2>

<ul>
	<li><strong>حظك اليوم برج الجدي مهنياً: </strong>تختبر هذا اليوم بعض الأمور الجديدة في العمل لعلك تصل إلى نتيجة أفضل مما كنت تتوقع.<br />
	 </li>
	<li><strong>حظك اليوم برج الجدي عاطفياً:</strong>تعيد التفكير والنظر في علاقتك العاطفية وتطرح عدداً من التساؤلات حول هذه العلاقة وما جديتها وأهميتها بالنسبة إليك.</li>
	<li><strong>حظ برج الجدي اليوم صحياً:</strong>استخدم إرادتك فى اتخاذ قرار بالتوقف تماما عن التدخين، خاصة مع ظهور أعراضها السلبية عليك بشكل ملحوظ، لذلك كن واعيا وأدرك صحتك قبل فوات الآوان.</li>
	<li><strong>برج الجدي الرجل اليوم:</strong>حرّر نفسك من توتّراتك بمزاولة التأمل أو الرياضة. إنه لجدير بالثناء أن تحاول توسيع حدودك، لكن لا تغالي في تقييم نفسك.</li>
	<li><strong>برج الجدي المرأة اليوم:</strong>حاول ان تنظر الى نفسك كما ينظر الآخرين لك بشكل فعلي كي تقييم اخطائك و تبعد عنك الهم و الغم اقبل على مشاريعك بجد و لا تجعل التردد يثنيك عن متابعة نشاطك .</li>
</ul>

<h2>توقعات برج الدلو اليوم 20 كانون الثاني - 18 شباط</h2>

<ul>
	<li><strong>حظك اليوم برج الدلو مهنياً:</strong>لا تتولّ القيام بأي أعمال جديدة قبل أن تنهي أعمالك القديمة، وعليك أخذ قسط من الراحة قبل الانطلاق بأي مشروع جديد.<br />
	 </li>
	<li><strong>حظك اليوم برج الدلوعاطفياً:</strong> حافظ على علاقتك بالحبيب فأنت لن تجد له بديلاً يكون أكثر إخلاصاً وتفانياً وتضحية من أجلك حتى في أصعب الظروف.</li>
	<li><strong>حظ برج الدلو اليوم صحياً:</strong>أنت في حاجة قوية للمواظبة على ممارسة التمارين الرياضية واتباع حمية غذائية تساعدك على فقدان الوزن الزائد، الذي تعاني منه مؤخرا، بسبب اقبالك على الأطعمة الدسمة والسكريات.</li>
	<li><strong>برج الدلو الرجل اليوم:</strong> التردد في الحياة صفة مميزة لديك و قد تكون الاكثر الخطورة عليك ان تتخذ القرار المناسب في الوقت المناسب </li>
	<li><strong>برج الدلو المرأة اليوم:</strong>  اهتم بالناس المحيطين بك في مجال العمل لأنك ستحتاج الى دعمهم لا حقا في تبني المشاريع و الخطط التي كنت تطمح اليها ، عاطفيا انت شخص قلق حول مشاعر الآخرين اتجاهك عليك تجاوز ذلك.</li>
</ul>

<h2>توقعات برج الحوت اليوم 19 شباط – 20 آذار</h2>

<ul>
	<li><strong>حظك اليوم برج الحوت مهنياً</strong>: يجب أن تحافظ هذا اليوم على ثقتك بالنفس، وهذا وحده كفيل بخلق حالة من الاطمئنان لتحمي نفسك من مخططات الآخرين.<br />
	 </li>
	<li><strong>حظك اليوم برج الحوت عاطفياً:</strong> تأجيل المواجهة مع الشريك، يعمّق الخلاف بينكما على المدى الطويل، لذا كن على استعداد لمفاتحته بما يعتريك من مشاعر سلبية إزاءه.</li>
	<li><strong>حظ برج الحوت اليوم صحياً:</strong></li>
	<li><strong>برج الحوت المرأة اليوم:</strong>علاقاتك في العمل قد تضر بعلاقاتك العاطفية لا تكترث بما يقال فقط ركز على حياتك العاطفية التي تريدها و لا تخلط العمل بالعاطفة و ستكتسب النجاح المطلوب</li>
	<li><strong>برج الحوت الرجل اليوم:</strong> عاطفيا انت شخص مهم و محور اهتمام الوسط المحيط بك الجميع يثق بك و الجميع يريدون طلب المشورة منك .
	<p> </p>
	</li>
</ul>

<p><a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D9%84%D8%B4%D9%87%D8%B1-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1440336" target="_blank"><strong>توقعات الأبراج لشهر أغسطس/ آب 2021</strong></a></p>

</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-1f44a6973893122e15993d079ad40c316e1fbb86286950c33dea354f9fce3347">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021" hreflang="ar">حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021</a><a href="/ar/tags/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85" hreflang="ar">حظك اليوم</a><a href="/ar/tags/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" hreflang="ar">توقعات الأبراج</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links entz-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-instagram" href="https://www.instagram.com/albawabame/" rel="noopener" tabindex="-1" target="_blank" title="Instagram">Instagram</a></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/AlbawabaArabic" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/Albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2021 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Composite Start -->
<div id="M711026ScriptRootC1132693"></div>
<script src="https://jsc.mgid.com/a/r/ar.albawaba.com.1132693.js" async=""></script>
<!-- Composite End --></div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B2%D9%88%D8%AC-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9-%D9%84%D9%8A%D8%B3%D8%AA-%D8%A7%D8%A8%D9%86%D8%AA%D9%8A-%D9%88%D8%B1%D9%87%D9%81-%D8%AA%D8%B9%D9%84%D9%85-%D9%87%D9%88%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A-10338?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B1%D9%87%D9%81%20%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86.jpg?h=85cb3d02' border='0' alt='زوج رهف القنون يكشف: الطفلة ليست ابنتي.. ورهف تعلم هوية' title='زوج رهف القنون يكشف: الطفلة ليست ابنتي.. ورهف تعلم هوية' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B2%D9%88%D8%AC-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9-%D9%84%D9%8A%D8%B3%D8%AA-%D8%A7%D8%A8%D9%86%D8%AA%D9%8A-%D9%88%D8%B1%D9%87%D9%81-%D8%AA%D8%B9%D9%84%D9%85-%D9%87%D9%88%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A-10338?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>زوج رهف القنون يكشف: الطفلة ليست ابنتي.. ورهف تعلم هوية</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%88%D8%B3%D8%A7%D9%85%D8%A9-%D8%A3%D8%AD%D9%85%D8%AF-%D8%AD%D9%85%D8%AF%D8%A7%D9%86-%D9%86%D8%AC%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%A8%D9%8A-%D9%84%D9%84%D8%A8%D9%86%D8%A7%D8%AA-%D8%AD%D8%AF%D9%8A%D8%AB-%D8%A7%D9%84%D9%81%D8%AA%D9%8A%D8%A7%D8%AA-%D9%88%D9%85%D8%B9%D9%84%D9%82%D9%88%D9%86-%D9%8A%D8%B4%D8%A8%D9%87-%D9%81%D9%86%D8%A7%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%E2%80%8E%E2%80%8E-10317?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/78864466_832674270504111_287412380350241592_n.jpg?h=7fd4c182' border='0' alt='وسامة أحمد حمدان نجم مسلسل &quot;مدرسة الروابي للبنات' title='وسامة أحمد حمدان نجم مسلسل &quot;مدرسة الروابي للبنات' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%88%D8%B3%D8%A7%D9%85%D8%A9-%D8%A3%D8%AD%D9%85%D8%AF-%D8%AD%D9%85%D8%AF%D8%A7%D9%86-%D9%86%D8%AC%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%A8%D9%8A-%D9%84%D9%84%D8%A8%D9%86%D8%A7%D8%AA-%D8%AD%D8%AF%D9%8A%D8%AB-%D8%A7%D9%84%D9%81%D8%AA%D9%8A%D8%A7%D8%AA-%D9%88%D9%85%D8%B9%D9%84%D9%82%D9%88%D9%86-%D9%8A%D8%B4%D8%A8%D9%87-%D9%81%D9%86%D8%A7%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%E2%80%8E%E2%80%8E-10317?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>وسامة أحمد حمدان نجم مسلسل &quot;مدرسة الروابي للبنات</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D9%85%D9%84-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D8%A7%D9%86%D9%8A-%D9%84%D9%8A%D9%87-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D9%85-%D8%AA%D8%AC%D9%8A%D9%87%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A9-%D9%84%D9%8A%D9%87-%D9%85%D9%88-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%9F-10336?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/img-78.jpg?h=2021a31d' border='0' alt='أمل الشهراني: &quot; ليه الحريم تجيهم الدورة الشهرية ..ليه' title='أمل الشهراني: &quot; ليه الحريم تجيهم الدورة الشهرية ..ليه' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D9%85%D9%84-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D8%A7%D9%86%D9%8A-%D9%84%D9%8A%D9%87-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D9%85-%D8%AA%D8%AC%D9%8A%D9%87%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A9-%D9%84%D9%8A%D9%87-%D9%85%D9%88-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%9F-10336?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>أمل الشهراني: &quot; ليه الحريم تجيهم الدورة الشهرية ..ليه</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%88%D8%B5%D9%81%D8%A7%D8%AA/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%B1%D8%B2-%D8%A8%D8%A7%D9%84%D8%B9%D8%AF%D8%B3-10330?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/shutterstock_417836674.jpg?h=262c4f7d' border='0' alt='طريقة عمل الرز بالعدس' title='طريقة عمل الرز بالعدس' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%88%D8%B5%D9%81%D8%A7%D8%AA/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%B1%D8%B2-%D8%A8%D8%A7%D9%84%D8%B9%D8%AF%D8%B3-10330?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>طريقة عمل الرز بالعدس</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-20-%D8%A2%D8%A8-2021-10335?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC.jpg?h=8abcec71' border='0' alt='توقعات الأبراج يوم الجمعة 20 آب 2021' title='توقعات الأبراج يوم الجمعة 20 آب 2021' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-20-%D8%A2%D8%A8-2021-10335?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الأبراج يوم الجمعة 20 آب 2021</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1-%D8%A3%D8%B1%D8%B3%D9%84%D9%86-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D9%84%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D8%A3%D8%B2%D9%8A%D8%A7%D8%A6%D9%87%D9%86-%D9%88%D8%A3%D9%83%D8%B3%D8%B3%D9%88%D8%B1%D8%A7%D8%AA%D9%87%D9%86-10305?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/3924666-791046588.jpg?h=cb825e0a' border='0' alt='مشاهير أرسلن رسائل للعالم بأزيائهن وأكسسوراتهن' title='مشاهير أرسلن رسائل للعالم بأزيائهن وأكسسوراتهن' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1-%D8%A3%D8%B1%D8%B3%D9%84%D9%86-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D9%84%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D8%A3%D8%B2%D9%8A%D8%A7%D8%A6%D9%87%D9%86-%D9%88%D8%A3%D9%83%D8%B3%D8%B3%D9%88%D8%B1%D8%A7%D8%AA%D9%87%D9%86-10305?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>مشاهير أرسلن رسائل للعالم بأزيائهن وأكسسوراتهن</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-04bc562ae3a51a956f5e598938e74709b23d0d6d53f83212eada20162c389143">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1443018" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?h=8abcec71&amp;itok=iNYun-HI 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?h=8abcec71&amp;itok=Ctl9pPZg 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/%D8%AD%D8%B8%D9%83%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D9%85%D8%B9%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AF%2022%20%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3_%20%D8%A2%D8%A8%202021.jpg?h=8abcec71&amp;itok=Ctl9pPZg" alt="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021" title="حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-22-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3-%D8%A2%D8%A8-2021-1443018" hreflang="ar">حظك اليوم مع توقعات الأبراج اليوم الأحد 22 أغسطس/ آب 2021</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1443377" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86-%D9%8A%D8%AD%D9%82%D9%82%D9%88%D9%86-%D9%81%D9%8A-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D9%84%D9%82%D8%A7%D8%AD-%D9%85%D9%88%D8%AF%D9%8A%D8%B1%D9%86%D8%A7-1443377">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-08/moderna.jpg?h=ae1281eb&amp;itok=COQgabjU 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-08/moderna.jpg?h=ae1281eb&amp;itok=GJy1kErP 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2021-08/moderna.jpg?h=ae1281eb&amp;itok=GJy1kErP" alt=" لقاح موديرنا" title=" لقاح موديرنا للوقاية من كوفيد-19 " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86-%D9%8A%D8%AD%D9%82%D9%82%D9%88%D9%86-%D9%81%D9%8A-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D9%84%D9%82%D8%A7%D8%AD-%D9%85%D9%88%D8%AF%D9%8A%D8%B1%D9%86%D8%A7-1443377" hreflang="ar">أميركا.. مسؤولون يحققون في مخاطر لقاح موديرنا</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1443376" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%83%D9%85%D9%8A%D8%A7%D8%AA-%D9%87%D8%A7%D8%A6%D9%84%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A8%D9%82%D8%A8%D8%B6%D8%A9-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-1443376">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-08/talban_afghan_3.jpg?h=ae1281eb&amp;itok=aJJuqO68 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-08/talban_afghan_3.jpg?h=ae1281eb&amp;itok=-o68ywq4 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2021-08/talban_afghan_3.jpg?h=ae1281eb&amp;itok=-o68ywq4" alt="مقاتلو حركة طالبان" title=" طالبان صارت تمتلك حاليا عدة طائرات مروحية من طراز &quot;بلاك هوك&quot;" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%83%D9%85%D9%8A%D8%A7%D8%AA-%D9%87%D8%A7%D8%A6%D9%84%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A8%D9%82%D8%A8%D8%B6%D8%A9-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-1443376" hreflang="ar">أفغانستان.. كميات هائلة من الأسلحة الأمريكية بقبضة طالبان</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1443375" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%B9%D9%84%D9%8A%D9%87-%D8%A3%D9%86-%D9%8A%D9%82%D9%84%D9%82-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D9%81%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%D8%9F-1443375">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-08/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86.jpg?h=57c7ab42&amp;itok=AX1KG9xf 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-08/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86.jpg?h=57c7ab42&amp;itok=TD4rnZ-_ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2021-08/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86.jpg?h=57c7ab42&amp;itok=TD4rnZ-_" alt="من الذي عليه أن يقلق من الأوضاع في جنوب سوريا؟" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%B9%D9%84%D9%8A%D9%87-%D8%A3%D9%86-%D9%8A%D9%82%D9%84%D9%82-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D9%81%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%D8%9F-1443375" hreflang="ar">من الذي عليه أن يقلق من الأوضاع في جنوب سوريا؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1443374" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%87%D9%84-%D8%A8%D8%AF%D8%A3-%D8%AA%D8%B9%D8%A7%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%8A%D9%81%D9%82%D8%AF-%D8%A7%D9%84%D8%B2%D8%AE%D9%85%D8%9F-%C2%A0-1443374">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-08/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF.jpg?h=b71bade6&amp;itok=mfg2US47 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-08/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF.jpg?h=b71bade6&amp;itok=0YzohmGc 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2021-08/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF.jpg?h=b71bade6&amp;itok=0YzohmGc" alt="هل بدأ تعافي الاقتصاد العالمي يفقد الزخم؟  " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%87%D9%84-%D8%A8%D8%AF%D8%A3-%D8%AA%D8%B9%D8%A7%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%8A%D9%81%D9%82%D8%AF-%D8%A7%D9%84%D8%B2%D8%AE%D9%85%D8%9F-%C2%A0-1443374" hreflang="ar">هل بدأ تعافي الاقتصاد العالمي يفقد الزخم؟  </a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2021 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_jbxvSjlN2Pj87iNUSJT_rEBJcA6Z75rAZQ5dkcxK6Co.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
