<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
  <html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar"
        xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src='https://static.amp.services/clients/StreamAMP/Albawaba.js'></script>
<meta property="og:title" content="سلطة الجرجير اليونانية"/>
<meta property="og:site_name" content="البوابة"/>

<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//albawabacdn-albawabamiddleea.netdna-ssl.com" />
<meta name='description' content='&amp;nbsp;سلطة الجرجير على الطريقة اليونانية من أشهر السلطات التى تقدم حاليًا فى المطاعم بسبب طعمها الشهي.&amp;nbsp;إليكي طريقة عمل سلطة الجرجير على الطريقة اليونانية:&amp;nbsp;المكونات:-2 x عدد خيار2' />
<link rel='amphtml' href='http://amp.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482'>
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@albawabaakhbar' />
<meta name='twitter:title' content='سلطة الجرجير اليونانية' />
<meta name='twitter:description' content='&amp;nbsp;سلطة الجرجير على الطريقة اليونانية من أشهر السلطات التى تقدم حاليًا فى المطاعم بسبب طعمها الشهي.&amp;nbsp;إليكي طريقة عمل سلطة الجرجير على الطريقة اليونانية:&amp;nbsp;المكونات:-2 x عدد خيار2' />
<meta name='twitter:image' content='http://www.albawaba.com/sites/default/files/im/1531.jpg' />
<meta name='twitter:image:alt' content='سلطة الجرجير اليونانية' />
<link rel="canonical" href="http://nisfeldunia.ahram.org.eg/NewsP/44/177829/%D9%85%D8%B7%D8%A8%D8%AE/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9.aspx"  />
<link rel="shortcut icon" href="/sites/all/themes/sky/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482" />
<meta property="fb:app_id" content="238670832892630" />
<meta property="og:description" content="سلطة الجرجير اليونانية" />
      	<meta name="REVISIT-AFTER" content="1 DAYS" />
		<meta name="RATING" content="GENERAL" />
				<meta name="Headline" content="سلطة الجرجير اليونانية | البوابة" />
		       <!-- <meta name="google-site-verification" content="Yqsn6sCBOHGrHOfLMJm1MTrjVs3quV6EI0mKvRD17YM" />-->
        <meta name="google-site-verification" content="3l4afL0tuCF_71T5Ac8vnqHbxYc_4tgEHpPykYsKlCQ" />
<meta name="p:domain_verify" content="3c18596daf4e4e885381d145ed04f28d"/>
		<meta property="og:image" content="http://www.albawaba.com/sites/default/files/im/1531.jpg" />
	<meta property="fb:pages" content="141063192587849">
	<link rel="image_src" href="http://www.albawaba.com/sites/default/files/im/1531.jpg" />
<meta property="article:published_time" content="2018-03-19T07:25:00+00:00" />      <title>سلطة الجرجير اليونانية | البوابة</title>
      <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_b15ef516464044dfa5ec239903908c48_views.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_b15ef516464044dfa5ec239903908c48_views-rtl.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_b15ef516464044dfa5ec239903908c48.css" />
<!-- CSS aggregated by CDN module. -->
      <!--[if lt IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-6-rtl.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-7-rtl.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
      <script type="text/javascript" src="https://www.albawaba.com/sites/default/files/js/js_b09d42adf0c592102cbc05a14f6108b6.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","hab_module_path":"\/sites\/all\/modules\/ab_channel_hab","comments_module_path":"\/sites\/all\/modules\/ab_comments","max_length":500,"max_levels":2,"no_comments":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u0647\u0630\u0647 \u0627\u0644\u0635\u0641\u062d\u0629 \u0628\u0639\u062f","share_comment":"Share Comment","current_lang":"ar","base_path":"\/ar\/","arg":["node","1102482"],"countries":{"json_url":"https:\/\/albawabacdn-albawabamiddleea.netdna-ssl.com\/sites\/all\/modules\/ab_weather\/countries_list_ar.txt"},"current_language":"ar","weather_module_path":"\/sites\/all\/modules\/ab_weather","addthis":{"config_default":{"services_toolbox":"share_compact","services_compact":"facebook, twitter, reddit, google, linkedin","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"0","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_track_addressbar":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"ar","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}} via @Albawaba"}}},"apachesolr_module_path":"\/sites\/all\/modules\/apachesolr","search_term":null,"fivestar":{"titleUser":"Your rating: ","titleAverage":"Average: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"1","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":5,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"737373","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":1,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"\u0635\u0648\u0631\u0629 !current \u0645\u0646 !total ","video_count":"\u0641\u064a\u062f\u064a\u0648 !current \u0645\u0646 !total","page_count":"\u0641\u064a\u062f\u064a\u0648 !current \u0645\u0646 !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":1,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"swflang":"ar","jcarousel":{".editors-jcarousel #editors-jcarousel":{"vertical":false,"scroll":4,"horizontalDirection":"rtl","itemFirstInCallback":"latesteditorcarousel_itemFirstInCallback","itemLastInCallback":"latesteditorcarousel_itemLastInCallback","skin":"tango"},".also-jcarousel #also-jcarousel":{"vertical":false,"scroll":5,"horizontalDirection":"rtl","itemFirstInCallback":"alsocarousel_itemFirstInCallback","itemLastInCallback":"alsocarousel_itemLastInCallback","skin":"tango"}},"quicktabs":{"qt_accordionar":{"tabs":[{"bid":"views_delta_most_popular-block_8","hide_title":1,"title":"Most Popular","weight":"-100","type":"block"},{"bid":"views_delta_most_discussed-block_6","hide_title":1,"title":"Most Discussed","weight":"-99","type":"block"},{"bid":"contact_form_blocks_delta_1","hide_title":1,"title":"Contact the Editor","weight":"-98","type":"block"}]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9239682-4', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	var addthis_config = {
		data_ga_property: 'UA-9239682-4',
		data_track_clickback: true
	};
</script>
</head>
  <body  class="page-hab page-node page-article page-node-view anonymous-user          right health-article" id="page-node-1102482">
  	<script type="text/javascript">
    	var _em_direct_mode=1;
	</script>
  <script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>

<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
    <div id="wrapper">
            <div class="top-menu">
          <div class="top-menu-wrapper" >
              <div class="top-menu-width">
                  <div id="above-header-left"><div id="block-block-17" class="block block-block block-even region-odd clearfix rss-class ">
    <div class="content">
    <div class="feed-icon clearfix">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=567119573393880&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--<h3><a href="/ar/rss-ar"> خدمة RSS </a></h3>-->
<div style="float:right;width: 120px; height: 20px;"><div class="fb-like" data-href="https://www.facebook.com/AlbawabaArabic" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
<a href="https://twitter.com/Albawaba" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="true">Follow</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
<div class="follow-us">

<a class="anchor-icon" href="https://www.facebook.com/AlbawabaArabic" target="_blank"><span class="face_icon"></span></a>

<a class="anchor-icon" href="http://twitter.com/#!/Albawaba" target="_blank"><span class="twitter_icon"></span></a>

<a href="https://plus.google.com/110669335386744957511/posts" target="_blank"><span class="google_icon"></span></a>
<a class="anchor-icon" href="/ar/rss-ar"><span class="rss-icon"></span></a>

<!--<a class="icon-text" href="https://www.facebook.com/AlbawabaArabic" target="_blank">شاركنا</a>-->


<!--<a class="icon-text" href="http://twitter.com/#!/Albawaba" target="_blank">تابعنا</a>-->


</div>

</div>   </div>
</div>
<!-- /block.tpl.php --></div>
                  <div id="above-header-right"><div id="block-nice-menus-3" class="block block-nice-menus block-odd region-odd clearfix top-right-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-3"><li class="menu-2541 menu-path-albawabacom-en first  odd "><a href="http://www.albawaba.com/en" title="">English</a></li>
<li class="menu-17578 menu-path-user-login even  last "><a href="#" onclick="social_login_check(); return false;" title="">الدخول</a></li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-search-0" class="block block-search block-even region-even clearfix  ">
    <div class="content">
    <form action="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item form-item-textfield" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="ابحث"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-7nXTHbPQ2y7ZL_vq0mHAwp-JibQqPCkvNm4ZD5clfE8" value="form-7nXTHbPQ2y7ZL_vq0mHAwp-JibQqPCkvNm4ZD5clfE8"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
          </div>
      </div>
          <div id="header" class="layout-region">
      <div id="header-inner">
        
        <!--	    <a href="" title="" id="logo"><img style="margin-top: 3px;" src="" alt="" /></a> -->
	                      <div class="channel-name">
                <a href="/ar" title="موقع البوابة" id="logo"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/new_logo1.gif" alt="موقع البوابة" /></a>
                <div id="block-block-15" class="block block-block block-even region-odd clearfix  ">
    <div class="content">
    <img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/channel.158.gif" title="صحتكِ وجمالكِ" alt="صحتكِ وجمالكِ" />  </div>
</div>
<!-- /block.tpl.php -->            </div>
                                            <div class="google-search-bloack"><div id="block-block-10" class="block block-block block-even region-odd clearfix adzone-content clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit1 -->
  <div id='Unit1' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div>	  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
    </div>
        
          <div id="navigation"><div id="block-menu-menu-ar-channel-menu" class="block block-menu block-even region-odd clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/ar" title="">الرئيسية</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" title="">أخبار</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" title="">أعمال</a></li>
<li class="leaf"><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" title="">ترفيه</a></li>
<li class="leaf"><a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" title="">رياضة</a></li>
<li class="leaf"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" title="">صحتكِ وجمالكِ</a></li>
<li class="leaf"><a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" title="">ساخرون</a></li>
<li class="leaf"><a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" title="">أدب وثقافة</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" title="">إختيار المحرر</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/buzz" title="">Buzz بالعربي</a></li>
<li class="leaf last"><a href="/ar/%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3" title="">الطقس</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-nice-menus-2" class="block block-nice-menus block-odd region-even clearfix country-down-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-9392 menuparent menu-path-taxonomy-term-127 first  odd  last "><span>أخبار الدول</span><ul><li class="menu-2305 menu-path-taxonomy-term-127 first  odd "><a href="/ar/country/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86" title="الاردن">الاردن</a></li>
<li class="menu-2306 menu-path-taxonomy-term-128 even "><a href="/ar/country/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" title="الامارات">الامارات</a></li>
<li class="menu-2307 menu-path-taxonomy-term-129 odd "><a href="/ar/country/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86" title="البحرين">البحرين</a></li>
<li class="menu-2308 menu-path-taxonomy-term-130 even "><a href="/ar/country/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" title="الجزائر">الجزائر</a></li>
<li class="menu-2309 menu-path-taxonomy-term-131 odd "><a href="/ar/country/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9" title="السعودية">السعودية</a></li>
<li class="menu-2310 menu-path-taxonomy-term-132 even "><a href="/ar/country/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86" title="السودان">السودان</a></li>
<li class="menu-2311 menu-path-taxonomy-term-134 odd "><a href="/ar/country/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" title="العراق">العراق</a></li>
<li class="menu-2312 menu-path-taxonomy-term-135 even "><a href="/ar/country/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" title="الكويت">الكويت</a></li>
<li class="menu-2313 menu-path-taxonomy-term-136 odd "><a href="/ar/country/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" title="المغرب">المغرب</a></li>
<li class="menu-2314 menu-path-taxonomy-term-139 even "><a href="/ar/country/%D8%A7%D9%84%D9%8A%D9%85%D9%86" title="اليمن">اليمن</a></li>
<li class="menu-2315 menu-path-taxonomy-term-140 odd "><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%8A%D8%B1%D8%A7%D9%86" title="ايران">ايران</a></li>
<li class="menu-2317 menu-path-taxonomy-term-142 even "><a href="/ar/country/%D8%AA%D9%88%D9%86%D8%B3" title="تونس">تونس</a></li>
<li class="menu-2318 menu-path-taxonomy-term-145 odd "><a href="/ar/country/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" title="سوريا">سوريا</a></li>
<li class="menu-2319 menu-path-taxonomy-term-147 even "><a href="/ar/country/%D8%B9%D9%85%D8%A7%D9%86" title="عمان">عمان</a></li>
<li class="menu-2320 menu-path-taxonomy-term-148 odd "><a href="/ar/country/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86" title="فلسطين">فلسطين</a></li>
<li class="menu-2321 menu-path-taxonomy-term-150 even "><a href="/ar/country/%D9%82%D8%B7%D8%B1" title="قطر">قطر</a></li>
<li class="menu-2322 menu-path-taxonomy-term-151 odd "><a href="/ar/country/%D9%84%D8%A8%D9%86%D8%A7%D9%86" title="لبنان">لبنان</a></li>
<li class="menu-2323 menu-path-taxonomy-term-152 even "><a href="/ar/country/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" title="ليبيا">ليبيا</a></li>
<li class="menu-2324 menu-path-taxonomy-term-153 odd  last "><a href="/ar/country/%D9%85%D8%B5%D8%B1" title="مصر">مصر</a></li>
</ul>
</li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --> </div>
    
      

          <div class="breadcrumb clearfix"><div id="breadcrumbs" class="clearfix"><a Href="/ar">الصفحة الرئيسية</a> &raquo; <a Href='/ar/صحتكِ-وجمالكِ' Class='active'>صحتكِ وجمالكِ</a> &raquo; <a Href='/ar/صحتكِ-وجمالكِ/الأخبار-الرئيسية' Class='active'>الأخبار الرئيسية</a> &raquo; سلطة الجرجير اليونانية</div></div>
    
                          <div id="contentarticletop"><div id="block-main-headlines-carousel-19" class="block block-main-headlines-carousel block-even region-odd clearfix also-channel ">
      <h3 class="title">المزيد من <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90">صحتك وجمالك</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-also">1</span> - <span class="last-also">5</span><span> من 15</span></div><div class="pane-content-container also-jcarousel"><ul class="article-images" id="also-jcarousel"><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%A8%D9%82%D8%AF%D9%88%D9%86%D8%B3-%D8%A7%D9%84%D8%B6%D8%B9%D9%81-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-1103416" title="تناول البقدونس باستمرار يساعد على تزويد الجسم بفيتامين A وE 
" alt="تناول البقدونس باستمرار يساعد على تزويد الجسم بفيتامين A وE 
"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/parsley-man2018.jpg" class="" alt="تناول البقدونس باستمرار يساعد على تزويد الجسم بفيتامين A وE 
" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%A8%D9%82%D8%AF%D9%88%D9%86%D8%B3-%D8%A7%D9%84%D8%B6%D8%B9%D9%81-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-1103416">هل البقدونس هو الحل الأمثل لمعالجة الضعف الجنسي لدى الرجال؟</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B5%D9%88%D8%B1-%D8%A8%D9%86%D8%A7%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AC%D9%8A%D9%86%D8%B2-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%B1%D8%A8%D9%8A%D8%B9-1104382" title="تطورت موديلات بناطيل الجينز في عام 2017 وها هي تستمر في عام 2018" alt="تطورت موديلات بناطيل الجينز في عام 2017 وها هي تستمر في عام 2018"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/jeans-zara-1.png" class="" alt="تطورت موديلات بناطيل الجينز في عام 2017 وها هي تستمر في عام 2018" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B5%D9%88%D8%B1-%D8%A8%D9%86%D8%A7%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AC%D9%8A%D9%86%D8%B2-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%B1%D8%A8%D9%8A%D8%B9-1104382">تألقي بمجموعة من بناطيل الجينز مع الكعب العالي</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D9%82%D8%A7%D8%A6%D9%82-%D8%B9%D9%86-%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%AD%D9%85%D9%84-886650" title="الحمل لا يتخلى عن أصدقاءه، ولكن هم من يتخلوا عنه

" alt="الحمل لا يتخلى عن أصدقاءه، ولكن هم من يتخلوا عنه

"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/Aries_horoscope_2016.jpg" class="" alt="الحمل لا يتخلى عن أصدقاءه، ولكن هم من يتخلوا عنه

" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D9%82%D8%A7%D8%A6%D9%82-%D8%B9%D9%86-%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%AD%D9%85%D9%84-886650">30 حقيقة عن برج الحمل</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%A7%D8%AE%D8%B1-%D8%A7%D9%84%D9%86%D8%B7%D9%82-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-603757" title="لتأمين عملية النطق يجب الانتباه لمشاكل السمع والنطق لدى الأطفال مبكراً" alt="لتأمين عملية النطق يجب الانتباه لمشاكل السمع والنطق لدى الأطفال مبكراً"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/baby_boy_study2016.jpg" class="" alt="لتأمين عملية النطق يجب الانتباه لمشاكل السمع والنطق لدى الأطفال مبكراً" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%A7%D8%AE%D8%B1-%D8%A7%D9%84%D9%86%D8%B7%D9%82-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-603757">تأخر النطق عند الأطفال: الأسبابه والعلاج</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1--1104470" title="أن تحلم بأنك تترك شخصا ما ينتظرك فهذا إشارة الى انك تستغل هذا الشخص" alt="أن تحلم بأنك تترك شخصا ما ينتظرك فهذا إشارة الى انك تستغل هذا الشخص"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/waiting21.jpg" class="" alt="أن تحلم بأنك تترك شخصا ما ينتظرك فهذا إشارة الى انك تستغل هذا الشخص" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1--1104470">ما تفسير الحلم بأنك تنتظر شيء أو شخص ما؟</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%B1%D9%8A%D9%86-%D9%82%D9%84%D8%A8-%D9%85%D8%B1%D8%B6-%D8%A3%D9%85%D8%B1%D8%A7%D8%B6--1104466" title="الشخص الذى يعانى من جلطة بسيطة، لديه فرصة من 0٪ إلى 15٪ ليختبر نوبة قلبية" alt="الشخص الذى يعانى من جلطة بسيطة، لديه فرصة من 0٪ إلى 15٪ ليختبر نوبة قلبية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/doctor1.jpg" class="" alt="الشخص الذى يعانى من جلطة بسيطة، لديه فرصة من 0٪ إلى 15٪ ليختبر نوبة قلبية" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%B1%D9%8A%D9%86-%D9%82%D9%84%D8%A8-%D9%85%D8%B1%D8%B6-%D8%A3%D9%85%D8%B1%D8%A7%D8%B6--1104466">دراسة: هل الأسبرين مفيد حقاً!؟ </a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D9%82%D9%84%D9%82-%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D8%B6%D8%BA%D8%B7-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A-1104464" title="أهم النصائح للوقاية من أعراض القلق والانفعال والضغط النفسي" alt="أهم النصائح للوقاية من أعراض القلق والانفعال والضغط النفسي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/stressed-student.jpg" class="" alt="أهم النصائح للوقاية من أعراض القلق والانفعال والضغط النفسي" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D9%82%D9%84%D9%82-%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D8%B6%D8%BA%D8%B7-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A-1104464">طبيب البوابة: أهم النصائح للوقاية من أعراض القلق والانفعال والضغط النفسي</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B4%D8%B9%D8%B1-%D8%A7%D9%84%D8%AD%D9%85%D9%84-1104446" title=" 3 تغييرات سوف تحدث لشعرك أثناء الحمل" alt=" 3 تغييرات سوف تحدث لشعرك أثناء الحمل"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/brush-hair.jpg" class="" alt=" 3 تغييرات سوف تحدث لشعرك أثناء الحمل" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B4%D8%B9%D8%B1-%D8%A7%D9%84%D8%AD%D9%85%D9%84-1104446">طبيب البوابة: 3 تغييرات سوف تحدث لشعرك أثناء الحمل</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AF%D8%AC%D8%A7%D8%AC-%D8%A8%D8%A7%D9%84%D8%AE%D8%B6%D8%A7%D8%B1-1104444" title="طاجن الدجاج بالخضار السريع" alt="طاجن الدجاج بالخضار السريع"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Health/HealthBeauty2017/casserole1chicken.jpg" class="" alt="طاجن الدجاج بالخضار السريع" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%84%D8%AF%D8%AC%D8%A7%D8%AC-%D8%A8%D8%A7%D9%84%D8%AE%D8%B6%D8%A7%D8%B1-1104444">طاجن الدجاج بالخضار السريع</a></div></li><li><a href="/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/%D9%85%D8%A7-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D9%88%D8%B1%D9%85-%D8%A7%D9%84%D9%8A%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D9%82%D8%AF%D9%85%D9%8A%D9%86" title="مددي قدميك إلى الأعلى عند الجلوس كلما أمكن ذلك" alt="مددي قدميك إلى الأعلى عند الجلوس كلما أمكن ذلك"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/swollen_hands_and_feet.jpg" class="" alt="مددي قدميك إلى الأعلى عند الجلوس كلما أمكن ذلك" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/%D9%85%D8%A7-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D9%88%D8%B1%D9%85-%D8%A7%D9%84%D9%8A%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D9%82%D8%AF%D9%85%D9%8A%D9%86">ما أسباب تورم اليدين والقدمين </a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-1103096" title="توقعات الأبراج اليوم الإثنين 19 شباط/ فبراير 2018(shutterstock)
" alt="توقعات الأبراج اليوم الإثنين 19 شباط/ فبراير 2018(shutterstock)
"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/19-3-2018.jpg" class="" alt="توقعات الأبراج اليوم الإثنين 19 شباط/ فبراير 2018(shutterstock)
" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-1103096">ماذا يقول برجك لك اليوم الإثنين 19 مارس/آذار 2018؟</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D9%81%D9%84-%D9%88%D8%B5%D9%88%D9%84-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9-%D9%85%D8%B5%D8%B1-1104340" title="إطلالات النجمات في حفل وصول كأس العالم بالجونة" alt="إطلالات النجمات في حفل وصول كأس العالم بالجونة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/jona-egept-2011.png" class="" alt="إطلالات النجمات في حفل وصول كأس العالم بالجونة" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D9%81%D9%84-%D9%88%D8%B5%D9%88%D9%84-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9-%D9%85%D8%B5%D8%B1-1104340">صور: إطلالات النجمات في حفل وصول كأس العالم بالجونة</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%A8%D8%AD%D8%B3%D8%A8-%D8%A7%D9%84%D8%A3%D9%84%D9%88%D8%A7%D9%86-1007772" title="يعتبر بعض مفسري الأحلام أنّ رؤية الفستان الأسود في المنام يدل الى الوحدة" alt="يعتبر بعض مفسري الأحلام أنّ رؤية الفستان الأسود في المنام يدل الى الوحدة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Nadien_healthbeauty_/women_dress_color-dream.jpg" class="" alt="يعتبر بعض مفسري الأحلام أنّ رؤية الفستان الأسود في المنام يدل الى الوحدة" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%A8%D8%AD%D8%B3%D8%A8-%D8%A7%D9%84%D8%A3%D9%84%D9%88%D8%A7%D9%86-1007772">تفسير رؤية الفساتين في الأحلام بحسب الألوان!</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D9%82%D9%88%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-1103412" title="الرجل المبتكر الخلاق هو شخص عقله في حالة عمل وتفكير دائم" alt="الرجل المبتكر الخلاق هو شخص عقله في حالة عمل وتفكير دائم"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/couples_smiling-sex2018.jpg" class="" alt="الرجل المبتكر الخلاق هو شخص عقله في حالة عمل وتفكير دائم" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D9%82%D9%88%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-1103412">علامات تدل على قوة الرجل الجنسية... لا تتجاهليها</a></div></li><li><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-1104038" title="ياسمين صبري (.instagram.com/yasmine_sabri)" alt="ياسمين صبري (.instagram.com/yasmine_sabri)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/yasmeen-sabri11.png" class="" alt="ياسمين صبري (.instagram.com/yasmine_sabri)" /></a><div class="also-title-slider"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-1104038">ياسمين صبري بإطلالة &quot;كاجوال&quot;</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                <div id="container" class="layout-region">
            <div id="main">

        <div class="main-inner">

                                                    <h1 class="title ">سلطة الجرجير اليونانية</h1>
                                        <div id="content" class="clearfix">
            <div id="article-wrapper" class="page-article">
<!-- Review Rating Schema.org-->
<div itemscope itemtype='http://schema.org/Product' style='display:none'>
  <span itemprop='name'>سلطة الجرجير اليونانية</span>
  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>        
  <span itemprop='ratingValue'>2.5</span>
  <span itemprop='reviewCount'>5</span>
  </div>
  </div><div id="node-1102482" class="node clearfix node-article node-full published promoted not-sticky without-photo ">
    <div class="meta">
                                      <p>نشر 19 اذار/مارس 2018 - 07:25 بتوقيت جرينتش عبر <a href="http://www.syndigate.info" target="_blank">SyndiGate.info</a><div class="clear-both"></div></p>
          </div>
        <div id="share-article">
        <script type="text/javascript">
            var addthis_share = {
                templates: {
                    twitter: '{{title}} {{url}} @Albawaba'
                },
                url_transforms: {
                    remove: ['__utma', '__utmb', '__utmc', '__utmx', '__utmz', '__utmv', '__utmk'],
                    shorten: {
                        twitter: 'bitly',
                        facebook: "bitly",
                        stumbleupon: "bitly",
                        digg:'bitly'
                    }
                },
                shorteners: {
                    bitly: {
                        login: 'albawabanews',
                        apiKey: 'R_8855e86c528fe39d2e040b6ead8b9ec0'
                    }
                }
            }
			/*
            var addthis_config = {
                data_track_clickback: true,
                "data_track_addressbar":true
            }
			*/
        </script>

	<script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div id="block-fivestar-0" class="block block-fivestar block-odd region-odd clearfix  ">
      <h3 class="title">شارك بتقييم المحتوى:</h3>
    <div class="content">
    <form action="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1102482" class="fivestar-widget">
<div><div class="fivestar-form-vote-1102482 clear-block"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">2.5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 50%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1102482"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/ar/fivestar/vote/node/1102482/vote"  class="fivestar-path" />
<select style="display: none;" name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="a1a175ecde751cdc02271ff7f69fbca6"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1102482"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" style="display: none" />
<input type="hidden" name="form_build_id" id="form-M9jZfg7BFfW4vIcUacWJsoa9yvHLUsBjNVoaNQ_d-ZE" value="form-M9jZfg7BFfW4vIcUacWJsoa9yvHLUsBjNVoaNQ_d-ZE"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1102482" value="fivestar_form_node_1102482"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/ar/print/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/ar/printmail/1102482" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                       <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
						                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"  url="http://www.albawaba.com//ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482" class="twitter-share-button" data-lang="ar" data-text=" سلطة الجرجير اليونانية @Albawaba">Tweet</a>
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium"></div>

                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                          window.___gcfg = {lang: 'ar'};

                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                        <!-- <a class="addthis_button_google_plusone" g:plusone:size="Medium" ></a> -->
                    </div>

                </div>
				
				
                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">التعليقات (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >شارك</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">فيس بوك</a>
                    <a class="addthis_button_twitter">تويتر</a>

                    <a class="addthis_button_google_plusone_share">غوغل بلس</a>
                    <a class="addthis_button_linkedin">لينكد إن</a>
                    <a class="addthis_button_pinterest_share">بينترست</a>

                    <a class="addthis_button_delicious">ديليشوس</a>
                    <a class="addthis_button_stumbleupon">ستامبل ابون</a>
                    <a class="addthis_button_digg">ديغ</a>
                    <a class="addthis_button_reddit">ريديت</a>
                </div>

            </div>
        </div>
    </div>
      <div class="content clearfix">
                <div class="image-container"><div class="article-image-block"><div class="article-image"><img class="image-count-1 image-article" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/article_headline_node_big//sites/default/files/im/1531.jpg" title="سلطة الجرجير اليونانية (shutterstock.com)
" alt="سلطة الجرجير اليونانية (shutterstock.com)
" /></div><div class="article-image-description">سلطة الجرجير اليونانية (shutterstock.com)
</div></div></div>                                     <div class="img_inner"><div class="date date_inner">&nbsp;</div><div class="date date_inner" style="text-align: justify;">سلطة الجرجير على الطريقة اليونانية من أشهر السلطات التى تقدم حاليًا فى المطاعم بسبب طعمها الشهي.</div><div class="date date_inner" style="text-align: justify;">&nbsp;</div><div class="date date_inner" style="text-align: justify;"><strong>إليكي طريقة عمل سلطة الجرجير على الطريقة اليونانية:</strong></div><div class="date date_inner" style="text-align: justify;">&nbsp;</div></div><div class="bref_outer2"><p dir="rtl"><strong>المكونات:-</strong><div><center><div id="embeded_article_ad"><div id='Unit5'> <script> googletag.cmd.push(function() { googletag.display('Unit5'); }); </script> </div></div></center></div><div><center><div id="video_article_ad"><!-- /27367402/Albawaba-Desktop -->
<div id='div-gpt-ad-1516794139673-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516794139673-1'); });
</script>
</div></div></center></div></p><ul><li>2 x عدد خيار</li><li>2 x معلقة كبيرة خل</li><li>2 x معلقة كبيرة زيت زيتون</li><li>1 x حزمة جرجير</li><li>1 x عدد فلفل أخضر حلو (رومي)</li><li>1 x رشة ملح</li><li>1 x عدد طماطم</li><li>1 x معلقة كبيرة عصير ليمون</li><li>⅛ x جرام جبنة فيتا (مكعبات للتزيين)</li></ul><p dir="rtl"><strong>الطريقة:-</strong></p><ol><li>نغسل الجرجير ونقطعة ونغسل باقي الخضروات ونقطعها ونضع كل الخضروات مع بعض، ثم نضع الخل والليمون وزيت الزيتون ونقلب.</li><li>ثم نضع مكعبات الجبن الفيتا على الوجه للتزين، وتوضع في طبق للتقديم.</li></ol></div><div class="bref_outer2"><p><strong>لمزيد من <a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_blank">صحتكِ وجمالكِ:</a></strong><br /><a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A7%D8%AA-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%B4%D8%A7%D9%88%D8%B1%D9%85%D8%A7-%D8%A8%D9%85%D8%AE%D9%84%D9%84-%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D8%B1--1013584" target="_blank"><strong>وصفة لذيذة.. سلطة الشاورما بمخلل الخيار</strong></a><br /><a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-970898" target="_blank"><strong>سلطة الخيار والأناناس</strong></a></p></div>

        </div>
    
    
	<div class="post-body-ad"><center></center></div>
    <div class="synd-logo-copy"><div><a href="https://nisfeldunia.ahram.org.eg" title="Nisf-El-Donia Portal" target="_blank"><img src="https://logo.albawaba.com/logos/small/912.png" title="Nisf-El-Donia Portal" border="0" /></a><span> © Copyright Al-Ahram Publishing House</span></div></div>
          <div id="share-article" class="share-article-title">
        <div id="block-fivestar-0" class="block block-fivestar block-even region-even clearfix  ">
      <h3 class="title">Array</h3>
    <div class="content">
    <form action="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1102482" class="fivestar-widget">
<div><div class="fivestar-form-vote-1102482 clear-block"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">2.5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 50%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1102482"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/ar/fivestar/vote/node/1102482/vote"  class="fivestar-path" />
<select style="display: none;" name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="a1a175ecde751cdc02271ff7f69fbca6"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1102482"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" style="display: none" />
<input type="hidden" name="form_build_id" id="form-M9jZfg7BFfW4vIcUacWJsoa9yvHLUsBjNVoaNQ_d-ZE" value="form-M9jZfg7BFfW4vIcUacWJsoa9yvHLUsBjNVoaNQ_d-ZE"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1102482" value="fivestar_form_node_1102482"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/ar/print/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/ar/printmail/1102482" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                    <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"  url="http://www.albawaba.com//ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482" class="twitter-share-button" data-lang="ar">Tweet</a>
                        <div class="g-plusone" data-size="medium"></div>
                    </div>

                </div>


                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">التعليقات (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >شارك</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">فيس بوك</a>
                    <a class="addthis_button_twitter">تويتر</a>

                    <a class="addthis_button_google_plusone_share">غوغل بلس</a>
                    <a class="addthis_button_linkedin">لينكد إن</a>
                    <a class="addthis_button_pinterest_share">بينترست</a>

                    <a class="addthis_button_delicious">ديليشوس</a>
                    <a class="addthis_button_stumbleupon">ستامبل ابون</a>
                    <a class="addthis_button_digg">ديغ</a>
                    <a class="addthis_button_reddit">ريديت</a>
                </div>

            </div>
        </div>
    </div>
          <div id="contentarticlebottom">
        <div id="block-main-headlines-carousel-20" class="block block-main-headlines-carousel block-odd region-odd clearfix editors-jcarousel ">
      <h3 class="title"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1">اختيار المحرر</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-latest-editor">1</span> - <span class="last-latest-editor">4</span><span> من 12</span></div><div class="pane-content-container editors-jcarousel"><ul class="article-images" id="editors-jcarousel"><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%8A%D8%B3%D8%A7%D8%B9%D8%AF-%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1-1104554" title="الشيخ محمد بن راشد" alt="الشيخ محمد بن راشد"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/5053291-71016473.jpg" class="" alt="الشيخ محمد بن راشد" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%8A%D8%B3%D8%A7%D8%B9%D8%AF-%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1-1104554">شهامة الشيخ محمد بن راشد تثير ضجة غير مسبوقة على السوشال ميديا!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%AA%D8%B9%D8%B7%D9%84-%D8%AA%D9%84%D9%81%D8%B1%D9%8A%D9%83-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D8%A7-1104526" title="بالفيديو: تعطل تلفريك يقذف المتزلجين بالهواء في جورجيا (dailymail.co.uk)" alt="بالفيديو: تعطل تلفريك يقذف المتزلجين بالهواء في جورجيا (dailymail.co.uk)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/gorgeaaa1.png" class="" alt="بالفيديو: تعطل تلفريك يقذف المتزلجين بالهواء في جورجيا (dailymail.co.uk)" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%AA%D8%B9%D8%B7%D9%84-%D8%AA%D9%84%D9%81%D8%B1%D9%8A%D9%83-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D8%A7-1104526">بالفيديو: تعطل تلفريك يقذف المتزلجين بالهواء في جورجيا</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B4%D9%82%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D9%85%D8%B5%D8%B1-%D9%85%D8%A8%D9%84%D8%BA-%D8%AE%D9%8A%D8%A7%D9%84%D9%8A-1104516" title="شقة للبيع مصر مبلغ خيالي (facebook.com/firewood.egypt)" alt="شقة للبيع مصر مبلغ خيالي (facebook.com/firewood.egypt)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/555-6-420x315dfghjk.jpg" class="" alt="شقة للبيع مصر مبلغ خيالي (facebook.com/firewood.egypt)" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B4%D9%82%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D9%85%D8%B5%D8%B1-%D9%85%D8%A8%D9%84%D8%BA-%D8%AE%D9%8A%D8%A7%D9%84%D9%8A-1104516">شقة للبيع بـ40 مليون دولار تثير جدلًا في مصر (صور)</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%AF%D9%8A%D9%84%D9%8A-%D9%85%D9%8A%D9%84-%D9%84%D8%B7%D9%8A%D9%81%D8%A9-%D8%A8%D9%86%D8%AA-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-1103940" title="الفتاة حسب الفيديو (dailymail.co.uk)" alt="الفتاة حسب الفيديو (dailymail.co.uk)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/latifaaa.png" class="" alt="الفتاة حسب الفيديو (dailymail.co.uk)" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%AF%D9%8A%D9%84%D9%8A-%D9%85%D9%8A%D9%84-%D9%84%D8%B7%D9%8A%D9%81%D8%A9-%D8%A8%D9%86%D8%AA-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-1103940">ما حقيقة هروب ابنة حاكم دبي من الإمارات؟</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A9-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D8%A8%D8%A9-1103916" title="طفلة الحقيبة" alt="طفلة الحقيبة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/_100448164_hi045559058.jpg" class="" alt="طفلة الحقيبة" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D9%81%D9%84%D8%A9-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D8%A8%D8%A9-1103916">&quot;طفلة الحقيبة&quot; تشعل مواقع التواصل.. العالم يندد بمجازر الغوطة</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B7%D9%84%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A3%D8%A8%D9%8A%D8%B6-1103898" title="أوليفيا حنا (facebook.com/angham.nana)" alt="أوليفيا حنا (facebook.com/angham.nana)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/cendrilla.png" class="" alt="أوليفيا حنا (facebook.com/angham.nana)" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B7%D9%84%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A3%D8%A8%D9%8A%D8%B6-1103898">طبيبة تحتفل بطلاقها بفستان أبيض وترقص على الوحدة ونص (فيديو)</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B5%D8%A7%D8%AD%D8%A8%D8%A9-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%B3%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D9%81%D8%B1%D8%A7%D8%A1-1103890" title="صاحبة الابتسامة الصفراء" alt="صاحبة الابتسامة الصفراء"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/88-21.jpg" class="" alt="صاحبة الابتسامة الصفراء" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B5%D8%A7%D8%AD%D8%A8%D8%A9-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%B3%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D9%81%D8%B1%D8%A7%D8%A1-1103890">بعد أم عيون وفتاة الكيمياء.... &quot;صاحبة الابتسامة الصفراء&quot; تثير الجدل في السعودية</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B9%D8%B1%D8%B6-%D9%87%D9%8A%D9%83%D9%84-%D8%B9%D8%B8%D9%85%D9%8A-%D9%84%D8%AF%D9%8A%D9%86%D8%A7%D8%B5%D9%88%D8%B1-%D8%BA%D8%A7%D9%85%D8%B6-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%80-2.22-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-1103708" title="عرض هيكل عظمي لديناصور غامض للبيع بـ 2.22 مليون دولار" alt="عرض هيكل عظمي لديناصور غامض للبيع بـ 2.22 مليون دولار"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/daynasor-17-3-2018.jpg" class="" alt="عرض هيكل عظمي لديناصور غامض للبيع بـ 2.22 مليون دولار" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B9%D8%B1%D8%B6-%D9%87%D9%8A%D9%83%D9%84-%D8%B9%D8%B8%D9%85%D9%8A-%D9%84%D8%AF%D9%8A%D9%86%D8%A7%D8%B5%D9%88%D8%B1-%D8%BA%D8%A7%D9%85%D8%B6-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%80-2.22-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-1103708">عشاق جمع الحفريات على موعد مع مزاد علني لهيكل ديناصور بملايين الدولارات!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A3%D8%BA%D9%84%D9%89-%D8%AC%D8%A7%D9%83%D9%8A%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%8A%D8%B1%D8%AA%D8%AF%D9%8A%D9%87%D8%A7-%D9%83%D9%84%D8%A8-1103704" title="صورة تعبيرية" alt="صورة تعبيرية"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/dog17-3-2018.jpg" class="" alt="صورة تعبيرية" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A3%D8%BA%D9%84%D9%89-%D8%AC%D8%A7%D9%83%D9%8A%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%8A%D8%B1%D8%AA%D8%AF%D9%8A%D9%87%D8%A7-%D9%83%D9%84%D8%A8-1103704">جاكيت من الذهب مرصع بالكرستال والألماس بمبلغ خيالي خاص للكلاب فقط!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%83%D9%8A%D9%86%D9%8A%D8%AF%D9%8A-%D9%8A%D9%84%D9%82%D9%8A-%D8%AE%D8%B7%D8%A7%D8%A8%D9%87-%D8%A8%D8%B9%D8%AF-55-%D8%B9%D8%A7%D9%85%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%D9%87-1103688" title="الرئيس الأمريكي الراحل جون كيندي" alt="الرئيس الأمريكي الراحل جون كيندي"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/john-kinde17-3-2018.jpg" class="" alt="الرئيس الأمريكي الراحل جون كيندي" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%83%D9%8A%D9%86%D9%8A%D8%AF%D9%8A-%D9%8A%D9%84%D9%82%D9%8A-%D8%AE%D8%B7%D8%A7%D8%A8%D9%87-%D8%A8%D8%B9%D8%AF-55-%D8%B9%D8%A7%D9%85%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%D9%87-1103688">خطاب جديد لـ &quot;جون كينيدي&quot; بالرغم من مرور 55 عامًا على اغتياله!</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D9%84%D8%A7%D8%AF%D8%A9-6-%D8%AA%D9%88%D8%A7%D8%A6%D9%85-1103014" title="أم لبنانية لـ4 أطفال تنجب 6 آخرين دفعة واحدة" alt="أم لبنانية لـ4 أطفال تنجب 6 آخرين دفعة واحدة"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/3415311-1766773309.jpg" class="" alt="أم لبنانية لـ4 أطفال تنجب 6 آخرين دفعة واحدة" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%88%D9%84%D8%A7%D8%AF%D8%A9-6-%D8%AA%D9%88%D8%A7%D8%A6%D9%85-1103014">أم لبنانية لـ4 أطفال تنجب 6 آخرين دفعة واحدة</a></div></li><li><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A3%D9%88%D9%8A%D8%A7-%D8%A3%D9%88%D8%B3%D8%AA%D8%B1%D8%AC%D8%B1%D9%8A%D9%86-%D8%A3%D8%B7%D9%88%D9%84-%D8%B3%D9%8A%D9%82%D8%A7%D9%86-1102966" title="أويا أوسترجرين" alt="أويا أوسترجرين"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/laostreng17.png" class="" alt="أويا أوسترجرين" width="163" height="110" /></a><div class="also-title-slider"><a href="/ar/%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A3%D9%88%D9%8A%D8%A7-%D8%A3%D9%88%D8%B3%D8%AA%D8%B1%D8%AC%D8%B1%D9%8A%D9%86-%D8%A3%D8%B7%D9%88%D9%84-%D8%B3%D9%8A%D9%82%D8%A7%D9%86-1102966">عارضة أسترالية تشعل السوشال ميديا &quot;بطول سيقانها&quot;</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-78" class="block block-block block-even region-even clearfix  ">
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_83991',pubid:161812,webid:122717,wid:83991,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_83991" style="width:655px;"></div>  </div>
</div>
<!-- /block.tpl.php -->    </div>
      
 

    		<div id="middle-content">
                    <div id="middle-content-left">
                        <div id="block-views-most-popular-block-4" class="block block-views block-odd region-odd clearfix  ">
      <h3 class="title">أهم العناوين</h3>
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-4 view- view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/buzz/%D8%A7%D9%84%D8%A7%D9%85%D9%8A%D8%B1%D8%A9-%D8%AF%D9%8A%D8%A7%D9%86%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%AA%D8%B4%D8%A7%D8%B1%D9%84%D8%B2-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A8%D9%88%D9%84-%D8%A8%D9%88%D8%B1%D9%8A%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-1104594" class="active">الأمير تشارلز يوقف محاكمة هذا الشخص..فمن ماذا كان خائفًا؟!</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AA%D8%A7%D8%AE%D8%B1-%D8%A7%D9%84%D9%86%D8%B7%D9%82-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-603757">تأخر النطق عند الأطفال: الأسبابه والعلاج</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482">سلطة الجرجير اليونانية</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D9%85%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-1104578">اليسا تبكي بسبب &quot;ذا فويس&quot; وعاصي الحلاني يواسيها!</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%86%D9%85%D8%A7%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D9%87%D8%AC%D9%88%D9%85-%D8%A8%D8%A7%D9%84%D9%85%D9%88%D9%84%D9%88%D8%AA%D9%88%D9%81-1104564">السفارة التركية في العاصمة الدنماركية تتعرض لهجوم بالمولوتوف</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            </div>   </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-32" class="block block-main-headlines-carousel block-even region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">أحدث المقالات</h3>
    <div class="content">
    <div class="recent_articles">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/البقدونس-الضعف-الجنسي-1103416">هل البقدونس هو الحل الأمثل لمعالجة الضعف الجنسي لدى الرجال؟</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/صور-بناطيل-الجينز-فصل-الربيع-1104382">تألقي بمجموعة من بناطيل الجينز مع الكعب العالي</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/حقائق-عن-برج-الحمل-886650">30 حقيقة عن برج الحمل</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/تاخر-النطق-عند-الأطفال-603757">تأخر النطق عند الأطفال: الأسبابه والعلاج</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/وصفة-سلطة-الجرجير-اليونانية-1102482">سلطة الجرجير اليونانية</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                        <div id="middle-content-right">
                        <div id="block-ab-similar-0" class="block block-ab-similar block-odd region-odd clearfix  ">
    <div class="content">
    <div class="title">عناوين ذات صلة</div><div class="item-list"><ul><li class="views-row-first"><a href="/ar/%D9%85%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-385144" title="سلطة الجرجير">سلطة الجرجير</a></li><li class="views-row"><a href="/ar/%D9%85%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D9%86%D8%AE-385109" title="سلطة الجرجير والسبانخ">سلطة الجرجير والسبانخ</a></li><li class="views-row"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B9%D8%A9-872738" title="سلطة الجرجير السريعة">سلطة الجرجير السريعة</a></li><li class="views-row"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A8%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D9%85-897510" title="طريقة عمل سلطة الجرجير بالمشروم">طريقة عمل سلطة الجرجير بالمشروم</a></li><li class="views-row"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D8%A8%D8%B7%D9%8A%D8%AE%D8%8C-%D8%A7%D9%84%D9%84%D8%AD%D9%85-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D8%B1%D9%8A%D8%8C-%D9%88%D8%A7%D9%84%D8%B9%D9%88%D8%A7%D9%85%D8%A9-%28%D8%A7%D9%84%D9%84%D9%82%D9%8A%D9%85%D8%A7%D8%AA%29-855748" title="أطباق رمضانية: سلطة الجرجير والبطيخ، اللحم بالكاري، والعوامة (اللقيمات)">أطباق رمضانية: سلطة الجرجير والبطيخ، اللحم بالكاري، والعوامة (اللقيمات)</a></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-30" class="block block-main-headlines-carousel block-even region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">الأكثر تعليقاً</h3>
    <div class="content">
    <div class="most_discussed_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/طرق-تسمين-الوجه-557461">قناع الخميرة... لتسمين الوجه وإظهاره بشكل أفضل</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/جفاف-الفم-441761">ما سبب جفاف الفم في الليل، وكيف تتغلب عليه؟</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/لماذا-تعاني-من-الألم-وراء-الركبة">3 نصائح لعالج الألم وراء الركبة</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/تاخر-النطق-عند-الأطفال-603757">تأخر النطق عند الأطفال: الأسبابه والعلاج</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/9-أطعمة-تخفف-من-الصداع">9 أطعمة تخفف من الصداع، تعرف عليها الآن!</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-31" class="block block-main-headlines-carousel block-odd region-odd clearfix  ">
    <div class="content">
    
      <h3 class="title">الأكثر مشاهدة</h3>
    <div class="content">
    <div class="most_popular_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/لنفخ-الخدود-بسرعه-679148">3 خلطات طبيعية مجربة لنفخ الخدود بشكل سريع</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/جفاف-الفم-441761">ما سبب جفاف الفم في الليل، وكيف تتغلب عليه؟</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/فوائد-اليانسون-قبل-النوم-678184">10 فوائد صحية لليانسون، ستدهشك النقطه التاسعة!</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/اول-حرف-من-اسمك-يكشف-شخصيتك-603205">اكتشف شخصية الحبيب من خلال أول حرف من اسمه</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/ar/صحتكِ-وجمالكِ/لغة-الجسد-كيف-تعرف-أنها-معجبة-بك؟">لغة الجسد.. كيف تعرف أنها معجبة بك؟</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                    </div>
	</div>
</div>
          </div>
          <!-- END CONTENT -->
                                <div id="content-bottom"><div id="block-ab-comments-0" class="block block-ab-comments block-even region-odd clearfix  ">
      <h3 class="title">اضف تعليق جديد</h3>
    <div class="content">
    <div id='comment-form-title'></div><div id='ab_comments'><div id='ab_comments_form_wrapper'><form action="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482"  accept-charset="UTF-8" method="post" id="ab-comments-add-form" class="ab-comments-add-form ab-comments-add-form-0" rel="0">
<div><div class="ab_comments_message" id="ab_comments_message_0"></div><input type="hidden" name="parent_id" id="edit-parent-id" value="0"  />
<input type="hidden" name="node_id" id="edit-node-id" value="1102482"  />
<input type="hidden" name="is_ajax" id="edit-is-ajax" value="1"  />
<div class="comment_reply_to hidden">رد على <span class="reply_to">-<span> </div><div class="comment_close_wrapper hidden"><a href="#" class="comment_close_reply">X</a></div><div class="clear-both"></div><div class="form_avatar"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/user_pictures/default_user.gif" alt=" avatar" title=" avatar"  width="38" /></div><div class="form-item form-item-textarea form-item-required" id="edit-comment-wrapper">
 <textarea cols="60" rows="5" name="comment" id="edit-comment"  maxlength="3000" autocomplete="off" class="form-textarea required default_text">اكتب تعليقك</textarea>
</div>
<div class="clear-both"></div><input type="hidden" name="form_build_id" id="form--Ic6ADH8YxADymb2V-cr9spzuNBf9RN1PDJE049JSUw" value="form--Ic6ADH8YxADymb2V-cr9spzuNBf9RN1PDJE049JSUw"  />
<input type="hidden" name="form_id" id="edit-ab-comments-add-form" value="ab_comments_add_form"  />
<input type="submit" name="op" id="edit-submit" value="اضف"  onclick="add_comment(); return false;" class="form-submit comment_post" />
<div class="anonymous_captcha"><div class="form-item form-item-checkbox" id="edit-is-anonymous-wrapper">
 <label class="option" for="edit-is-anonymous"><input type="checkbox" name="is_anonymous" id="edit-is-anonymous" value="1"   onclick="toggle_comment_captcha(); return false;" autocomplete="off" class="form-checkbox is_anonymous_checkbox" /> اضافة التعليق كزائر</label>
</div>
<div class="form-item form-item-textfield" id="edit-captcha-text-wrapper">
 <input type="text" maxlength="128" name="captcha_text" id="edit-captcha-text" size="60" value="" class="form-text comment_captcha_text hidden" autocomplete="off" />
</div>
<div class="comment_captcha_image hidden"></div></div><div class="clear-both"></div>
</div></form>
</div><div id='comments_listing'></div></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                  </div>
        <!-- END MAIN INNER -->
      </div>
      <!-- END MAIN -->
                    <div id="sidebar-right" class="sidebar">
          <div class="inner">
                    <div id="block-block-50" class="block block-block block-odd region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit2 -->
  <div id='Unit2' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-ab-video-0" class="block block-ab-video block-even region-even clearfix  ">
      <h3 class="title">فيديوهات ذات صلة</h3>
    <div class="content">
    <div class="related-articles"><div class="videos"><a href="/ar/video/c4zNeqz8DU8" title="تسريحة عروس 2014  من صالون ميشال زيتون"><img src="https://img.youtube.com/vi/c4zNeqz8DU8/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/ar/video/c4zNeqz8DU8" title="تسريحة عروس 2014 من صالون ميشال زيتون">تسريحة عروس 2014 من صالون ميشال زيتون</a></div><div class="videos"><a href="/ar/video/czLaVootoFs" title="تعرفي على شروط نجاح مكياج العروس"><img src="https://img.youtube.com/vi/czLaVootoFs/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/ar/video/czLaVootoFs" title="تعرفي على شروط نجاح مكياج العروس">تعرفي على شروط نجاح مكياج العروس</a></div><div class="videos"><a href="/ar/video/VU9vbMeqWl0" title="بالفيديو:3 طرق لتلميع الأواني الفضية"><img src="https://img.youtube.com/vi/VU9vbMeqWl0/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/ar/video/VU9vbMeqWl0" title="بالفيديو:3 طرق لتلميع الأواني الفضية">بالفيديو:3 طرق لتلميع الأواني الفضية</a></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-76" class="block block-block block-odd region-odd clearfix postquare-sidebar ">
      <h3 class="title">مواضيع ممكن أن تعجبك</h3>
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_83490',pubid:161812,webid:122717,wid:83490,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_83490"></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-74" class="block block-block block-even region-even clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit3 -->
  <div id='Unit3' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-quicktabs-accordionar" class="block block-quicktabs block-odd region-odd clearfix  ">
    <div class="content">
    <div id="quicktabs-accordionar" class="quicktabs_wrapper quicktabs-style-sky"><ul class="quicktabs_tabs quicktabs-style-sky"><li class="qtab-0 active first"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482?quicktabs_accordionar=0#quicktabs-accordionar" id="quicktabs-tab-accordionar-0" class="qt_ajax_tab active">الاكثر مشاهدة</a></li><li class="qtab-1"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482?quicktabs_accordionar=1#quicktabs-accordionar" id="quicktabs-tab-accordionar-1" class="qt_ajax_tab active">الاكثر تعليقاً</a></li><li class="qtab-2 last"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%88%D8%B5%D9%81%D8%A9-%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%AC%D8%B1%D8%AC%D9%8A%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-1102482?quicktabs_accordionar=2#quicktabs-accordionar" id="quicktabs-tab-accordionar-2" class="qt_ajax_tab active">راسل المحرر</a></li></ul><div id="quicktabs_container_accordionar" class="quicktabs_main quicktabs-style-sky"><div id="quicktabs_tabpage_accordionar_0" class="quicktabs_tabpage"><div id="block-views-most-popular-block-8" class="block block-views block-even region-odd clearfix  ">
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-8 view-accordion-block view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%84%D9%86%D9%81%D8%AE-%D8%A7%D9%84%D8%AE%D8%AF%D9%88%D8%AF-%D8%A8%D8%B3%D8%B1%D8%B9%D9%87-679148">3 خلطات طبيعية مجربة لنفخ الخدود بشكل سريع</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AC%D9%81%D8%A7%D9%81-%D8%A7%D9%84%D9%81%D9%85-441761">ما سبب جفاف الفم في الليل، وكيف تتغلب عليه؟</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D9%8A%D8%A7%D9%86%D8%B3%D9%88%D9%86-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%86%D9%88%D9%85-678184">10 فوائد صحية لليانسون، ستدهشك النقطه التاسعة!</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D9%88%D9%84-%D8%AD%D8%B1%D9%81-%D9%85%D9%86-%D8%A7%D8%B3%D9%85%D9%83-%D9%8A%D9%83%D8%B4%D9%81-%D8%B4%D8%AE%D8%B5%D9%8A%D8%AA%D9%83-603205">اكتشف شخصية الحبيب من خلال أول حرف من اسمه</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%84%D8%BA%D8%A9-%D8%A7%D9%84%D8%AC%D8%B3%D8%AF-%D9%83%D9%8A%D9%81-%D8%AA%D8%B9%D8%B1%D9%81-%D8%A3%D9%86%D9%87%D8%A7-%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%A8%D9%83%D8%9F">لغة الجسد.. كيف تعرف أنها معجبة بك؟</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            
<div class="more-link">
  <span class="icon">&nbsp;</span>
  <a href="/ar/most-popular">
    المزيد »  </a>
</div>
      </div>   </div>
</div>
<!-- /block.tpl.php --></div></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-63" class="block block-block block-even region-even clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit4 -->
  <div id='Unit4' style='text-align:center;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit4'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-hybridauth-hybridauth" class="block block-hybridauth block-odd region-odd clearfix block-hidden ">
      <h3 class="title">User login</h3>
    <div class="content">
    
<!-- Custom block theme -->
<div class="social_login_logo">
	<img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/new_logo1.gif">
</div>

<div class="social_login_separator">
	<span>الدخول</span>
</div>

<div class="item-list social_login">
	<h3 class="lightbox_header">
		Log in to Al Bawaba in order to manage your various website activities	</h3>
	<ul class='hybridauth-widget'>
							<li class="facebook_item">
				<a href="/ar/hybridauth/window/Facebook?destination=node%2F1102482" title="فيس بوك" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/ar/hybridauth/window/Facebook?destination=node%2F1102482" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-facebook" title="فيس بوك"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Facebook?destination=node%2F1102482" data-hybridauth-provider="Facebook" rel="nofollow" href="/ar/hybridauth/window/Facebook?destination=node%2F1102482" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Facebook">الدخول عن طريق Facebook </span> 
				</a>
			</li>
							<li class="linkedin_item">
				<a href="/ar/hybridauth/window/LinkedIn?destination=node%2F1102482" title="LinkedIn" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="LinkedIn" data-hybridauth-url="/ar/hybridauth/window/LinkedIn?destination=node%2F1102482" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-linkedin" title="LinkedIn"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/LinkedIn?destination=node%2F1102482" data-hybridauth-provider="LinkedIn" rel="nofollow" href="/ar/hybridauth/window/LinkedIn?destination=node%2F1102482" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="LinkedIn">الدخول عن طريق LinkedIn </span> 
				</a>
			</li>
							<li class="google_item">
				<a href="/ar/hybridauth/window/Google?destination=node%2F1102482" title="Google" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/ar/hybridauth/window/Google?destination=node%2F1102482" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-google" title="Google"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Google?destination=node%2F1102482" data-hybridauth-provider="Google" rel="nofollow" href="/ar/hybridauth/window/Google?destination=node%2F1102482" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Google">الدخول عن طريق Google </span> 
				</a>
			</li>
							<li class="live_item">
				<a href="/ar/hybridauth/window/Live?destination=node%2F1102482" title="Windows Live" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Live" data-hybridauth-url="/ar/hybridauth/window/Live?destination=node%2F1102482" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-live" title="Windows Live"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/ar/hybridauth/window/Live?destination=node%2F1102482" data-hybridauth-provider="Live" rel="nofollow" href="/ar/hybridauth/window/Live?destination=node%2F1102482" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Live">الدخول عن طريق Live </span> 
				</a>
			</li>
		</ul>
	<div class="clear-both"><br/></div>
</div>  </div>
</div>
<!-- /block.tpl.php -->                                        </div>
        </div>
      <!-- END SIDEBAR RIGHT -->
          </div>


    <!-- END CONTAINER -->
    <div class="push">&nbsp;</div>

  <div id="footer" class="layout-region">
    <div id="footer-inner">
      <div id="block-block-11" class="block block-block block-odd region-odd clearfix  ">
    <div class="content">
    <span dir="ltr">© 2000 - 2018 Al Bawaba (<a href="http://www.albawaba.com">www.albawaba.com</a>)</span>
<script type="text/javascript">
function setCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-footer-links-ar" class="block block-menu block-even region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/ar/corporate" title="">من نحن</a></li>
<li class="leaf"><a href="/ar/%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86" title="">للإعلان</a></li>
<li class="leaf"><a href="/ar/%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%88%D9%89" title="">المحتوى</a></li>
<li class="leaf"><a href="/ar/corporate-contact-us" title="">إتصل بنا</a></li>
<li class="leaf"><a href="http://www.albawaba.com/ar/node/355856" title="">أرسل بيانك</a></li>
<li class="leaf"><a href="/ar/rss-ar" title="">خدمة  ر س س (RSS)</a></li>
<li class="leaf last"><a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-509518" title="">شروط الاستخدام</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-90" class="block block-block block-odd region-odd clearfix dmca-block ">
    <div class="content">
    <p><a href="http://www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca_copyright_protected150c.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" alt="DMCA.com Protection Status" /></a></p><script type="text/javascript" src="//images.dmca.com/Badges/DMCABadgeHelper.min.js">// <![CDATA[

// ]]></script>
<script src="https://tags.crwdcntrl.net/c/8991/cc_af.js"></script>

<!-- /27367402/JustPremium_Albawaba -->
<div id='div-gpt-ad-1507810629299-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507810629299-0'); });
</script>
</div>

  </div>
</div>
<!-- /block.tpl.php -->              
    </div>
  </div>

  </div>
  <!-- END WRAPPER -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "238670832892630",
         status: true, 
         cookie: true,
         xfbml: true});
       
         jQuery.event.trigger('fb:init');    
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ar_AR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
	var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', '//s7.addthis.com/js/250/addthis_widget.js#domready=1')
		document.body.appendChild(addthisScript)
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
<script type="text/javascript">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</script>  </body>
</html>
