<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044307833-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044924407-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045784660-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046197194-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046616347-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045534701-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772917274-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1469784" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="استنكرت مصادر رسمية سورية الاستثناءات التي قدمتها ادارة الرئيس جو بايدن للمناطق الواقعة تحت سيطرة المعارضة وخاصة المعارضة الكردية المدعومة من الولايات ا" />
<meta name="abstract" content="استنكرت مصادر رسمية سورية الاستثناءات التي قدمتها ادارة الرئيس جو بايدن للمناطق الواقعة تحت سيطرة المعارضة وخاصة المعارضة الكردية المدعومة من الولايات ا" />
<meta name="keywords" content="قيصر, سورية, قسد, ادلب, الاسد" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-03/img-3-1.jpg?itok=qyo2pE2S" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" />
<meta property="og:title" content="دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية | البوابة" />
<meta property="og:description" content="استنكرت مصادر رسمية سورية الاستثناءات التي قدمتها ادارة الرئيس جو بايدن للمناطق الواقعة تحت سيطرة المعارضة وخاصة المعارضة الكردية المدعومة من الولايات ا" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-03/img-3-1.jpg?itok=qyo2pE2S" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-03/img-3-1.jpg?itok=qyo2pE2S" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="استنكرت مصادر رسمية سورية الاستثناءات التي قدمتها ادارة الرئيس جو بايدن للمناطق الواقعة تحت سيطرة المعارضة وخاصة المعارضة الكردية المدعومة من الولايات ا" />
<meta name="twitter:title" content="دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-03/img-3-1.jpg?itok=qyo2pE2S" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية",
            "description": "استنكرت مصادر رسمية سورية الاستثناءات التي قدمتها ادارة الرئيس جو بايدن للمناطق الواقعة تحت سيطرة المعارضة وخاصة المعارضة الكردية المدعومة من الولايات المتحدة، واعتبرتها خطوة اميركية لتكريس انفصال تلك المناطق ",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-03/img-3-1.jpg"
            },
            "datePublished": "2022-03-14T09:51:13+0000",
            "dateModified": "2022-03-14T10:54:56+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "أخبار",
                    "item": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>
      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أخبار fire-engine-red term-338">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أخبار</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/taxonomy/term/370">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أخبار</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أخبار</a>
              </li>
          <li  class="active">
                  دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية
              </li>
      </ol>

    <h1 class="page-header"><span>دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1469784" role="article" about="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 14 آذار / مارس 2022 - 09:51</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" data-a2a-title="دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%2F%25D8%25AF%25D9%2585%25D8%25B4%25D9%2582-%25D8%25A7%25D8%25B9%25D9%2581%25D8%25A7%25D8%25A1%25D8%25A7%25D8%25AA-%25D9%2582%25D9%258A%25D8%25B5%25D8%25B1-%25D8%25AA%25D9%2583%25D8%25B1%25D9%258A%25D8%25B3-%25D9%2584%25D8%25A7%25D9%2586%25D9%2581%25D8%25B5%25D8%25A7%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2583%25D8%25B1%25D8%25A7%25D8%25AF-%25D8%25B9%25D9%2586-%25D8%25B3%25D9%2588%25D8%25B1%25D9%258A%25D8%25A9-1469784&amp;title=%D8%AF%D9%85%D8%B4%D9%82%3A%20%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%82%D9%8A%D8%B5%D8%B1%20%D8%AA%D9%83%D8%B1%D9%8A%D8%B3%20%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%20%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF%20%D8%B9%D9%86%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-03/img-3-1.jpg?h=f74e0b54&amp;itok=5i0T7Xhh 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-03/img-3-1.jpg?h=f74e0b54&amp;itok=5i0T7Xhh 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-03/img-3-1.jpg?h=f74e0b54&amp;itok=5i0T7Xhh" alt="قانون قيصر لا يسري في الشمال" title="قانون قيصر لا يسري في الشمال" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">قانون قيصر لا يسري في الشمال</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p>استنكرت مصادر رسمية سورية الاستثناءات التي قدمتها ادارة الرئيس جو بايدن للمناطق الواقعة تحت سيطرة المعارضة وخاصة المعارضة الكردية المدعومة من الولايات المتحدة، واعتبرتها خطوة اميركية لتكريس انفصال تلك المناطق </p>

<h2>قانون قيصر لا يسري في الشمال</h2>

<p>ونقلت صحيفة “الوطن” السورية المقربة من النظام عن مصادر وصفتها بالمطلعة، أن استثناءات عقوبات قانون “قيصر” المتوقعة للمناطق الخارجة عن سيطرة الحكومة تحرض على الانفصالية.<br />
وقالت المصادر للصحيفة إن “عزم الإدارة الأمريكية على توقيع استثناء لتلك المناطق، ما هي إلا محاولة للهروب إلى الأمام من استحقاقات إيجاد حل مستدام للأزمة السورية يضمن وحدة أراضيها وإحلال الأمن والاستقرار فيها، والهدف منه إذكاء النزعات الانفصالية وشرعنة تهريب النفط السوري المسروق”.</p>

<p>وفي 12 من آذار الحالي، قالت صحيفة “الشرق الأوسط”، إن الإدارة الأمريكية تضع اللمسات الأخيرة على قرار يعفي مناطق في شمال شرقي وغربي سوريا من عقوبات قانون “قيصر”.</p>

<p>وأكدت الصحيفة أن الإدارة الأمريكية بصدد إصدار قرار يعفي مستثمرين وشركات خاصة من عقوبات “قيصر”.</p>

<p><img alt="لا إستثناءات للبنان من &quot;قيصر&quot;.. وترقّب لما بعد 7 آب - جريدة الأنباء  الإلكترونية" src="https://anbaaonline.com/files/news/2020/7/21/202072191846-hijSlA.jpg" /></p>

<p>وسيشمل القرار المناطق الواقعة تحت سيطرة “الإدارة الذاتية” شمال شرقي سوريا، إلى جانب المناطق الواقعة تحت سيطرة “الجيش الوطني” بريف حلب، دون أن يشمل منطقة عمليات “غصن الزيتون” في عفرين، وإدلب الواقعة تحت سيطرة “هيئة تحرير الشام” لتصنيفها على قوائم الإرهاب في مجلس الأمن.</p>

<p>وتهدف الإعفاءات إلى تقديم الدعم لـ“قوات سوريا الديمقراطية” (قسد)، شريكة واشنطن في الحرب ضد تنظيم “الدولة الإسلامية”، وتحسين الوضع الاقتصادي والحد من الفقر، المصدر الرئيس للتطرف، لإرسال إشارة ضغط إلى موسكو ودمشق بعد الحرب الأوكرانية”، بحسب الصحيفة.</p>

<p>وأزعجت خطوة واشنطن أنقرة على اعتبارها داعمة لـ”قسد”، التي تعتبرها أنقرة تنظيمًا إرهابيًا، إضافة إلى عدم شمولية الاستثناءات منطقتي عفرين وإدلب.</p>

<p>وستعلن وزارة الخزانة الأمريكية قرار الإعفاء بمجرد توصل الإدارة الأمريكية إلى صيغة نهائية للقرار.</p>

<h2>استثناءات قيصر </h2>

<p>ويدور الحديث حاليًا عن استثناءات لقانون “قيصر” الذي يفرض عقوبات على الحكومة السورية وداعميها، تشمل شمال شرقي سوريا، الخاضعة لسيطرة قسد، والمناطق الخاضعة لسيطرة فصائل المعارضة الموالية لتركيا.<br />
وأشارت الصحيفة السورية إلى ما وصفته بمعوقات عملياتية ولوجستية ستمنع استفادة “الإدارة الذاتية” من مبادرة واشنطن على الأرض، لانسداد حدود مناطقها مع دول الجوار باستثناء معبر “سيمالكا” مع إقليم كردستان العراق.<br />
كما لفتت إلى عدم “وجود عملة خاصة بها أو اعتماد عملات أجنبية مثل الدولار واليورو، وأعربت المصادر عن قناعتها أن “قرار الخزانة الأمريكية المتوقع أن يصدر خلال أيام بعد إقرار صيغته النهائية، سيضر بالعملية السياسية السورية، ولن يكون ذا جدوى كبيرة من الناحية الاقتصادية والمعيشية لأنه لن يشمل النفط والغاز، اللذين سيظلان خاضعين للعقوبات.</p>

<p><img alt="قيادي في «قسد»: مستعدون لصد أي هجوم تركي | الشرق الأوسط" src="https://aawsat.com/sites/default/files/styles/article_img_top/public/2021/10/12/news-131021-syria.qsd.jpg?itok=oyRdUHtM" /></p>

<h2>بانتظار الموافقة على الاستثناءات</h2>

<p>وتحدثت مصادر مطلعة لعدة وكالات إعلامية، عن أن الإدارة الاميركية ستقوم بإنهاء الصيغة النهائية للقرار، وسيُقر من قبل المسؤول عن الملف السوري، إيثان جولدريتش، خلال الأيام المقبلة.</p>

<p> </p>

<p> </p>

<p>وتراجعت وتيرة العقوبات التي كانت وزارة الخزانة الأمريكية ووزارة الخارجية تفرضها في عامي 2019 و2020، وسجلت انخفاضًا حادًا في عام 2021، ما أعطى النظام السوري والمراقبين الآخرين انطباعًا بأن الولايات المتحدة لم تعد جادة في فرض العقوبات.</p>

<h2><strong>ما قانون “قيصر</strong><strong>”</strong></h2>

<p>“قيصر” هو قانون ينص على تجميد مساعدات إعادة الإعمار، وفرض عقوبات على النظام السوري وشركات متعاونة معه ما لم يحاكَم مرتكبو الانتهاكات، ويستهدف أيضًا كيانات روسية وإيرانية تدعم أو تتعاون مع النظام السوري.</p>

<p>وتعود تسميته إلى الضابط السوري المنشق عن النظام، والذي سرّب 55 ألف صورة لـ11 ألف معتقل عام 2014، قُتلوا تحت التعذيب، أكد مكتب التحقيق الفيدرالي (FBI) صحتها وأثارت الرأي العام العالمي حينها وعُرضت في مجلس الشيوخ الأمريكي. </p>

<p> </p>

</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-f8f25a01e48fe4cda05dcc3a55c0cacee1e339e1f5822a60132d6ee7a3446fd2">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D9%82%D9%8A%D8%B5%D8%B1" hreflang="ar">قيصر</a><a href="/ar/tags/%D8%B3%D9%88%D8%B1%D9%8A%D8%A9" hreflang="ar">سورية</a><a href="/ar/tags/%D9%82%D8%B3%D8%AF" hreflang="ar">قسد</a><a href="/ar/tags/%D8%A7%D8%AF%D9%84%D8%A8" hreflang="ar">ادلب</a><a href="/ar/tags/%D8%A7%D9%84%D8%A7%D8%B3%D8%AF" hreflang="ar">الاسد</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links news-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/albawabaakhbar" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/akhbar_albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Composite Start -->

<div id="M711026ScriptRootC1132693"></div>
<script src="https://jsc.mgid.com/a/r/ar.albawaba.com.1132693.js" async=""></script>

<!-- Composite End --></div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D9%81%D9%8A%D9%84%D9%85-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A-%D8%B5%D8%A7%D9%84%D9%88%D9%86-%D9%87%D8%AF%D9%89-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%AC%D8%B1%D8%A3%D8%AA%D9%87-%D8%AA%D8%B9%D8%B1%D9%8A-%D9%83%D8%A7%D9%85%D9%84-12080?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B5%D8%A7%D9%84%D9%88%D9%86%20%D9%87%D8%AF%D9%891.jpg?h=0a3e3e3b' border='0' alt='الفيلم الفلسطيني صالون هدى يصدم الجمهور بجرأته.. تعري كامل' title='الفيلم الفلسطيني صالون هدى يصدم الجمهور بجرأته.. تعري كامل' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D9%81%D9%8A%D9%84%D9%85-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A-%D8%B5%D8%A7%D9%84%D9%88%D9%86-%D9%87%D8%AF%D9%89-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%AC%D8%B1%D8%A3%D8%AA%D9%87-%D8%AA%D8%B9%D8%B1%D9%8A-%D9%83%D8%A7%D9%85%D9%84-12080?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>الفيلم الفلسطيني صالون هدى يصدم الجمهور بجرأته.. تعري كامل</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%85%D9%86-%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D9%87%D8%B1%D9%85-%D8%A5%D9%84%D9%89-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D9%87%D8%AF%D9%89-%D8%AD%D8%B3%D9%8A%D9%86-%D8%B6%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-12073?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/74fb0924e9d1e7d60486087b59513736.jpg?h=f3f2dfaf' border='0' alt='&quot;من شارع الهرم إلى&quot; بطولة هدى حسين ضمن قائمة' title='&quot;من شارع الهرم إلى&quot; بطولة هدى حسين ضمن قائمة' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%85%D9%86-%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D9%87%D8%B1%D9%85-%D8%A5%D9%84%D9%89-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D9%87%D8%AF%D9%89-%D8%AD%D8%B3%D9%8A%D9%86-%D8%B6%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-12073?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>&quot;من شارع الهرم إلى&quot; بطولة هدى حسين ضمن قائمة</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86-14-%D9%85%D8%A7%D8%B1%D8%B3-2022-12093?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86%2014%20%D9%85%D8%A7%D8%B1%D8%B3%202022.jpg?h=7857ca97' border='0' alt='توقعات الابراج اليوم الاثنين 14 مارس 2022' title='توقعات الابراج اليوم الاثنين 14 مارس 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86-14-%D9%85%D8%A7%D8%B1%D8%B3-2022-12093?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الاثنين 14 مارس 2022</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A8%D9%83%D8%A7%D8%A6%D9%87%D8%A7-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D9%88%D8%B6%D8%B9%D9%87%D8%A7-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A-12085?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8_6.jpg?h=a34e0f06' border='0' alt='شيرين عبدالوهاب تثير الجدل بسبب بكائها وملابسها.. والجمهور' title='شيرين عبدالوهاب تثير الجدل بسبب بكائها وملابسها.. والجمهور' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A8%D9%83%D8%A7%D8%A6%D9%87%D8%A7-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D9%88%D8%B6%D8%B9%D9%87%D8%A7-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A-12085?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>شيرين عبدالوهاب تثير الجدل بسبب بكائها وملابسها.. والجمهور</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A8%D9%8A%D8%A8%D9%8A-%D9%8A%D8%B9%D9%8A%D8%AF-%D8%A5%D8%AD%D9%8A%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-12089?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/76070.jpeg?h=6c136e31' border='0' alt='&quot;بيبي&quot;.. يعيد إحياء التراث الشعبي في مسلسلات' title='&quot;بيبي&quot;.. يعيد إحياء التراث الشعبي في مسلسلات' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A8%D9%8A%D8%A8%D9%8A-%D9%8A%D8%B9%D9%8A%D8%AF-%D8%A5%D8%AD%D9%8A%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-12089?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>&quot;بيبي&quot;.. يعيد إحياء التراث الشعبي في مسلسلات</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84/%D8%AD%D9%8A%D9%84-%D8%B3%D8%AD%D8%B1%D9%8A%D8%A9-%D9%84%D8%AC%D8%B0%D8%A8-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A5%D9%84%D9%8A%D9%83-%D8%A7%D9%84%D9%84%D9%85%D8%B3%D8%A9-%D8%A7%D9%84%D9%84%D8%B7%D9%8A%D9%81%D9%87-%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1%D9%87-3507?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/hispanic-couple-drinking-soda-at-cafe-royalty-free-image-1575933673.jpg?h=932b8135' border='0' alt='حيل سحرية لجذب الرجل إليك.. اللمسة اللطيفه تُثيره!' title='حيل سحرية لجذب الرجل إليك.. اللمسة اللطيفه تُثيره!' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84/%D8%AD%D9%8A%D9%84-%D8%B3%D8%AD%D8%B1%D9%8A%D8%A9-%D9%84%D8%AC%D8%B0%D8%A8-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A5%D9%84%D9%8A%D9%83-%D8%A7%D9%84%D9%84%D9%85%D8%B3%D8%A9-%D8%A7%D9%84%D9%84%D8%B7%D9%8A%D9%81%D9%87-%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1%D9%87-3507?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>حيل سحرية لجذب الرجل إليك.. اللمسة اللطيفه تُثيره!</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-59cdc9c55e401a8ae29a9b0ade4ecdc309dc889da3e520c125990c7c0d32f10d">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1469781" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-1">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AB%D9%88%D8%B1-%D9%8A%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D9%88%D9%8A%D9%87%D8%A7%D8%AC%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83-1469781">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-03/shutterstock_768539863.png?h=551ff741&amp;itok=lp3VosYX 1x" media="all and (max-width: 767px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-03/shutterstock_768539863.png?h=551ff741&amp;itok=yxmbw2CQ 1x" media="all and (min-width: 768px)" type="image/png"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-03/shutterstock_768539863.png?h=551ff741&amp;itok=yxmbw2CQ" alt="ثور يخرج عن السيطرة ويهاجم الجمهور في المكسيك" title="ثور يخرج عن السيطرة ويهاجم الجمهور في المكسيك" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AB%D9%88%D8%B1-%D9%8A%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D9%88%D9%8A%D9%87%D8%A7%D8%AC%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83-1469781" hreflang="ar">بالفيديو: ثور يخرج عن السيطرة ويهاجم الجمهور في المكسيك</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1469784" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-03/img-3-1.jpg?h=f74e0b54&amp;itok=jKAv1YTL 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-03/img-3-1.jpg?h=f74e0b54&amp;itok=aS_TeFze 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-03/img-3-1.jpg?h=f74e0b54&amp;itok=aS_TeFze" alt="قانون قيصر لا يسري في الشمال" title="قانون قيصر لا يسري في الشمال" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D9%8A%D8%B5%D8%B1-%D8%AA%D9%83%D8%B1%D9%8A%D8%B3-%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%83%D8%B1%D8%A7%D8%AF-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-1469784" hreflang="ar">دمشق: اعفاءات قيصر تكريس لانفصال الاكراد عن سورية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1469767" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%81%D9%8A-%D9%8A%D9%88%D9%85-%C2%A0%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%B1%D8%AC%D9%84-%D9%8A%D9%87%D8%AF%D9%8A-%D8%B2%D9%87%D9%88%D8%B1-%D8%B0%D9%87%D8%A8%D9%8A%D8%A9-%D8%A8%D9%82%D9%8A%D9%85%D8%A9-300-%D8%A3%D9%84%D9%81-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-1469767">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-03/shutterstock_1442804756.png?h=551ff741&amp;itok=7yyO5fue 1x" media="all and (max-width: 767px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-03/shutterstock_1442804756.png?h=551ff741&amp;itok=JV6Qqpev 1x" media="all and (min-width: 768px)" type="image/png"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-03/shutterstock_1442804756.png?h=551ff741&amp;itok=JV6Qqpev" alt="في يوم  المرأة العالمي..رجل يهدي زهور ذهبية بقيمة 300 ألف دولار" title="في يوم  المرأة العالمي..رجل يهدي زهور ذهبية بقيمة 300 ألف دولار" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%81%D9%8A-%D9%8A%D9%88%D9%85-%C2%A0%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%B1%D8%AC%D9%84-%D9%8A%D9%87%D8%AF%D9%8A-%D8%B2%D9%87%D9%88%D8%B1-%D8%B0%D9%87%D8%A8%D9%8A%D8%A9-%D8%A8%D9%82%D9%8A%D9%85%D8%A9-300-%D8%A3%D9%84%D9%81-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-1469767" hreflang="ar">في يوم  المرأة العالمي..رجل يهدي زهور ذهبية بقيمة 300 ألف دولار</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1469768" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D8%A7%D9%84-%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A-1469768">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-03/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D8%B3%D9%8A%D8%AA%D9%8A_2.jpg?h=c76327a2&amp;itok=IQgZirc_ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-03/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D8%B3%D9%8A%D8%AA%D9%8A_2.jpg?h=c76327a2&amp;itok=Zr2wUWmD 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-03/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D8%B3%D9%8A%D8%AA%D9%8A_2.jpg?h=c76327a2&amp;itok=Zr2wUWmD" alt="فريق مانشستر سيتي" title="فريق مانشستر سيتي" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D8%A7%D9%84-%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A-1469768" hreflang="ar">تشكيلة مانشستر سيتي المتوقعة أمام كريستال بالاس اليوم في الدوري الإنجليزي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1469769" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%8A%D8%B9%D9%8A%D9%86-%D9%82%D8%A7%D8%A6%D8%AF-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%B7%D8%B1%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%B9%D9%85%D9%8A%D8%AF-%D8%BA%D9%81%D8%A7%D8%B1%D9%8A-1469769">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-03/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3%20%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7.jpg?h=abce51c1&amp;itok=OwvNKz9_ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-03/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3%20%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7.jpg?h=abce51c1&amp;itok=Ejt1tyQe 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-03/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3%20%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7.jpg?h=abce51c1&amp;itok=Ejt1tyQe" alt="زاهدي بدلا من غفاري" title="زاهدي بدلا من غفاري" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%8A%D8%B9%D9%8A%D9%86-%D9%82%D8%A7%D8%A6%D8%AF-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%B7%D8%B1%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%B9%D9%85%D9%8A%D8%AF-%D8%BA%D9%81%D8%A7%D8%B1%D9%8A-1469769" hreflang="ar">الحرس الثوري يعين قائد جديد في سورية بعد طرد الاسد للعميد غفاري</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_jbxvSjlN2Pj87iNUSJT_rEBJcA6Z75rAZQ5dkcxK6Co.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
