<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>كثرة المسكنات أضرّت بالسودان | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044307833-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044924407-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045784660-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046197194-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046616347-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045534701-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772917274-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="canonical" href="https://alarab.news/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1483033" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="فقدت الحلول التي تعتمد على تعاطي المسكنات مفعولها السياسي في السودان، ولم تعد المؤسسة العسكرية قادرة على التحايل والتسويف لفرض هيمنتها على البلاد، ولن ت" />
<meta name="abstract" content="فقدت الحلول التي تعتمد على تعاطي المسكنات مفعولها السياسي في السودان، ولم تعد المؤسسة العسكرية قادرة على التحايل والتسويف لفرض هيمنتها على البلاد، ولن ت" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?itok=rlUFxgG4" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" />
<meta property="og:title" content="كثرة المسكنات أضرّت بالسودان | البوابة" />
<meta property="og:description" content="فقدت الحلول التي تعتمد على تعاطي المسكنات مفعولها السياسي في السودان، ولم تعد المؤسسة العسكرية قادرة على التحايل والتسويف لفرض هيمنتها على البلاد، ولن ت" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?itok=rlUFxgG4" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?itok=rlUFxgG4" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="فقدت الحلول التي تعتمد على تعاطي المسكنات مفعولها السياسي في السودان، ولم تعد المؤسسة العسكرية قادرة على التحايل والتسويف لفرض هيمنتها على البلاد، ولن ت" />
<meta name="twitter:title" content="كثرة المسكنات أضرّت بالسودان | البوابة" />
<meta name="twitter:url" content="https://alarab.news/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?itok=rlUFxgG4" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "كثرة المسكنات أضرّت بالسودان",
            "description": "فقدت الحلول التي تعتمد على تعاطي المسكنات مفعولها السياسي في السودان، ولم تعد المؤسسة العسكرية قادرة على التحايل والتسويف لفرض هيمنتها على البلاد، ولن تتمكن القوى المدنية من فرض الديمقراطية التي تريدها عبر قبولها بالمهدّئات، ولن يصبر المواطنون كثيرا على الأزمات الاقتصادية والمعيشية التي تطاردهم كل يوم.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg"
            },
            "datePublished": "2022-07-05T04:23:47+0000",
            "dateModified": "2022-07-05T04:27:36+0000",
            "author": {
                "@type": "Person",
                "name": "ibrahimz",
                "url": "https://alarab.news/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://alarab.news/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033",
            "articleSection": "أخبار"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "أخبار",
                    "item": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QBCQST9H29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QBCQST9H29');
</script>

<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1446,{} /*config*/);
</script>

      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أخبار fire-engine-red term-338">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أخبار</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أخبار</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أخبار</a>
              </li>
          <li  class="active">
                  كثرة المسكنات أضرّت بالسودان
              </li>
      </ol>

    <h1 class="page-header"><span>كثرة المسكنات أضرّت بالسودان</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1483033" role="article" about="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 05 تمّوز / يوليو 2022 - 04:23</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" data-a2a-title="كثرة المسكنات أضرّت بالسودان"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%2F%25D9%2583%25D8%25AB%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B3%25D9%2583%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A3%25D8%25B6%25D8%25B1%25D9%2591%25D8%25AA-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586-1483033&amp;title=%D9%83%D8%AB%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA%20%D8%A3%D8%B6%D8%B1%D9%91%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?h=d78645c7&amp;itok=fj5xtzGJ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?h=d78645c7&amp;itok=fj5xtzGJ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?h=d78645c7&amp;itok=fj5xtzGJ" alt="كثرة المسكنات أضرّت بالسودان" typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p class="text-align-justify">فقدت الحلول التي تعتمد على تعاطي المسكنات مفعولها السياسي في السودان، ولم تعد المؤسسة العسكرية قادرة على التحايل والتسويف لفرض هيمنتها على البلاد، ولن تتمكن القوى المدنية من فرض الديمقراطية التي تريدها عبر قبولها بالمهدّئات، ولن يصبر المواطنون كثيرا على الأزمات الاقتصادية والمعيشية التي تطاردهم كل يوم.</p>

<p class="text-align-justify">كشفت المظاهرات التي بدأت الخميس أن السودان لن ينزل النهر مرتين، فما بالنا بثلاث، فالاحتجاجات لا تتكرر وإن تكررت لا تأتي بنتيجة مماثلة، والأنظمة القمعية لا تتغير وإن تغيّرت تحافظ على عاداتها السيئة، فتزامن الاحتجاج مع ذكرى إيجابية أو سلبية لا يعني الوصول إلى الأهداف ذاتها.</p>

<p class="text-align-justify">كان يوم الثلاثين من يونيو عام 2019 يوما مشهودا في فرض صيغة انتقالية على المكون العسكري والقبول بشراكة مع المكون المدني، وكان مشهودا أيضا عام 1989 لأنه اليوم الذي خطف فيه الجيش السلطة من المدنيين، وهما حالتان يعاني من تداعياتهما السودان حتى الآن، من زاوية عدم الثقة في انفراد المؤسسة العسكرية بالحكم، وفقدانها عند القبول بالشراكة معها، وهي حالة تشكك في جدوى نزول النهر مرة ثالثة.</p>

<p class="text-align-justify">تضع الشعوب والقوى الحية في أي دولة نتائج الخبرات السابقة نصب أعينها وتحاول تحاشي الوقوع في الأخطاء، وحظ السودان العاثر وجيشه الوطني أن تصرفات البعض من قادته أفقدته جانبا كبيرا من الثقة السياسية فيه، لأن السلطة بدت مقدمة عنده على غيرها والمراوغة أضحت عنصرا أساسيا في التعامل مع القوى المدنية ما جعلها تصر على وضع صيغة صارمة لتجنب الوقوع في فخ التسويف.</p>

<blockquote>
<p class="text-align-justify"><strong>البيئة التي تموج بصراعات غير تقليدية كما هو في السودان تقود إلى نتائج غير متوقعة، ربما تصل إلى طريق مسدود وغير مأمون العواقب بعد أن فقدت المسكّنات السياسية مفعولها</strong></p>
</blockquote>

<p class="text-align-justify">كان باستطاعة السودان أن يتجاوز الكثير من العراقيل ويعبر بسلام المرحلة الانتقالية لو جرى الالتزام بالصيغة التي حوتها الوثيقة الدستورية وتعديلاتها، وكان يمكن أن يفرض رئيس مجلس السيادة الانتقالي الفريق أول عبدالفتاح البرهان صيغته لو نجح في ترك بصمات واضحة لوقف نزيف الأزمة الاقتصادية.</p>

<p class="text-align-justify">حاول البرهان أن يأخذ كل شيء لنفسه وجيشه ويحرم القوى المدنية من طموحها النظري في حياة ديمقراطية سليمة، فواجه مجموعة كبيرة من المطبات، فالمسكنات التي استخدمها في حواراته ومناقشاته ومفاوضاته مع القوى المدنية استخدمها مع القوى الخارجية ولم يجد له حليفا ظاهرا حتى الآن يتباهى بأنه يسانده.</p>

<p class="text-align-justify">اقترب من الولايات المتحدة وخذلها، وجرّب مسار إسرائيل ولم يفلح في مواصلته، وسعى نحو روسيا بلا فائدة، وفعل ذلك مع قوى إقليمية ودولية متباينة، ما نقل الثقة التي فقدها في الداخل إلى الخارج وأصبح التذبذب علامة مسجلة باسم القيادة العسكرية في السودان، تجاوزها قد يضمن تفكيك جزء معتبر من أزمات البلاد.</p>

<p class="text-align-justify">لم يعلن الجنرال البرهان أنه يريد البقاء في السلطة صراحة، ولم يتقيد بمواعيد تسليمها، ولم يظهر في جميع الجولات التي خاضها للتفاوض بصورة مباشرة أو غير مباشرة مع خصومه أنه عازم على الالتزام بمصالح السودان إلى النهاية، وقد أدت تناقضاته إلى إرباك المشهد العام ما جعل البعض يحتار في حالتي الثقة وعدمها.</p>

<p class="text-align-justify">وضعت التصرفات التي أقدم عليها دوائر عدة في حيرة من أمرها، فالمواجهة المفتوحة مع الجيش تفضي إلى خسائر جسيمة، والمهادنة تفضي إلى وضع السلطة في جعبة قوى إسلاموية تخلصت منها البلاد بشق الأنفس من خلال ثورة شعبية اعتقدت قوى سياسية مختلفة أنها جرفت في طريقها الحركة الإسلامية ورموزها.</p>

<p class="text-align-justify">فشلت وساطة الآلية الثلاثية المكونة من الأمم المتحدة والاتحاد الأفريقي وهيئة الإيغاد في تقريب المسافات بين المكونين العسكري والمدني، وأصبحت ورقة المظاهرات هي المتاحة لتغيير معادلة السلطة التي حاول البرهان تكريسها لصالحه في الفترة الماضية، وهي ورقة لا أحد يضمن المدى الذي يمكن أن تصل إليه، فالاحتجاجات في السودان لا تنطلق من مكونات سياسية فقط، لأن هناك عددا كبيرا من المنخرطين فيها دوافعهم اقتصادية واجتماعية وعسكرية.</p>

<p class="text-align-justify">مـرّ السودان بكثير من المظاهرات وامتص الجيش ارتداداتها سريعا، لأنها كانت تحتفظ ببقايا ثقة في قيادته كجهة وحيدة تستطيع الحفاظ على مقدرات الدولة في مواجهة التحديات الكثيفة التي تتعرض لها، حتى هذه بات مشكوكا فيها، لأن التدهور الحاصل في مناحيَ عديدة قد ينزع عنها الصلابة التي عرفت عنها في أوقات عصيبة.</p>

<blockquote>
<p class="text-align-justify"><strong>الجنرال البرهان يحتاج لأن يكون أمينا مع شعبه لأقصى مدى، لأن مظاهرات الثلاثين من يونيو خرجت لتغير الصيغة الحالية وتنهي فترة المراوحة التي تعيشها البلاد</strong></p>
</blockquote>

<p class="text-align-justify">خسرت المؤسسة العسكرية قدرتها على المناورة مع القوى الداخلية هذه المرة، وفقدت جانبا من تعاطف قوى إقليمية ودولية وجدت فيها الجهة القادرة على منع انفراط عقد السودان، فمواقف عدد من الدول التي تظاهرت بالحياد بدأت تنأى عن دعم الجيش وتعلن رفضها لسياساته وتبدو أكثر قربا من القوى المدنية بعد أن أدى قبولها بالمسكنات إلى عقدة لا تستطيع معها التعويل على فرص للتقدم أو القبول بالتأخر.</p>

<p class="text-align-justify">جاء رهان رئيس مجلس السيادة على هذه المعادلة كي يجبر القوى المدنية على القبول بالصيغة التي يريدها وتخول له ترتيب أوضاع السلطة بما يمكنه من الإنفراد بها.</p>

<p class="text-align-justify">كاد هذا المسار أن ينجح، لكن التطورات الدولية بسبب الحرب الروسية في أوكرانيا واحتدام الأزمة الغذائية في العالم، من بينها السودان، ألقت بظلال قاتمة على حسابات المؤسسة العسكرية وجعلت بعض الدول التي صبرت وقبلت بمشاركة الجيش في السلطة تبتعد قليلا عنه وتسعى إلى وضع ترتيبات تساعد القوى المدنية على العودة لصيغة تعصمها من التعرض لسيناريوهات تؤدي إلى دهسها سياسيا.</p>

<p class="text-align-justify">خسرت القوى المدنية بسبب فشلها في الحفاظ على تماسكها وكسبت المؤسسة العسكرية مؤقتا عندما نجحت في استمالة عناصر مؤثرة في صفوف خصومها، وهو ما جعل المعادلة تضاعف من صعوبة حسم المعركة لأحد الطرفين.</p>

<p class="text-align-justify">وتقود البيئة التي تموج بصراعات غير تقليدية كما هو في السودان إلى نتائج غير متوقعة، ربما تصل إلى طريق مسدود وغير مأمون العواقب بعد أن فقدت المسكّنات السياسية مفعولها، وغيرّت الكثير من القوى رؤيتها حيال الأوضاع في السودان، وزادت خشيتها من أن يتحول إلى منغص تحاول جهات متصارعة عالميا القفز عليه.</p>

<p class="text-align-justify">يحتاج الجنرال البرهان لأن يكون أمينا مع شعبه لأقصى مدى، لأن مظاهرات الثلاثين من يونيو خرجت لتغير الصيغة الحالية وتنهي فترة المراوحة التي تعيشها البلاد جراء الصراع بين المكونين العسكري والمدني، فإما أن تنتصر وتطوي صفحة وتعيد ضبط الأوضاع وفقا لبوصلة يعرف الشعب اتجاهاتها جيدا، وإما أن تهزم ويتمكن الجيش من فرض هيمنته على مقاليد الأمور ويهزم القوى المدنية ومن راهنوا على الشارع.</p>

<p class="text-align-justify"> </p>

<p class="text-align-justify">محمد أبوالفضل - العرب</p>

</div>
      
  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links news-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/albawabaakhbar" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/akhbar_albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"> <!-- Composite Start -->
<div id="M804386ScriptRootC1308165">
</div>
<script src=" https://jsc.mgid.com/a/r/ar.albawaba.com.1308165.js" async="">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script>
<!-- Composite End --> </div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D9%8A%D9%85%D8%B1%D8%B2-%D9%8A%D8%AC%D9%85%D8%B9-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B9%D8%AC%D8%B1%D9%85-%D9%88marshmello-13122?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/FV0I8ZzWAAINeHJ.jpg?h=acb3cb65' border='0' alt='موسم الجيمرز يجمع نانسي عجرم وMarshmello' title='موسم الجيمرز يجمع نانسي عجرم وMarshmello' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D9%8A%D9%85%D8%B1%D8%B2-%D9%8A%D8%AC%D9%85%D8%B9-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B9%D8%AC%D8%B1%D9%85-%D9%88marshmello-13122?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>موسم الجيمرز يجمع نانسي عجرم وMarshmello</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-5-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2022-13124?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1%205%20%D9%8A%D9%88%D9%84%D9%8A%D9%88%202022.jpg?h=c9a3a702' border='0' alt='توقعات الابراج اليوم الثلاثاء 5 يوليو  2022' title='توقعات الابراج اليوم الثلاثاء 5 يوليو  2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-5-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2022-13124?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الثلاثاء 5 يوليو  2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D9%86%D9%8A-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A-%D9%85%D8%A7%D8%A8%D9%8A%D9%84-%D9%85%D8%A7%D8%AA%D9%8A%D8%B2-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9-13114?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/Mabel-Matiz-adagio-tv-russia-news-2.jpg?h=ecc44243' border='0' alt='المغني التركي مابيل ماتيز يتصدر الترند بسبب المثلية' title='المغني التركي مابيل ماتيز يتصدر الترند بسبب المثلية' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D9%86%D9%8A-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A-%D9%85%D8%A7%D8%A8%D9%8A%D9%84-%D9%85%D8%A7%D8%AA%D9%8A%D8%B2-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9-13114?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>المغني التركي مابيل ماتيز يتصدر الترند بسبب المثلية</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%87%D9%88%D9%8A%D8%A9-%D9%88%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D8%B9%D8%B1%D9%8A%D8%B3-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%B5%D9%88%D8%B1%D8%A9-13106?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%86%D8%B3%D8%B1%D9%8A%D9%86%20%D8%B7%D8%A7%D9%81%D8%B4_4.jpg?h=66747933' border='0' alt='الكشف عن هوية وجنسية عريس نسرين طافش.. صورة' title='الكشف عن هوية وجنسية عريس نسرين طافش.. صورة' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%87%D9%88%D9%8A%D8%A9-%D9%88%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D8%B9%D8%B1%D9%8A%D8%B3-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%B5%D9%88%D8%B1%D8%A9-13106?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>الكشف عن هوية وجنسية عريس نسرين طافش.. صورة</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/%D9%85%D8%AA%D9%89-%D8%AA%D9%83%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D9%85%D9%8A%D8%A9-%D9%85%D8%B6%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%85%D9%84%D8%9F-5832?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/6914251-1373681527.jpg?h=bd8b6bd1' border='0' alt='متى تكون العلاقة الحميمية مضرة بالمرأة الحامل؟!' title='متى تكون العلاقة الحميمية مضرة بالمرأة الحامل؟!' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/%D9%85%D8%AA%D9%89-%D8%AA%D9%83%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D9%85%D9%8A%D8%A9-%D9%85%D8%B6%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%85%D9%84%D8%9F-5832?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>متى تكون العلاقة الحميمية مضرة بالمرأة الحامل؟!</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%84%D8%A4%D9%8A-%D8%B1%D8%A7%D8%BA%D8%A8-%D8%B9%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%D9%87-%D9%88%D9%8A%D8%B5%D9%81%D9%87%D9%85-%D8%A8%D9%80-%D8%A7%D9%84%D9%81%D8%A6%D8%B1%D8%A7%D9%86-13113?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%84%D8%A4%D9%8A.jpg?h=c9a3a702' border='0' alt='لؤي راغب علامة يرد على منتقديه ويصفهم بـ &quot;الفئران&quot;' title='لؤي راغب علامة يرد على منتقديه ويصفهم بـ &quot;الفئران&quot;' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%84%D8%A4%D9%8A-%D8%B1%D8%A7%D8%BA%D8%A8-%D8%B9%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%D9%87-%D9%88%D9%8A%D8%B5%D9%81%D9%87%D9%85-%D8%A8%D9%80-%D8%A7%D9%84%D9%81%D8%A6%D8%B1%D8%A7%D9%86-13113?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>لؤي راغب علامة يرد على منتقديه ويصفهم بـ &quot;الفئران&quot;</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-7236cadce18aec4aa9c17734019026636d0ef6b4baa3f5fa4e68317675fbdd77">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1483033" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?h=d78645c7&amp;itok=cfe-sSks 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?h=d78645c7&amp;itok=5LNO-uxJ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.jpg?h=d78645c7&amp;itok=5LNO-uxJ" alt="كثرة المسكنات أضرّت بالسودان" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%86%D8%A7%D8%AA-%D8%A3%D8%B6%D8%B1%D9%91%D8%AA-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-1483033" hreflang="ar">كثرة المسكنات أضرّت بالسودان</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1483032" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-1483032">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-07/%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.jpg?h=6b4175c0&amp;itok=be24pJ6O 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.jpg?h=6b4175c0&amp;itok=bx05f07V 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.jpg?h=6b4175c0&amp;itok=bx05f07V" alt="رقعة الشطرنج العراقية" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-1483032" hreflang="ar">رقعة الشطرنج العراقية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1483030" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%BA%D8%A9-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%88%D8%BA%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-1483030">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-07/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86_1.jpg?h=c8e0c3d8&amp;itok=LCjaB3jw 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86_1.jpg?h=c8e0c3d8&amp;itok=f1avi01H 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86_1.jpg?h=c8e0c3d8&amp;itok=f1avi01H" alt="لغة بايدن المراوغة مع السعودية" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%BA%D8%A9-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%88%D8%BA%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-1483030" hreflang="ar">لغة بايدن المراوغة مع السعودية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1483031" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%88-%D8%A7%D9%84%D8%AA%D9%83%D9%87%D9%86%D8%A7%D8%AA-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9-1483031">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-07/FWSMtW7XwAEeFEU.jpg?h=4c290c0f&amp;itok=POvw3ofY 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-07/FWSMtW7XwAEeFEU.jpg?h=4c290c0f&amp;itok=GvbbHFQN 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-07/FWSMtW7XwAEeFEU.jpg?h=4c290c0f&amp;itok=GvbbHFQN" alt="ياسمين صبري" title="ياسمين صبري" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%88-%D8%A7%D9%84%D8%AA%D9%83%D9%87%D9%86%D8%A7%D8%AA-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9-1483031" hreflang="ar">ياسمين صبري تثير الجدل و التكهنات بهذه الصورة</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1483029" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D8%A8%D9%8A%D8%A8%D8%A9-%D9%8A%D8%B1%D9%81%D8%B6-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9-%D8%A5%D9%84%D8%A7-%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A9-%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A9-1483029">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-07/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AF%D8%A8%D9%8A%D8%A8%D8%A9.jpg?h=ec041e41&amp;itok=yJdR7D_2 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AF%D8%A8%D9%8A%D8%A8%D8%A9.jpg?h=ec041e41&amp;itok=QYQrNU6E 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-07/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AF%D8%A8%D9%8A%D8%A8%D8%A9.jpg?h=ec041e41&amp;itok=QYQrNU6E" alt="عبد الحميد الدبيبة" title="عبد الحميد الدبيبة" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D8%A8%D9%8A%D8%A8%D8%A9-%D9%8A%D8%B1%D9%81%D8%B6-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9-%D8%A5%D9%84%D8%A7-%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A9-%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A9-1483029" hreflang="ar">الدبيبة يرفض تسليم السلطة إلا لحكومة ليبية منتخبة</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_VkGrLRDTfPBxi6TwObDNu_T5k8wwwBKDYQAFK_xJEO4.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
