<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044307833-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044924407-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045784660-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046197194-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046616347-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045534701-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772917274-0').setTargeting('Section_AlBawaba_AR', ['News']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1479918" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="أعلن الناشط البيئي بول أبي راشد عبر حسابه على &quot;فيسبوك&quot; أن أكبر غابة صنوبر بري في الشرق الأوسط تحترق الآن&quot;." />
<meta name="abstract" content="أعلن الناشط البيئي بول أبي راشد عبر حسابه على &quot;فيسبوك&quot; أن أكبر غابة صنوبر بري في الشرق الأوسط تحترق الآن&quot;." />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?itok=hOf6iNvy" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" />
<meta property="og:title" content="لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط | البوابة" />
<meta property="og:description" content="أعلن الناشط البيئي بول أبي راشد عبر حسابه على &quot;فيسبوك&quot; أن أكبر غابة صنوبر بري في الشرق الأوسط تحترق الآن&quot;." />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?itok=hOf6iNvy" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?itok=hOf6iNvy" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أعلن الناشط البيئي بول أبي راشد عبر حسابه على &quot;فيسبوك&quot; أن أكبر غابة صنوبر بري في الشرق الأوسط تحترق الآن&quot;." />
<meta name="twitter:title" content="لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?itok=hOf6iNvy" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط",
            "description": "أعلن الناشط البيئي بول أبي راشد عبر حسابه على \u0022فيسبوك\u0022 أن أكبر غابة صنوبر بري في الشرق الأوسط تحترق الآن\u0022.\n ولفت أبي راشد إلى أنّ \u0022النيران اندلعت بعد ظهر الاربعاء في غابة بطرماز/السفيري - قضاء الضنية\u0022، مشيراً إلى أن \u0022طوافات الجيش لم تستطع الإطفاء بسبب الضباب\u0022. \n\n ",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG"
            },
            "datePublished": "2022-06-08T11:08:20+0000",
            "dateModified": "2022-06-08T11:15:16+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "أخبار",
                    "item": "https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QBCQST9H29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QBCQST9H29');
</script>

<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1446,{} /*config*/);
</script>

      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أخبار fire-engine-red term-338">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أخبار</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أخبار</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أخبار</a>
              </li>
          <li  class="active">
                  لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط
              </li>
      </ol>

    <h1 class="page-header"><span>لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1479918" role="article" about="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 08 حزيران / يونيو 2022 - 11:08</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" data-a2a-title="لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%2F%25D9%2584%25D8%25A8%25D9%2586%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D9%2586%25D9%258A%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25AA%25D9%2584%25D8%25AA%25D9%2587%25D9%2585-%25D8%25A7%25D9%2583%25D8%25A8%25D8%25B1-%25D8%25BA%25D8%25A7%25D8%25A8%25D8%25A9-%25D9%2584%25D9%2584%25D8%25B5%25D9%2586%25D9%2588%25D8%25A8%25D8%25B1-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B4%25D8%25B1%25D9%2582-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2588%25D8%25B3%25D8%25B7-1479918&amp;title=%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A%20%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86%20%D8%AA%D9%84%D8%AA%D9%87%D9%85%20%D8%A7%D9%83%D8%A8%D8%B1%20%D8%BA%D8%A7%D8%A8%D8%A9%20%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?h=ae55258f&amp;itok=aRIwzXtQ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?h=ae55258f&amp;itok=aRIwzXtQ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?h=ae55258f&amp;itok=aRIwzXtQ" alt="النيران تلتهم غابة بطرماز السفيري في  #الضنية" title="النيران تلتهم غابة بطرماز السفيري في  #الضنية" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">النيران تلتهم غابة بطرماز السفيري في  #الضنية</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p>أعلن الناشط البيئي بول أبي راشد عبر حسابه على "فيسبوك" أن أكبر غابة صنوبر بري في الشرق الأوسط تحترق الآن".<br />
 ولفت أبي راشد إلى أنّ "النيران اندلعت بعد ظهر الاربعاء في غابة بطرماز/السفيري - قضاء الضنية"، مشيراً إلى أن "طوافات الجيش لم تستطع الإطفاء بسبب الضباب". </p>

<p> </p>

<div>
<blockquote class="twitter-tweet">
<p dir="rtl" lang="ar" xml:lang="ar">طوافات تابعة للجيش اللبناني تؤازرها وحدات عسكرية تساهم في عمليات اخماد الحريق الذي اندلع الليلة الماضية في غابات بطرماز- الضنية للحؤول دون تمدده.<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4_%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#الجيش_اللبناني</a> <a href="https://twitter.com/hashtag/LebaneseArmy?src=hash&amp;ref_src=twsrc%5Etfw">#LebaneseArmy</a> <a href="https://t.co/lZwIYmkFGy">pic.twitter.com/lZwIYmkFGy</a></p>
— الجيش اللبناني (@LebarmyOfficial) <a href="https://twitter.com/LebarmyOfficial/status/1534416341934931968?ref_src=twsrc%5Etfw">June 8, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p> </p>

<p>وأعلنت وحدة إدارة مخاطر الكوارث في لبنان عن تفعيل غرفة العمليات الوطنية لديها، ومتابعة الحريق في منطقة بطرماز في شمال البلاد، بالتنسيق مع الوزارات والأجهزة المعنية.</p>

<p>وأكد الجيش اللبناني مساهمة طوافات تابعة له، تؤازرها وحدات عسكرية، في عمليات إخماد الحريق الذي اندلع الليلة الماضية في غابات بطرماز- الضنية للحؤول دون تمدده.</p>

<p> </p>

<div>
<blockquote class="twitter-tweet">
<p dir="rtl" lang="ar" xml:lang="ar">حريق كبير في غابة بطرماز - السفيري في قضاء الضنية<a href="https://twitter.com/hashtag/Lebanon24?src=hash&amp;ref_src=twsrc%5Etfw">#Lebanon24</a> <a href="https://t.co/31CnlUbISF">pic.twitter.com/31CnlUbISF</a></p>
— Lebanon 24 (@Lebanon24) <a href="https://twitter.com/Lebanon24/status/1534394649414184960?ref_src=twsrc%5Etfw">June 8, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p> </p>

<p>وبحسب قناة “الجديد”، “استمر الحريق في حرج السفيرة للصنوبر البري في الضنية لجهة بلدة بطرماز مشتعلا طوال الليل، بعدما تعذر على آليات الدفاع المدني الوصول إلى مكان الحريق، في حين اقتصر الأمر على جهود يدوية قام بها عناصر الدفاع المدني ومركز أحراج الضنية والجيش اللبناني ومتطوعين، كما تعذر الإستعانة بطوافات تابعة للجيش اللبناني لهذه الغاية بسبب ضباب كثيف غطى المنطقة”.</p>

<p>وأوضحت “الجديد” أن “هذا الحريق تسبب بمخاوف كبيرة لدى الأهالي والمعنيين من اتساع رقعته وسط عدم القدرة على إخماده، واقترابه من المناطق السكنية والأراضي الزراعية، وقضائه على مساحة أكبر من الحرج”.</p>

</div>
      
  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links news-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/albawabaakhbar" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/akhbar_albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"> <!-- Composite Start -->
<div id="M804386ScriptRootC1308165">
</div>
<script src=" https://jsc.mgid.com/a/r/ar.albawaba.com.1308165.js" async="">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script>
<!-- Composite End --> </div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9-%D8%AD%D9%84%D8%A7-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A-%D8%AD%D8%B2%D9%86%D9%8B%D8%A7-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D9%88%D8%AF%D9%81%D9%86%D8%AA-%D8%A5%D9%84%D9%89-%D8%AC%D8%A7%D9%86%D8%A8%D9%87-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%A3%D8%B3%D8%A7%D9%88%D9%8A%D8%A9-12874?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/98_1.jpg?h=c74750f6' border='0' alt='وفاة الطفلة حلا الشهري حزنًا على والدها ودفنت إلى جانبه..' title='وفاة الطفلة حلا الشهري حزنًا على والدها ودفنت إلى جانبه..' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9-%D8%AD%D9%84%D8%A7-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A-%D8%AD%D8%B2%D9%86%D9%8B%D8%A7-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D9%88%D8%AF%D9%81%D9%86%D8%AA-%D8%A5%D9%84%D9%89-%D8%AC%D8%A7%D9%86%D8%A8%D9%87-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%A3%D8%B3%D8%A7%D9%88%D9%8A%D8%A9-12874?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>وفاة الطفلة حلا الشهري حزنًا على والدها ودفنت إلى جانبه..</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D8%AC%D8%B1%D8%A3-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%81%D9%8A-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D8%AA-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%88%D9%81%D9%82%D8%AF%D8%AA-%D8%B9%D9%82%D9%84%D9%87%D8%A7-%D9%82%D8%A8%D9%84-%D9%88%D9%81%D8%A7%D8%AA%D9%87%D8%A7-12857?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%85%D9%86%D9%89_1.jpg?h=400b8ee8' border='0' alt='أجرأ فنانة في تاريخ السينما العربية.. تعرت بالكامل وفقدت' title='أجرأ فنانة في تاريخ السينما العربية.. تعرت بالكامل وفقدت' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D8%AC%D8%B1%D8%A3-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%81%D9%8A-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D8%AA-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%88%D9%81%D9%82%D8%AF%D8%AA-%D8%B9%D9%82%D9%84%D9%87%D8%A7-%D9%82%D8%A8%D9%84-%D9%88%D9%81%D8%A7%D8%AA%D9%87%D8%A7-12857?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>أجرأ فنانة في تاريخ السينما العربية.. تعرت بالكامل وفقدت</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-8-%D9%8A%D9%88%D9%86%D9%8A%D9%88-2022-12881?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/87_1.jpg?h=a11bfa40' border='0' alt='توقعات الابراج اليوم الاربعاء 8  يونيو  2022' title='توقعات الابراج اليوم الاربعاء 8  يونيو  2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-8-%D9%8A%D9%88%D9%86%D9%8A%D9%88-2022-12881?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الاربعاء 8  يونيو  2022</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D8%A8%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%87%D8%A7%D8%B1%D9%8A-%D9%88%D9%85%D9%8A%D8%BA%D8%A7%D9%86-%D9%85%D8%A7%D8%B1%D9%83%D9%84-%D9%81%D9%8A-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%86%D8%B3%D8%AE%D8%A9-%D8%B9%D9%86-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D9%88%D8%B4%D9%82%D9%8A%D9%82%D9%87%D8%A7-12875?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1.jpg?h=cbcd151b' border='0' alt='ابنة الأمير هاري وميغان ماركل في ظهورها الأول.. نسخة عن' title='ابنة الأمير هاري وميغان ماركل في ظهورها الأول.. نسخة عن' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D8%A8%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%87%D8%A7%D8%B1%D9%8A-%D9%88%D9%85%D9%8A%D8%BA%D8%A7%D9%86-%D9%85%D8%A7%D8%B1%D9%83%D9%84-%D9%81%D9%8A-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%86%D8%B3%D8%AE%D8%A9-%D8%B9%D9%86-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D9%88%D8%B4%D9%82%D9%8A%D9%82%D9%87%D8%A7-12875?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>ابنة الأمير هاري وميغان ماركل في ظهورها الأول.. نسخة عن</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1/6-%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8%D9%8A%D9%87%D8%A7-%D9%82%D8%A8%D9%84-%D9%8A%D9%88%D9%85-%D8%B2%D9%81%D8%A7%D9%81%D9%83-5155?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/DP420-2939.jpg?h=eca34813' border='0' alt='6 أطعمة تجنبيها قبل يوم زفافك' title='6 أطعمة تجنبيها قبل يوم زفافك' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1/6-%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8%D9%8A%D9%87%D8%A7-%D9%82%D8%A8%D9%84-%D9%8A%D9%88%D9%85-%D8%B2%D9%81%D8%A7%D9%81%D9%83-5155?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>6 أطعمة تجنبيها قبل يوم زفافك</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A-%D9%8A%D9%88%D8%B6%D8%AD-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87-%D8%B9%D9%86-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2-%D9%88%D9%8A%D8%AA%D8%BA%D8%B2%D9%84-%D8%A8%D9%87%D8%A7-12880?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/image%20%287%29_3.jpg?h=bd952859' border='0' alt='أحمد العوضي يوضح حقيقة انفصاله عن ياسمين عبد العزيز ويتغزل' title='أحمد العوضي يوضح حقيقة انفصاله عن ياسمين عبد العزيز ويتغزل' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A-%D9%8A%D9%88%D8%B6%D8%AD-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87-%D8%B9%D9%86-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2-%D9%88%D9%8A%D8%AA%D8%BA%D8%B2%D9%84-%D8%A8%D9%87%D8%A7-12880?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>أحمد العوضي يوضح حقيقة انفصاله عن ياسمين عبد العزيز ويتغزل</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-ebe8ba434b74fa98b00f825a626b723feafb94364d6ab6c0dd6299bc4b7fec7e">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1479918" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?h=ae55258f&amp;itok=3u4nZylg 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?h=ae55258f&amp;itok=jrn1Srud 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%BA%D8%A7%D8%A8%D8%A9.JPG?h=ae55258f&amp;itok=jrn1Srud" alt="النيران تلتهم غابة بطرماز السفيري في  #الضنية" title="النيران تلتهم غابة بطرماز السفيري في  #الضنية" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%83%D8%A8%D8%B1-%D8%BA%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D9%88%D8%A8%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7-1479918" hreflang="ar">لبنان: النيران تلتهم اكبر غابة للصنوبر في الشرق الاوسط</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1479917" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-1">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D9%88%D8%B3%D9%81-%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%A8%D9%84%D9%88%D8%B4%D9%8A-1479917">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-06/BeFunky-collage1%20-%202022-06-08T140811.568.jpg?h=8abcec71&amp;itok=vbk1Huhx 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-06/BeFunky-collage1%20-%202022-06-08T140811.568.jpg?h=8abcec71&amp;itok=QTIVJfqh 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-06/BeFunky-collage1%20-%202022-06-08T140811.568.jpg?h=8abcec71&amp;itok=QTIVJfqh" alt="يوسف محمد البلوشي" title="يوسف محمد البلوشي" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D9%88%D8%B3%D9%81-%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%A8%D9%84%D9%88%D8%B4%D9%8A-1479917" hreflang="ar">عاجل: وفاة الفنان الكويتي المعتزل يوسف محمد البلوشي </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1479916" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-1479916">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-06/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A.jpg?h=ce05c915&amp;itok=FX03uUXD 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A.jpg?h=ce05c915&amp;itok=JE9msehs 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A.jpg?h=ce05c915&amp;itok=JE9msehs" alt="الكاظمي " title="الكاظمي " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-1479916" hreflang="ar">الكاظمي يكشف عن مستجدات الحوار السعودي الايراني</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1479915" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%AA%D8%B5%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A3%D9%85%D9%85-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-1479915">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-06/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D9%8A%D9%94%D8%B1.jpg?h=4362216e&amp;itok=k91Gsqfi 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D9%8A%D9%94%D8%B1.jpg?h=4362216e&amp;itok=SUk1HMY0 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D9%8A%D9%94%D8%B1.jpg?h=4362216e&amp;itok=SUk1HMY0" alt="منتخب الجزائر (المصدر: أ ف ب)" title="منتخب الجزائر (المصدر: أ ف ب)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%AA%D8%B5%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A3%D9%85%D9%85-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-1479915" hreflang="ar">تشكيلة الجزائر المتوقعة أمام تنزانيا اليوم في تصفيات كأس أمم إفريقيا</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1479912" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%A7-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%A8%D8%B9%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%B3%D8%AD%D8%B1-%D8%B9%D8%A8%D8%A7%D8%B3-%D8%B9%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%D9%8A-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%9F-1479912">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-06/%D8%B3%D8%AD%D8%B1%20%D8%B9%D8%A8%D8%A7%D8%B3.jpg?h=b44f8924&amp;itok=w_UtQoXx 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%B3%D8%AD%D8%B1%20%D8%B9%D8%A8%D8%A7%D8%B3.jpg?h=b44f8924&amp;itok=bDwz2rCF 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-06/%D8%B3%D8%AD%D8%B1%20%D8%B9%D8%A8%D8%A7%D8%B3.jpg?h=b44f8924&amp;itok=bDwz2rCF" alt="سحر عباس" title="سحر عباس" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D9%85%D8%A7-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%A8%D8%B9%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%B3%D8%AD%D8%B1-%D8%B9%D8%A8%D8%A7%D8%B3-%D8%B9%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%D9%8A-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%9F-1479912" hreflang="ar">ما حقيقة إبعاد الإعلامية العراقية سحر عباس عن الأرضي الأردنية ؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B3%D8%AA%D9%88%D8%AD%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%83-%D9%81%D9%8A-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%B5%D9%8A%D9%81-%D9%85%D9%86-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D9%81%D9%88%D8%B2-%D8%A7%D9%84%D9%81%D9%87%D8%AF-1476219" target="_blank"><img alt="استوحي إطلالتك في فصل الصيف من ستايل الفاشينيستا الكويتية فوز الفهد" src="https://www.albawaba.com/sites/default/files/styles/large/public/2022-05/%D9%81%D9%88%D8%B2.jpg?itok=zQTASKVu" /></a><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B3%D8%AA%D9%88%D8%AD%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%83-%D9%81%D9%8A-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%B5%D9%8A%D9%81-%D9%85%D9%86-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D9%81%D9%88%D8%B2-%D8%A7%D9%84%D9%81%D9%87%D8%AF-1476219" target="_blank">استوحي إطلالتك في فصل الصيف من ستايل الفاشينيستا الكويتية فوز الفهد</a></div>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>

</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B3%D8%AA%D9%88%D8%AD%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%83-%D9%81%D9%8A-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%B5%D9%8A%D9%81-%D9%85%D9%86-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D9%81%D9%88%D8%B2-%D8%A7%D9%84%D9%81%D9%87%D8%AF-1476219" target="_blank"><img alt="استوحي إطلالتك في فصل الصيف من ستايل الفاشينيستا الكويتية فوز الفهد" src="https://www.albawaba.com/sites/default/files/styles/large/public/2022-05/%D9%81%D9%88%D8%B2.jpg?itok=zQTASKVu" /></a><a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B3%D8%AA%D9%88%D8%AD%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%83-%D9%81%D9%8A-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%B5%D9%8A%D9%81-%D9%85%D9%86-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D9%81%D9%88%D8%B2-%D8%A7%D9%84%D9%81%D9%87%D8%AF-1476219" target="_blank">استوحي إطلالتك في فصل الصيف من ستايل الفاشينيستا الكويتية فوز الفهد</a></div>

</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_jbxvSjlN2Pj87iNUSJT_rEBJcA6Z75rAZQ5dkcxK6Co.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
