<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013 | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" href="/sites/default/files/css/css_h1JUpvh2YCTDVaSfiBF-6koGfK3OE8UqVoPH3I663i4.css?q5y8r4" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_fjudo5Z2NGurwIVevU1fU_pZzkczUSfPPKBQfoCvNy0.css?q5y8r4" media="all" />

              
      
      <meta charset="utf-8" />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Business_300x600', [300, 600], 'div-gpt-ad-1575362235835-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Business_300x250', [300, 250], 'div-gpt-ad-1575362170084-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Business_728x90', [728, 90], 'div-gpt-ad-1575362363369-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Business_970x250', [970, 250], 'div-gpt-ad-1575362389844-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_AR_Desktop_Business_1x1', [1, 1], 'div-gpt-ad-1580300507858-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013 | البوابة" />
<meta property="og:site_name" content="البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1340950" />
<meta name="twitter:description" content="ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013، إذ فاقم ارتفاع حالات الإصابة بفيروس كورونا في عدة دول غير الصين المخاوف" />
<meta name="description" content="ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013، إذ فاقم ارتفاع حالات الإصابة بفيروس كورونا في عدة دول غير الصين المخاوف" />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013 | البوابة" />
<meta name="abstract" content="ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013، إذ فاقم ارتفاع حالات الإصابة بفيروس كورونا في عدة دول غير الصين المخاوف" />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/israa/dollar%20and%20gold%202.jpg?itok=BytSsG34" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" />
<meta name="keywords" content="أسعار الذهب, ارتفاع أسعار الذهب, انخفاض أسعار الذهب" />
<meta property="og:title" content="أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013 | البوابة" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2020 البوابة. All rights reserved." />
<meta property="og:description" content="ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013، إذ فاقم ارتفاع حالات الإصابة بفيروس كورونا في عدة دول غير الصين المخاوف" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/israa/dollar%20and%20gold%202.jpg?itok=BytSsG34" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/israa/dollar%20and%20gold%202.jpg?itok=BytSsG34" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/israa/dollar%20and%20gold%202.jpg?itok=BytSsG34" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013",
            "description": "ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013، إذ فاقم ارتفاع حالات الإصابة بفيروس كورونا في عدة دول غير الصين المخاوف من تضرر النمو الاقتصادي العالمي مما حفز الإقبال على المعدن الأصفر الذي يُعتبر ملاذا آمنا.\n\nوارتفع الذهب في المعاملات الفورية 1.2 بالمئة إلى 1663.06 دولار للأوقية (الأونصة) بحلول الساعة 05:17 بتوقيت جرينتش وكان قد سجل في وقت سابق من الجلسة 1678.58 دولار.\n\nوفي التعاملات الآجلة في الولايات المتحدة ارتفع الذهب واحدا بالمئة إلى 1665 دولارا.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/israa/dollar%20and%20gold%202.jpg"
            },
            "datePublished": "2020-02-24T07:55:44+0000",
            "dateModified": "2020-02-24T08:06:07+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "أعمال",
                    "item": "https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" />
<link rel="revision" href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/48467244/Albawaba_Desktop_1x1', [1, 1], 'div-gpt-ad-1576419368585-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5d26e327fd8f4b000b85ef82",{pip_enable:false,stp_enable:true,scroll_to_pause: true});
</script>
        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أعمال egyptian-blue">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أعمال</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أعمال</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84">أعمال</a>
              </li>
          <li  class="active">
                  أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013
              </li>
      </ol>

    <h1 class="page-header"><span>أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1340950" role="article" about="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 24 شباط / فبراير 2020 - 07:55</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D9%85%D9%86%D8%B0-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2013-1340950" data-a2a-title="أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25B9%25D9%2585%25D8%25A7%25D9%2584%2F%25D8%25A3%25D8%25B3%25D8%25B9%25D8%25A7%25D8%25B1-%25D8%25A7%25D9%2584%25D8%25B0%25D9%2587%25D8%25A8-%25D8%25AA%25D8%25AA%25D8%25AC%25D9%2587-%25D9%2586%25D8%25AD%25D9%2588-%25D8%25A3%25D8%25B9%25D9%2584%25D9%2589-%25D9%2585%25D8%25B3%25D8%25AA%25D9%2588%25D9%2589-%25D9%2585%25D9%2586%25D8%25B0-%25D9%2581%25D8%25A8%25D8%25B1%25D8%25A7%25D9%258A%25D8%25B1-2013-1340950&amp;title=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%AA%D8%AA%D8%AC%D9%87%20%D9%86%D8%AD%D9%88%20%D8%A3%D8%B9%D9%84%D9%89%20%D9%85%D8%B3%D8%AA%D9%88%D9%89%20%D9%85%D9%86%D8%B0%20%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1%202013"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/im_new/israa/dollar%20and%20gold%202.jpg?h=82f92a78&amp;itok=APS6m4Qe 800w, /sites/default/files/styles/d10_standard/public/im_new/israa/dollar%20and%20gold%202.jpg?h=82f92a78&amp;itok=mXXia5VR 1000w, /sites/default/files/styles/d12_standard/public/im_new/israa/dollar%20and%20gold%202.jpg?h=82f92a78&amp;itok=yOECLUi7 1200w, /sites/default/files/styles/de2e_standard/public/im_new/israa/dollar%20and%20gold%202.jpg?h=82f92a78&amp;itok=H8bi3FPg 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/im_new/israa/dollar%20and%20gold%202.jpg?h=82f92a78&amp;itok=H8bi3FPg" alt="أسعار الذهب تتجه نحو أعلى مستوى منذ فبراير 2013" title="ارتفع الذهب في المعاملات الفورية 1.2 بالمئة إلى 1663.06 دولار للأوقية (الأونصة) بحلول الساعة 05:17 بتوقيت جرينتش" typeof="foaf:Image" class="img-responsive" />


    <div class="abn-image-caption">ارتفع الذهب في المعاملات الفورية 1.2 بالمئة إلى 1663.06 دولار للأوقية (الأونصة) بحلول الساعة 05:17 بتوقيت جرينتش</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-highlights clearfix">
  
    

      
  <div class="field field--name-field-highlights field--type-string field--label-above">
    <div class="field--label">أبرز العناوين</div>
          <div class="field--items">
              <div class="field--item">ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013</div>
              </div>
      </div>

  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>ارتفع الذهب أكثر من اثنين بالمئة اليوم الاثنين ليسجل أعلى مستوى منذ فبراير 2013، إذ فاقم ارتفاع حالات الإصابة بفيروس كورونا في عدة دول غير الصين المخاوف من تضرر النمو الاقتصادي العالمي مما حفز الإقبال على المعدن الأصفر الذي يُعتبر ملاذا آمنا.</p>

<p>وارتفع الذهب في المعاملات الفورية 1.2 بالمئة إلى 1663.06 دولار للأوقية (الأونصة) بحلول الساعة 05:17 بتوقيت جرينتش وكان قد سجل في وقت سابق من الجلسة 1678.58 دولار.</p>

<p>وفي التعاملات الآجلة في الولايات المتحدة ارتفع الذهب واحدا بالمئة إلى 1665 دولارا.</p>

<p>وواصلت الأسهم العالمية خسائرها مع نمو المخاوف بشأن انتشار المرض خارج الصين وزيادة حادة في أعداد الإصابات في إيطاليا وإيران. في حين أعلنت كوريا الجنوبية رفع مستوى التأهب للأمراض المعدية إلى أعلى مستوياته.</p>

<p>وأبدت منظمة الصحة العالمية قلقها من تزايد حالات الإصابة دون صلة واضحة بالصين.</p>

<p>وبالنسبة للملاذات الآمنة الأخرى، ارتفع الدولار الأمريكي بينما حومت عائدات أذون الخزانة الامريكية لأجل عشرة أعوام قرب أدنى مستوياتها منذ أوائل سبتمبر .</p>

<p>وابتعد الين الياباني أكثر عن أقل مستوياته منذ أبريل نيسان 2019 مقابل العملة الأمريكية.</p>

<p>بالنسبة للمعادن النفيسة الأخرى، زاد البلاديوم 0.3 بالمئة إلى 2711.81 دولار للأوقية وارتفعت الفضة 1.1 بالمئة إلى 18.67 دولار للأوقية في حين نزل البلاتين 0.3 بالمئة إلى 970.36 دولار للأوقية.</p>

<div class="alert alert-info"><strong><a href="http://albawaba.com/ar/أعمال/أسعار-الذهب-تقفز-بـ04-بفعل-أثر-تفشي-كورونا-على-الشركات-1339854">أسعار الذهب تقفز بـ0.4% بفعل أثر تفشي كورونا على الشركات</a></strong></div>

<div class="alert alert-info"><strong><a href="http://albawaba.com/ar/أعمال/أسعار-الذهب-تقفز-بـ04-بفعل-أثر-تفشي-كورونا-على-الشركات-1339854">أسعار الذهب ترتفع فوق 1600 دولار بفعل الأثر الاقتصادي لكورونا</a></strong></div>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <p class="syndigate-link">Via <a href="http://syndigate.info">SyndiGate.info</a><br></p><a target="_blank" href="http://www.aleqt.com"><img src="https://logo.albawaba.com/logos/small/426.png" title="Aleqtisadiyah"></a><br><p class="syndigate-compyrights">Copyright © Saudi Research and Publishing Co. All rights reserved.</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-4095">
<script>
<!--//--><![CDATA[// ><!--

    (spksdk = window.spksdk || []).push({
        widget_id: "wi-4095",
        element: "sp-wi-4095"
    });

//--><!]]>
</script>
</div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-e0fc467741a236897e3b1af3efb0ded493a1ec648db0e8dc2dd75f030c80dfd3">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1340832" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D9%8A-%D9%83%D9%8A%D9%81-%D8%A3%D8%B3%D8%AA%D9%81%D9%8A%D8%AF-%D9%85%D9%86%D9%87%D8%A7-%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A7%D9%84%D9%88%D8%B2%D9%86%D8%9F-1340832">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/Walking%20sport%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D9%8A.jpg?h=8abcec71&amp;itok=XqHe2vP0 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/Walking%20sport%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D9%8A.jpg?h=8abcec71&amp;itok=ehUPsrMS 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/Walking%20sport%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D9%8A.jpg?h=8abcec71&amp;itok=ehUPsrMS" alt="أفضل وقت للمشي هو بعد تمارين المقاومة " title="أفضل وقت للمشي هو بعد تمارين المقاومة " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D9%8A-%D9%83%D9%8A%D9%81-%D8%A3%D8%B3%D8%AA%D9%81%D9%8A%D8%AF-%D9%85%D9%86%D9%87%D8%A7-%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A7%D9%84%D9%88%D8%B2%D9%86%D8%9F-1340832" hreflang="ar">رياضة المشي: كيف أستفيد منها لتخفيف الوزن؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1340963" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1%D8%B1-%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%A3%D8%B2%D9%85%D8%AA%D9%87-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-1340963">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/israa/Lebanon%E2%80%99s%20Tired%20Economy.jpg?h=0e753701&amp;itok=zsFGWEOX 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/israa/Lebanon%E2%80%99s%20Tired%20Economy.jpg?h=0e753701&amp;itok=5Uh-8-sE 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/israa/Lebanon%E2%80%99s%20Tired%20Economy.jpg?h=0e753701&amp;itok=5Uh-8-sE" alt="فرنسا تقرر مساعدة لبنان في أزمته الاقتصادية" title="انخفضت العملة اللبنانية بنحو 60 في المئة في السوق الموازية" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1%D8%B1-%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%A3%D8%B2%D9%85%D8%AA%D9%87-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-1340963" hreflang="ar">فرنسا تقرر مساعدة لبنان في أزمته الاقتصادية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1340960" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A/%D8%A7%D8%A8%D9%86%D8%A9-%D9%85%D8%AE%D8%B1%D8%AC-%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D8%AA%D8%AA%D8%AC%D9%91%D9%90%D9%87-%D9%84%D9%84%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D9%88%D8%B1%D8%AF-%D9%81%D8%B9%D9%84-%D8%AE%D8%B7%D9%8A%D8%A8%D9%87%D8%A7-%D8%B5%D8%A7%D8%AF%D9%85-1340960">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2020-02/2_6.jpg?h=44faf436&amp;itok=34pSwhRm 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2020-02/2_6.jpg?h=44faf436&amp;itok=iXkkfjEK 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2020-02/2_6.jpg?h=44faf436&amp;itok=iXkkfjEK" alt="ميكايلا" title="ميكايلا" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A/%D8%A7%D8%A8%D9%86%D8%A9-%D9%85%D8%AE%D8%B1%D8%AC-%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D8%AA%D8%AA%D8%AC%D9%91%D9%90%D9%87-%D9%84%D9%84%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D9%88%D8%B1%D8%AF-%D9%81%D8%B9%D9%84-%D8%AE%D8%B7%D9%8A%D8%A8%D9%87%D8%A7-%D8%B5%D8%A7%D8%AF%D9%85-1340960" hreflang="ar">ابنة مخرج عالمي تتجِّه للإباحية.. ورد فعل خطيبها صادم!</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1338888" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%87%D9%84-%D9%8A%D8%B4%D9%83%D9%84-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%8A%D8%A7%D8%B1%D8%A7-%D8%A7%D9%84%D8%BA%D8%A7%D9%85%D8%B6-%D8%AE%D8%B7%D8%B1%D9%8B%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1-%D9%85%D8%AB%D9%84-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%9F-1338888">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%D9%8A%D8%A7%D8%B1%D8%A7_0.jpg?h=8abcec71&amp;itok=cuM0ueYj 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%D9%8A%D8%A7%D8%B1%D8%A7_0.jpg?h=8abcec71&amp;itok=EO3ypzf4 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%D9%8A%D8%A7%D8%B1%D8%A7_0.jpg?h=8abcec71&amp;itok=EO3ypzf4" alt="فيروس يارا" title="فيروس يارا" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%87%D9%84-%D9%8A%D8%B4%D9%83%D9%84-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%8A%D8%A7%D8%B1%D8%A7-%D8%A7%D9%84%D8%BA%D8%A7%D9%85%D8%B6-%D8%AE%D8%B7%D8%B1%D9%8B%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1-%D9%85%D8%AB%D9%84-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%9F-1338888" hreflang="ar">هل يشكل فيروس &quot;يارا&quot; الغامض خطرًا على البشر مثل &quot;كورونا &quot;؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1340956" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%AA%D8%B3%D8%AA%D9%85%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D9%85%D8%B9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7-1340956">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/israa/Oil%20prices%20fall88.jpg?h=76833023&amp;itok=NXjIVr0t 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/israa/Oil%20prices%20fall88.jpg?h=76833023&amp;itok=ll9TsQOo 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/israa/Oil%20prices%20fall88.jpg?h=76833023&amp;itok=ll9TsQOo" alt="تلقت أسعار النفط بعض الدعم بعد أن قال مسؤولون محليون بقطاع الصحة في الصين اليوم إن أربع مقاطعات قلصت إجراءات الطوارئ المتعلقة بالاستجابة للفيروس" title="أسعار النفط تستمر في الانخفاض مع انتشار &quot;كورونا&quot; عالميا" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%AA%D8%B3%D8%AA%D9%85%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D9%85%D8%B9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7-1340956" hreflang="ar">أسعار النفط تستمر في الانخفاض مع انتشار &quot;كورونا&quot; عالميا</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2020 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_lETu82Dj7dLNn-3gACZNPhi1OvMtE_qjkwXgss2rM30.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_52TBvUYbf1fUnB9pTliceXjvcrvMpvXXhE2oZwg3QIE.js"></script>

  </body>
</html>
