<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044141255-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044719375-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045652793-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046076077-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046494886-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045412910-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772753657-0').setTargeting('Section_AlBawaba_AR', ['Business']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1465584" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="على مدى السنوات القليلة الماضية، أصبحت عمليات الاحتيال والقرصنة حدثاً اعتيادياً إلا أنه لا يزال يؤثر على مليارات الأشخاص حول العالم." />
<meta name="abstract" content="على مدى السنوات القليلة الماضية، أصبحت عمليات الاحتيال والقرصنة حدثاً اعتيادياً إلا أنه لا يزال يؤثر على مليارات الأشخاص حول العالم." />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?itok=KSOApi6t" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" />
<meta property="og:title" content="أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية | البوابة" />
<meta property="og:description" content="على مدى السنوات القليلة الماضية، أصبحت عمليات الاحتيال والقرصنة حدثاً اعتيادياً إلا أنه لا يزال يؤثر على مليارات الأشخاص حول العالم." />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?itok=KSOApi6t" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?itok=KSOApi6t" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="على مدى السنوات القليلة الماضية، أصبحت عمليات الاحتيال والقرصنة حدثاً اعتيادياً إلا أنه لا يزال يؤثر على مليارات الأشخاص حول العالم." />
<meta name="twitter:title" content="أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?itok=KSOApi6t" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية",
            "description": "على مدى السنوات القليلة الماضية، أصبحت عمليات الاحتيال والقرصنة حدثاً اعتيادياً إلا أنه لا يزال يؤثر على مليارات الأشخاص حول العالم.\n\nحماية العملات الرقمية الخاصة بك\n\nعندما يرتفع سعر عملة ما، فإن مخططات \u0022الثراء\u0022 الاحتيالية من عدد لا يحصى من المحتالين الذين يتربصون في انتظار الوقت المناسب لخداع الآخرين باستخدام هذه الحيلة الجديدة أو استغلال محبي أحد المشاهير / رواد الأعمال أو يستغلون نقاط ضعف أحد منصات التداول.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg"
            },
            "datePublished": "2022-02-09T09:30:00+0000",
            "dateModified": "2022-02-09T09:30:00+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "أعمال",
                    "item": "https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>
      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page أعمال egyptian-blue term-340">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">أعمال</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/node/276262">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">أعمال</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84">أعمال</a>
              </li>
          <li  class="active">
                  أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية
              </li>
      </ol>

    <h1 class="page-header"><span>أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1465584" role="article" about="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 09 شباط / فبراير 2022 - 09:30</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" data-a2a-title="أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25A3%25D8%25B9%25D9%2585%25D8%25A7%25D9%2584%2F%25D8%25A3%25D9%2583%25D8%25A8%25D8%25B1-9-%25D8%25B9%25D9%2585%25D9%2584%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25A7%25D8%25AD%25D8%25AA%25D9%258A%25D8%25A7%25D9%2584-%25D9%2588%25D9%2582%25D8%25B1%25D8%25B5%25D9%2586%25D8%25A9-%25D9%2581%25D9%258A-%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B9%25D9%2585%25D9%2584%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25B1%25D9%2582%25D9%2585%25D9%258A%25D8%25A9-1465584&amp;title=%D8%A3%D9%83%D8%A8%D8%B1%209%20%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%20%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9%20%D9%81%D9%8A%20%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?h=82f92a78&amp;itok=RQbY012a 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?h=82f92a78&amp;itok=RQbY012a 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?h=82f92a78&amp;itok=RQbY012a" alt="أكبر 9 عمليات قرصنة في عالم العملات الرقمية" title="وجدت تقارير الخبراء أن أكثر عمليات الاحتيال شيوعًا تندرج في هذه الفئات: العملات الرقمية المزيفة ، ومنصات التداول المزيفة، ومنصات التعدين المزيفة، والتطبيقات المزيفة للمنصات الشهيرة، والتصيد الاحتيالي القديم للمحفظة." typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">وجدت تقارير الخبراء أن أكثر عمليات الاحتيال شيوعًا تندرج في هذه الفئات: العملات الرقمية المزيفة ، ومنصات التداول المزيفة، ومنصات التعدين المزيفة، والتطبيقات المزيفة للمنصات الشهيرة، والتصيد الاحتيالي القديم للمحفظة.</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p><strong>على مدى السنوات القليلة الماضية، أصبحت عمليات الاحتيال والقرصنة حدثاً اعتيادياً إلا أنه لا يزال يؤثر على مليارات الأشخاص حول العالم.</strong></p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B7%D9%84%D9%82-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-nft-%D8%AE%D8%A7%D8%B5%D8%A9-%D8%A8%D9%87%D8%A7-1465280" target="_blank"><img alt="العملات الرقمية في أسبوع: أميرة سعودية تطلق مجموعة NFT خاصة بها" src="https://www.albawaba.com/sites/default/files/styles/large/public/im_new/areej/NFTs_shutterstock_3rdoct21.jpg?itok=eCzTMUQa" /></a><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B7%D9%84%D9%82-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-nft-%D8%AE%D8%A7%D8%B5%D8%A9-%D8%A8%D9%87%D8%A7-1465280" target="_blank">العملات الرقمية في أسبوع: أميرة سعودية تطلق مجموعة NFT خاصة بها</a></div>

<h2><strong>حماية العملات الرقمية الخاصة بك</strong></h2>

<p>عندما يرتفع سعر عملة ما، فإن مخططات "الثراء" الاحتيالية من عدد لا يحصى من المحتالين الذين يتربصون في انتظار الوقت المناسب لخداع الآخرين باستخدام هذه الحيلة الجديدة أو استغلال محبي أحد المشاهير / رواد الأعمال أو يستغلون نقاط ضعف أحد منصات التداول.</p>

<p>أدى النمو السريع لصناعة العملات الرقمية الناشئة، والازدهار المستمر في أسعارها، والارتباك الواسع النطاق حول مفاهيمها، ونقاط الضعف الفنية في المنصات أو المحافظ، فاقمت الوضع لصالح المحتالين.</p>

<p>بعد قولي هذا، عليك أن تضع في اعتبارك أن أفضل طريقة هي أن تكون متشككًا وتثقف نفسك بشأن العملات الرقمية والتكنولوجيا التي تقف وراءها البلوك تشين، بالإضافة إلى البقاء مطلعاً على مستجدات العملات الرقمية والمنصات التي يتم إطلاقها.</p>

<h2><br />
<strong>أنواع عمليات الاحتيال والقرصنة في عالم العملات الرقمية</strong></h2>

<p>في عام 2020 وحده، سُرقت نحو 3.78 مليار دولار من العملات الرقمية، وفقًا لتقرير صادر عن Atlas VPN. بينما في عام 2019، سرق المخترقون نحو 4.26 مليار دولار من منصات التداول بالإضافة إلى خداع المستثمرين المتحمسين، وفقًا لتقرير جديد صادر عن CipherTrace.</p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%83%D9%8A%D9%81-%D9%8A%D8%A4%D8%AB%D8%B1-%D8%B1%D9%81%D8%B9-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9%D8%9F-1464991" target="_blank"><img alt="العملات الرقمية في أسبوع: أميرة سعودية تطلق مجموعة NFT خاصة بها" src="https://www.albawaba.com/sites/default/files/styles/large/public/2022-02/shutterstock_1433263994_0.jpg?itok=cB7fcvJ_" /></a><a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%83%D9%8A%D9%81-%D9%8A%D8%A4%D8%AB%D8%B1-%D8%B1%D9%81%D8%B9-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9%D8%9F-1464991" target="_blank">كيف يؤثر رفع أسعار الفائدة على سوق العملات الرقمية؟</a></div>

<p>وجدت تقارير الخبراء أن أكثر عمليات الاحتيال شيوعًا تندرج في هذه الفئات: العملات الرقمية المزيفة ، ومنصات التداول المزيفة، ومنصات التعدين المزيفة، والتطبيقات المزيفة للمنصات الشهيرة، والتصيد الاحتيالي القديم للمحفظة.</p>

<p>بمعرفة حقيقة أن المحتالين في كثير من الأحيان لا يعيدون اختراع العجلة، فإنهم بدلاً من ذلك يكررون الحيل المفضلة لديهم، ربما مع حبكة جديدة للخدعة القديمة، إليك أكبر عمليات الخداع والقرصنة حتى لا تكون الضحية التالية للمحتالين الذين يسعون بشغف للاستفادة من هوس الناس في العملات الرقمية.</p>

<h2><strong>أكبر عمليات الخداع والقرصنة للعملات الرقمية على الإطلاق</strong></h2>

<p>1. BitGrail: تم اختراق منصة العملات الرقمية الإيطالية في عام 2018. حيث تمكن المتسللون من الوصول للمنصة وسرقة 195 مليون دولار من 230 ألف مستخدم .<br />
Bitconnect. 2: تمت سرقة 3.45 مليار دولار في أكبر عرض أولي للعملة (ICO).<br />
KuCoin.3: في عام 2020، سرق قراصنة كوريون شماليون أكثر من 281 مليون دولار من العملات الرقمية من منصة التداول بيكونتكت. لحسن الحظ، تمكنت المنصة من استرداد معظم الأموال وإعادتها إلى المستخدمين المتضررين.<br />
4. عملية Pincoin الاحتيالية:  جمعت العملة الرقمية حوالي 870 مليون دولار من 32000 شخص اعتقدوا أنها عملة شرعية.<br />
5. انتحال شخصية مشاهير: في عام 2021، قام أحد المخادعين بالتظاهر بأنه إيلون ماسك وإغراء الأشخاص المتعطشين للمال بتغريدة احتيالية يعرض فيها مضاعفة أي إيداع BTC يتم إرساله إلى عنوان نشره على أنه خاص به. سرق المحتال أكثر من 2 مليون دولار من خلال عملية الاحتيال هذه.<br />
MtGox .6: تم اختراق منصة MtGox الشهيرة مرتين! كانت MtGox على رأس العالم حيث تتحكم في 70٪ من جميع معاملات البيتكوين في جميع أنحاء العالم. في عام 2011، تمكن المتسللون من الوصول إلى كمبيوتر مدقق Mt.Gox وتمكنوا من تغيير سعر البيتكوين إلى سنت واحد. بعد ذلك، قاموا بشراء 2000 بيتكوين! في عام 2014، تمت سرقة 450 مليون دولار من المنصة اليابانية. لم يتم تعويض أي من العملاء حتى الآن.<br />
Coincheck .7: في عام 2018، تم اختراق Coincheck وسرقت 534 مليون دولار من عملة NEM (530 مليون دولار).<br />
8. شبكة بولي: في أغسطس الماضي من هذا العام 2021، تمت سرقة 610 مليون دولار من المنصة الصينية. والغريب أن المخترق أعاد كل الأموال.<br />
Wormhole Hack .9: في الثالث من فبراير 2022، تم استغلال مشروع التمويل اللامركزي الذي يقدم جسر اتصالات بين شبكتي البلوك تشين سولانا وغيرها من الشبكات، والتي يطلق عليها اسم Wormhole، من قبل المخترقين مما أدى إلى خسارة أكثر من 320 مليون دولار من العملات الرقمية (120 ألف ايثر). ويعتبر هذا أحدث و رابع أكبر اختراق عملات رقمية حدث على الإطلاق.</p>

</div>
      
  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Composite Start -->

<div id="M711026ScriptRootC1132693"></div>
<script src="https://jsc.mgid.com/a/r/ar.albawaba.com.1132693.js" async=""></script>

<!-- Composite End --></div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-9-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2022-11804?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1%209%20%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1%202022.jpg?h=e2e6fffa' border='0' alt='توقعات الابراج اليوم الاربعاء 9 فبراير 2022' title='توقعات الابراج اليوم الاربعاء 9 فبراير 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-9-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2022-11804?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الاربعاء 9 فبراير 2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D8%A8%D9%88-%D8%AC%D8%A8%D9%84-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A8%D9%86-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF%D9%8A-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-11795?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%A7%D8%A8%D9%88%20%D8%AC%D8%A8%D9%84.jpg?h=fadd9ae6' border='0' alt='زوجة ابو جبل الجزائرية الأميرة سارة بن يحيى تتصدر الترند..' title='زوجة ابو جبل الجزائرية الأميرة سارة بن يحيى تتصدر الترند..' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D8%A8%D9%88-%D8%AC%D8%A8%D9%84-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A8%D9%86-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF%D9%8A-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-11795?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>زوجة ابو جبل الجزائرية الأميرة سارة بن يحيى تتصدر الترند..</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-8-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2022-11791?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1%208%20%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1%202022.jpg?h=4d0171a5' border='0' alt='توقعات الابراج اليوم الثلاثاء 8 فبراير 2022' title='توقعات الابراج اليوم الثلاثاء 8 فبراير 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-8-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2022-11791?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الثلاثاء 8 فبراير 2022</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B5%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%85-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D8%B9%D9%8A%D8%A8%D9%8A-%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AE%D9%84-%D8%A8%D8%A7%D9%84%D8%A7%D8%AF%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-11797?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%87%D9%8A%D8%A7.png?h=c74750f6' border='0' alt='صدور الحكم النهائي في قضية هيا الشعيبي.. نشر فيديو مخل' title='صدور الحكم النهائي في قضية هيا الشعيبي.. نشر فيديو مخل' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B5%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%85-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D8%B9%D9%8A%D8%A8%D9%8A-%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AE%D9%84-%D8%A8%D8%A7%D9%84%D8%A7%D8%AF%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-11797?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>صدور الحكم النهائي في قضية هيا الشعيبي.. نشر فيديو مخل</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D9%86-%D8%B9%D9%88%D8%AF%D8%A9-%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D8%A5%D9%84%D9%89-%D8%AD%D8%B3%D8%A7%D9%85-%D8%AD%D8%A8%D9%8A%D8%A8-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%81%D9%8A-%D8%B5%D8%AF%D9%85%D8%A9-11807?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D9%88%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8.jpg?h=60224526' border='0' alt='أنباء عن عودة شيرين عبدالوهاب إلى حسام حبيب.. والجمهور في' title='أنباء عن عودة شيرين عبدالوهاب إلى حسام حبيب.. والجمهور في' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D9%86-%D8%B9%D9%88%D8%AF%D8%A9-%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D8%A5%D9%84%D9%89-%D8%AD%D8%B3%D8%A7%D9%85-%D8%AD%D8%A8%D9%8A%D8%A8-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%81%D9%8A-%D8%B5%D8%AF%D9%85%D8%A9-11807?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>أنباء عن عودة شيرين عبدالوهاب إلى حسام حبيب.. والجمهور في</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D8%A3%D8%A8%D9%88-%D8%B4%D9%87%D8%A7%D8%A8-%D9%88%D9%85%D8%B1%D8%A7%D8%AF-%D8%B9%D9%84%D9%85%D8%AF%D8%A7%D8%B1-%D9%85%D8%B9%D9%8B%D8%A7-%D9%81%D9%8A-%D8%B9%D9%85%D9%84-%D9%85%D8%B4%D8%AA%D8%B1%D9%83-11810?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B3%D8%A7%D9%85%D8%B1%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D9%88%D9%86%D8%AC%D8%A7%D8%AA%D9%8A%20%D8%B4%D8%A7%D8%B4%D9%85%D8%A7%D8%B2.jpg?h=0490d5cc' border='0' alt='العقيد أبو شهاب ومراد علمدار معًا في عمل مشترك!' title='العقيد أبو شهاب ومراد علمدار معًا في عمل مشترك!' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D8%A3%D8%A8%D9%88-%D8%B4%D9%87%D8%A7%D8%A8-%D9%88%D9%85%D8%B1%D8%A7%D8%AF-%D8%B9%D9%84%D9%85%D8%AF%D8%A7%D8%B1-%D9%85%D8%B9%D9%8B%D8%A7-%D9%81%D9%8A-%D8%B9%D9%85%D9%84-%D9%85%D8%B4%D8%AA%D8%B1%D9%83-11810?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>العقيد أبو شهاب ومراد علمدار معًا في عمل مشترك!</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-ba960047d7f5b86233a90371dc58e58b455c792b0268c2cb147cfaa7f1149887">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1465654" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D8%AE%D8%B7%D8%B7-%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B3%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-1465654">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-02/russ.jpg?h=f9ea2416&amp;itok=I5ZfY1ML 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-02/russ.jpg?h=f9ea2416&amp;itok=bmNeZVfi 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-02/russ.jpg?h=f9ea2416&amp;itok=bmNeZVfi" alt="عربات مدرعة للجيش الروسي في سوريا" title="عربات مدرعة للجيش الروسي في سوريا" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D8%AE%D8%B7%D8%B7-%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B3%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-1465654" hreflang="ar">&quot;الدفاع&quot; الروسية تكشف عن مخطط لعصابة سرية في سوريا</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1465584" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?h=82f92a78&amp;itok=pMYXZofh 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?h=82f92a78&amp;itok=i3bKhcH8 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/im_new/areej/crypto_hack_scam_shutterstock_29sep21.jpg?h=82f92a78&amp;itok=i3bKhcH8" alt="أكبر 9 عمليات قرصنة في عالم العملات الرقمية" title="وجدت تقارير الخبراء أن أكثر عمليات الاحتيال شيوعًا تندرج في هذه الفئات: العملات الرقمية المزيفة ، ومنصات التداول المزيفة، ومنصات التعدين المزيفة، والتطبيقات المزيفة للمنصات الشهيرة، والتصيد الاحتيالي القديم للمحفظة." typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A3%D9%83%D8%A8%D8%B1-9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%82%D8%B1%D8%B5%D9%86%D8%A9-%D9%81%D9%8A-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-1465584" hreflang="ar">أكبر 9 عمليات احتيال وقرصنة في عالم العملات الرقمية</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1465645" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%B4%D8%A7%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B6%D9%81%D8%A9-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AD%D8%AF%D8%A7%D8%AF%D8%A7-%D8%B9%D9%84%D9%89-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%86%D8%A7%D8%A8%D9%84%D8%B3-1465645">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/bassam/%D8%A7%D9%84%D8%B6%D9%81%D8%A9_2.jpg?h=2c796711&amp;itok=EcRQLhph 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/bassam/%D8%A7%D9%84%D8%B6%D9%81%D8%A9_2.jpg?h=2c796711&amp;itok=F5FSAjNX 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/im_new/bassam/%D8%A7%D9%84%D8%B6%D9%81%D8%A9_2.jpg?h=2c796711&amp;itok=F5FSAjNX" alt="إضراب شامل في الضفة الغربية حدادا على شهداء نابلس" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%B4%D8%A7%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B6%D9%81%D8%A9-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AD%D8%AF%D8%A7%D8%AF%D8%A7-%D8%B9%D9%84%D9%89-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%86%D8%A7%D8%A8%D9%84%D8%B3-1465645" hreflang="ar">إضراب شامل في الضفة الغربية حدادا على شهداء نابلس</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1465647" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%82%D8%AA%D9%84%D8%AA-%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7-%D8%B7%D8%B9%D9%86%D8%A7-%D8%B3%D8%A8%D9%88%D9%86%D8%AC-%D8%A8%D9%88%D8%A8-%D8%A3%D9%85%D8%B1%D9%86%D9%8A-%D8%A8%D8%B0%D9%84%D9%83-1465647">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-02/sbong2.jpg?h=ea95bb15&amp;itok=hn5nf-wt 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-02/sbong2.jpg?h=ea95bb15&amp;itok=Q5Dn9thc 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-02/sbong2.jpg?h=ea95bb15&amp;itok=Q5Dn9thc" alt="الأم القاتلة أخبرته بأن &quot;سبونج بوب&quot; من كان يقول هذه الأشياء على التلفزيون" title="الأم القاتلة أخبرته بأن &quot;سبونج بوب&quot; من كان يقول هذه الأشياء على التلفزيون" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%82%D8%AA%D9%84%D8%AA-%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7-%D8%B7%D8%B9%D9%86%D8%A7-%D8%B3%D8%A8%D9%88%D9%86%D8%AC-%D8%A8%D9%88%D8%A8-%D8%A3%D9%85%D8%B1%D9%86%D9%8A-%D8%A8%D8%B0%D9%84%D9%83-1465647" hreflang="ar">أم أمريكية قتلت طفلتها طعنا: &quot;سبونج بوب أمرني بذلك&quot;</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1463800" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%B3%D8%AD%D9%84%D8%A8-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A9-1463800">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-01/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%B3%D8%AD%D9%84%D8%A8%20%D9%84%D9%84%D8%AF%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A92022.jpg?h=8abcec71&amp;itok=BDwa1eTo 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-01/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%B3%D8%AD%D9%84%D8%A8%20%D9%84%D9%84%D8%AF%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A92022.jpg?h=8abcec71&amp;itok=aoTzNqNs 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-01/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%B3%D8%AD%D9%84%D8%A8%20%D9%84%D9%84%D8%AF%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A92022.jpg?h=8abcec71&amp;itok=aoTzNqNs" alt="فوائد السحلب للدورة الشهرية" title="فوائد السحلب للدورة الشهرية" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%B3%D8%AD%D9%84%D8%A8-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A9-1463800" hreflang="ar">فوائد السحلب للدورة الشهرية</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_jbxvSjlN2Pj87iNUSJT_rEBJcA6Z75rAZQ5dkcxK6Co.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
