<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044365294-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044987365-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045837642-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046252785-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046675513-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045587918-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772983312-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1461803" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="يخوض يوفنتوس مواجهة صعبة للغاية عندما يحل ضيفاً على غريمه روما اليوم الأحد على ملعب أولمبيكو لحساب المرحلة الـ 21 من بطولة الدوري الإيطالي." />
<meta name="abstract" content="يخوض يوفنتوس مواجهة صعبة للغاية عندما يحل ضيفاً على غريمه روما اليوم الأحد على ملعب أولمبيكو لحساب المرحلة الـ 21 من بطولة الدوري الإيطالي." />
<meta name="keywords" content="يوفنتوس, روما, الدوري الإيطالي" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?itok=4j90Y1Oz" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" />
<meta property="og:title" content="تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي | البوابة" />
<meta property="og:description" content="يخوض يوفنتوس مواجهة صعبة للغاية عندما يحل ضيفاً على غريمه روما اليوم الأحد على ملعب أولمبيكو لحساب المرحلة الـ 21 من بطولة الدوري الإيطالي." />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?itok=4j90Y1Oz" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?itok=4j90Y1Oz" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="يخوض يوفنتوس مواجهة صعبة للغاية عندما يحل ضيفاً على غريمه روما اليوم الأحد على ملعب أولمبيكو لحساب المرحلة الـ 21 من بطولة الدوري الإيطالي." />
<meta name="twitter:title" content="تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?itok=4j90Y1Oz" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي",
            "description": "يخوض يوفنتوس مواجهة صعبة للغاية عندما يحل ضيفاً على غريمه روما اليوم الأحد على ملعب أولمبيكو لحساب المرحلة الـ 21 من بطولة الدوري الإيطالي.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg"
            },
            "datePublished": "2022-01-09T08:59:29+0000",
            "dateModified": "2022-01-09T09:05:08+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "رياضة",
                    "item": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>
      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page رياضة watercourse term-342">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">رياضة</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/taxonomy/term/425">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">رياضة</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a>
              </li>
          <li  class="active">
                  تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي
              </li>
      </ol>

    <h1 class="page-header"><span>تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1461803" role="article" about="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 09 كانون الثّاني / يناير 2022 - 08:59</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" data-a2a-title="تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B1%25D9%258A%25D8%25A7%25D8%25B6%25D8%25A9%2F%25D8%25AA%25D8%25B4%25D9%2583%25D9%258A%25D9%2584%25D8%25A9-%25D9%258A%25D9%2588%25D9%2581%25D9%2586%25D8%25AA%25D9%2588%25D8%25B3-%25D8%25A7%25D9%2584%25D9%2585%25D8%25AA%25D9%2588%25D9%2582%25D8%25B9%25D8%25A9-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D8%25A3%25D9%2585%25D8%25A7%25D9%2585-%25D8%25B1%25D9%2588%25D9%2585%25D8%25A7-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A5%25D9%258A%25D8%25B7%25D8%25A7%25D9%2584%25D9%258A-1461803&amp;title=%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9%20%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3%20%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%B1%D9%88%D9%85%D8%A7%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?h=15a403fd&amp;itok=gZp3g9XZ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?h=15a403fd&amp;itok=gZp3g9XZ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?h=15a403fd&amp;itok=gZp3g9XZ" alt="يوفنتوس يطمح للتغلب على روما من أجل الاقتراب أكثر من ركب المقدمة" title="يوفنتوس يطمح للتغلب على روما من أجل الاقتراب أكثر من ركب المقدمة" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">يوفنتوس يطمح للتغلب على روما من أجل الاقتراب أكثر من ركب المقدمة</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p class="text-align-justify">يخوض يوفنتوس مواجهة صعبة للغاية عندما يحل ضيفاً على غريمه روما اليوم الأحد على ملعب أولمبيكو لحساب المرحلة الـ 21 من <a href="https://www.albawaba.com/ar/tags/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A">بطولة الدوري الإيطالي</a>.</p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%B1%D9%88%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461800" target="_blank"><img alt="تشكيلة روما المتوقعة أمام يوفنتوس اليوم في الدوري الإيطالي" src="https://www.albawaba.com/sites/default/files/styles/large/public/2022-01/%D8%B1%D9%88%D9%85%D8%A7_0.jpg?itok=YHaRSMji" /></a><a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%B1%D9%88%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461800" target="_blank">تشكيلة روما المتوقعة أمام يوفنتوس اليوم في الدوري الإيطالي</a></div>

<p class="text-align-justify">وتقام المباراة في تمام الساعة 20:30 بتوقيت مكة المكرمة ويمكن مشاهدتها عبر قناة رابطة الدوري الإيطالي الرسمية على موقع يوتيوب Lega Serie A YouTube بتعليق ميشيل سعد.</p>

<p class="text-align-justify">ويحتل يوفي المركز الخامس برصيد 35 نقطة، فيما يأتي الجيالوروسي في المركز السابع بفارق 3 نقاط.</p>

<h2 class="text-align-justify">تشكيلة يوفنتوس المتوقعة أمام روما اليوم في الدوري الإيطالي (بطريقة 4-3-3):</h2>

<p class="text-align-justify">المدرب: ماسيميليانو آليغري.</p>

<p class="text-align-justify">حراسة المرمى: فويتشيك تشيزني.<br />
خط الدفاع: خوان كوادرادو، دانييلي روغاني، ماتيس دي ليخت، أليكس ساندرو.<br />
خط الوسط: رودريغو بينتانكور، مانويل لوكاتيلي، ويستون ماكيني.<br />
خط الهجوم: فيديريكو بيرنارديسكي، ألفارو موراتا، فيديريكو كييزا.</p>

</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-976ef59b9a574149e55d629b271427e30d3de0f3ebd42117a80af5fb1a0753a1">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3" hreflang="ar">يوفنتوس</a><a href="/ar/tags/%D8%B1%D9%88%D9%85%D8%A7" hreflang="ar">روما</a><a href="/ar/tags/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A" hreflang="ar">الدوري الإيطالي</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Composite Start -->

<div id="M711026ScriptRootC1132693"></div>
<script src="https://jsc.mgid.com/a/r/ar.albawaba.com.1132693.js" async=""></script>

<!-- Composite End --></div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-9-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1-2022-11503?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%209%20%D9%8A%D9%86%D8%A7%D9%8A%D8%B1%202022.jpg?h=6371cc02' border='0' alt='توقعات الابراج اليوم الأحد 9 يناير 2022' title='توقعات الابراج اليوم الأحد 9 يناير 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-9-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1-2022-11503?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الأحد 9 يناير 2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B4%D8%A7%D9%87%D8%AF%D9%8A-%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86-%D9%81%D9%87%D9%85%D9%8A-%D9%88%D8%AC%D9%85%D8%A7%D9%84-%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%89-%D9%88%D9%88%D8%B3%D8%A7%D9%85%D8%A9-%D8%A7%D8%A8%D9%86%D9%87-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-11494?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AD%D8%B3%D9%8A%D9%86%20%D9%81%D9%87%D9%85%D9%8A.jpg?h=c9a3a702' border='0' alt='شاهدي الزوجة الأولى للفنان حسين فهمي.. وجمال ابنته الكبرى' title='شاهدي الزوجة الأولى للفنان حسين فهمي.. وجمال ابنته الكبرى' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B4%D8%A7%D9%87%D8%AF%D9%8A-%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86-%D9%81%D9%87%D9%85%D9%8A-%D9%88%D8%AC%D9%85%D8%A7%D9%84-%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%89-%D9%88%D9%88%D8%B3%D8%A7%D9%85%D8%A9-%D8%A7%D8%A8%D9%86%D9%87-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-11494?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>شاهدي الزوجة الأولى للفنان حسين فهمي.. وجمال ابنته الكبرى</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84/%D8%AA%D8%AA%D8%B5%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D9%85%D8%B9-%D8%A7%D8%A8%D9%86%D8%AA%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D8%AF%D8%A7%D8%A6%D9%85%D9%8B%D8%A7-%D8%A5%D9%84%D9%8A%D9%83-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D9%81%D8%B9%D8%A7%D9%84%D8%A9-%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9%D9%87%D8%A7-1952?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/image%20%281%29_5.jpg?h=024f1152' border='0' alt='تتصادمين مع ابنتك المراهقة دائمًا.. إليك الطريقة الفعالة' title='تتصادمين مع ابنتك المراهقة دائمًا.. إليك الطريقة الفعالة' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84/%D8%AA%D8%AA%D8%B5%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D9%85%D8%B9-%D8%A7%D8%A8%D9%86%D8%AA%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D8%AF%D8%A7%D8%A6%D9%85%D9%8B%D8%A7-%D8%A5%D9%84%D9%8A%D9%83-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D9%81%D8%B9%D8%A7%D9%84%D8%A9-%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9%D9%87%D8%A7-1952?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>تتصادمين مع ابنتك المراهقة دائمًا.. إليك الطريقة الفعالة</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B7%D9%84%D8%A7%D9%84-%D8%A8%D8%A7%D8%B3%D9%85-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D9%87-%D8%B1%D8%B3%D9%85%D9%8A%D9%8B%D8%A7-%D8%A8%D8%AC%D9%88%D8%AF-%D8%B9%D8%B2%D9%8A%D8%B2-%D9%88%D9%8A%D9%83%D8%B4%D9%81-%D9%81%D8%B1%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D8%B1-%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7-11502?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B7%D9%84%D8%A7%D9%84%20%D8%A8%D8%A7%D8%B3%D9%85%20%D9%88%D8%AC%D9%88%D8%AF%20%D8%B9%D8%B2%D9%8A%D8%B2.jpg?h=c9a3a702' border='0' alt='طلال باسم يعلن ارتباطه رسميًا بجود عزيز.. ويكشف فرق العمر' title='طلال باسم يعلن ارتباطه رسميًا بجود عزيز.. ويكشف فرق العمر' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B7%D9%84%D8%A7%D9%84-%D8%A8%D8%A7%D8%B3%D9%85-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D9%87-%D8%B1%D8%B3%D9%85%D9%8A%D9%8B%D8%A7-%D8%A8%D8%AC%D9%88%D8%AF-%D8%B9%D8%B2%D9%8A%D8%B2-%D9%88%D9%8A%D9%83%D8%B4%D9%81-%D9%81%D8%B1%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D8%B1-%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7-11502?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>طلال باسم يعلن ارتباطه رسميًا بجود عزيز.. ويكشف فرق العمر</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%88%D8%AF%D8%B9%D8%A7%D9%86%D9%8A-%D8%AA%D8%AC%D8%B1%D9%8A-3-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AC%D9%85%D9%8A%D9%84-%D9%87%D8%B0%D9%87-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%D9%87%D8%A7-11504?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B3%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%88%D8%AF%D8%B9%D8%A7%D9%86%D9%8A_2.jpg?h=40a84a24' border='0' alt='سارة الودعاني تجري 3 عمليات تجميل.. هذه تفاصيلها' title='سارة الودعاني تجري 3 عمليات تجميل.. هذه تفاصيلها' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%88%D8%AF%D8%B9%D8%A7%D9%86%D9%8A-%D8%AA%D8%AC%D8%B1%D9%8A-3-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AC%D9%85%D9%8A%D9%84-%D9%87%D8%B0%D9%87-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%D9%87%D8%A7-11504?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>سارة الودعاني تجري 3 عمليات تجميل.. هذه تفاصيلها</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-7-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1-2022-11492?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9%207%20%D9%8A%D9%86%D8%A7%D9%8A%D8%B1%202022.jpg?h=900b6d08' border='0' alt='توقعات الابراج اليوم الجمعة 7 يناير 2022' title='توقعات الابراج اليوم الجمعة 7 يناير 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-7-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1-2022-11492?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الابراج اليوم الجمعة 7 يناير 2022</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-0d332f0f229e27f0043c4320d0426f90cde32a70c26e3b87a19a9fe4a40431d1">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1461803" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?h=15a403fd&amp;itok=8R6KP1oZ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?h=15a403fd&amp;itok=fHjwx6yw 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-01/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3_0.jpg?h=15a403fd&amp;itok=fHjwx6yw" alt="يوفنتوس يطمح للتغلب على روما من أجل الاقتراب أكثر من ركب المقدمة" title="يوفنتوس يطمح للتغلب على روما من أجل الاقتراب أكثر من ركب المقدمة" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%B1%D9%88%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461803" hreflang="ar">تشكيلة يوفنتوس المتوقعة اليوم أمام روما في الدوري الإيطالي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1461800" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%B1%D9%88%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461800">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-01/%D8%B1%D9%88%D9%85%D8%A7_0.jpg?h=628fb4c2&amp;itok=elkOZzFB 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-01/%D8%B1%D9%88%D9%85%D8%A7_0.jpg?h=628fb4c2&amp;itok=l62WwzOh 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-01/%D8%B1%D9%88%D9%85%D8%A7_0.jpg?h=628fb4c2&amp;itok=l62WwzOh" alt="روما يتحدى يوفنتوس" title="روما يتحدى يوفنتوس" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%B1%D9%88%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461800" hreflang="ar">تشكيلة روما المتوقعة أمام يوفنتوس اليوم في الدوري الإيطالي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1461797" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%85%D9%8A%D9%84%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%81%D9%8A%D9%86%D9%8A%D8%AA%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461797">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-01/%D9%85%D9%8A%D9%84%D8%A7%D9%86_0.jpg?h=8b68ee1d&amp;itok=cAGo-at8 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-01/%D9%85%D9%8A%D9%84%D8%A7%D9%86_0.jpg?h=8b68ee1d&amp;itok=E-Vgp5gn 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-01/%D9%85%D9%8A%D9%84%D8%A7%D9%86_0.jpg?h=8b68ee1d&amp;itok=E-Vgp5gn" alt="ميلان يسعى لتحقيق الفوز على فينيتسيا حتى يواصل مطاردته لغريمه إنتر المتصدر" title="ميلان يسعى لتحقيق الفوز على فينيتسيا حتى يواصل مطاردته لغريمه إنتر المتصدر" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D9%85%D9%8A%D9%84%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%81%D9%8A%D9%86%D9%8A%D8%AA%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-1461797" hreflang="ar">تشكيلة ميلان المتوقعة أمام فينيتسيا اليوم في الدوري الإيطالي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1461794" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-1">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D8%AD%D8%B7%D8%A7%D9%86%D9%8A-%D8%AA%D9%84%D9%82%D8%A8-%D8%A8%D8%B3%D8%A7%D9%86%D8%AF%D8%B1%D9%8A%D9%84%D8%A7-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D8%A5%D8%A8%D9%84-%D9%84%D8%A8%D8%A7%D8%B3-%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A7%D8%AA-1461794">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-01/images.jpg?h=284110ac&amp;itok=pGsDr3M7 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-01/images.jpg?h=284110ac&amp;itok=MaHJUT05 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-01/images.jpg?h=284110ac&amp;itok=MaHJUT05" alt="رهف القحطاني" title="رهف القحطاني" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D8%AD%D8%B7%D8%A7%D9%86%D9%8A-%D8%AA%D9%84%D9%82%D8%A8-%D8%A8%D8%B3%D8%A7%D9%86%D8%AF%D8%B1%D9%8A%D9%84%D8%A7-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D8%A5%D8%A8%D9%84-%D9%84%D8%A8%D8%A7%D8%B3-%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A7%D8%AA-1461794" hreflang="ar">رهف القحطاني تلقب بـ سندريلا مهرجان الإبل.. لباس تراثي على طريقة الأميرات</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1461792" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A/%D8%A3%D9%85%D9%8A%D8%AA%D8%A7%D8%A8-%D8%A8%D8%A7%D8%AA%D8%B4%D8%A7%D9%86-%D9%8A%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A9-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84%D9%87-%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-1461792">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-01/352cb88e-1bb9-4e8a-a489-fb61ed133caf.jpg?h=36a2f5f7&amp;itok=5prj-5g1 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-01/352cb88e-1bb9-4e8a-a489-fb61ed133caf.jpg?h=36a2f5f7&amp;itok=9qvuBXdQ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-01/352cb88e-1bb9-4e8a-a489-fb61ed133caf.jpg?h=36a2f5f7&amp;itok=9qvuBXdQ" alt="اميتاب باتشان" title="اميتاب باتشان" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A/%D8%A3%D9%85%D9%8A%D8%AA%D8%A7%D8%A8-%D8%A8%D8%A7%D8%AA%D8%B4%D8%A7%D9%86-%D9%8A%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A9-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84%D9%87-%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-1461792" hreflang="ar">أميتاب باتشان يعاني من أزمة في منزله.. والسبب كورونا </a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>

</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_jbxvSjlN2Pj87iNUSJT_rEBJcA6Z75rAZQ5dkcxK6Co.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
