<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>استفتاء: جماهير البرتغال ترفض رونالدو من جديد | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
          window.googletag = window.googletag || {cmd: []};     
          googletag.cmd.push(function() {
            googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044365294-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044987365-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045837642-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046252785-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046675513-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045587918-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772983312-0').setTargeting('Section_AlBawaba_AR', ['Sports']).addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });</script>
<link rel="alternate" data-rh="true" data-reactroot="" hrefLang="ar-EG" href="https://www.albawaba.net/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" />
<link rel="alternate" data-rh="true" data-reactroot="" hrefLang="ar-SA" href="https://www.albawaba.net/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1501791" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="كشف استطلاع جديد أجرته صحيفة &quot;آبولا&quot; البرتغالية أن نسبة هائلة من أنصار المنتخب البرتغالي لا يريدون رؤية الأيقونة كريستيانو رونالدو ضمن التشكيلة..." />
<meta name="abstract" content="كشف استطلاع جديد أجرته صحيفة &quot;آبولا&quot; البرتغالية أن نسبة هائلة من أنصار المنتخب البرتغالي لا يريدون رؤية الأيقونة كريستيانو رونالدو ضمن التشكيلة الأساسية" />
<meta name="keywords" content="كريستيانو رونالدو, منتخب البرتغال, غونسالو راموس, كأس العالم 2022, منتخب المغرب" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?itok=Z7cavWH3" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" />
<meta property="og:title" content="استفتاء: جماهير البرتغال ترفض رونالدو من جديد | البوابة" />
<meta property="og:description" content="كشف استطلاع جديد أجرته صحيفة &quot;آبولا&quot; البرتغالية أن نسبة هائلة من أنصار المنتخب البرتغالي لا يريدون رؤية الأيقونة كريستيانو رونالدو ضمن التشكيلة الأساسية" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?itok=Z7cavWH3" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?itok=Z7cavWH3" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="كشف استطلاع جديد أجرته صحيفة &quot;آبولا&quot; البرتغالية أن نسبة هائلة من أنصار المنتخب البرتغالي لا يريدون رؤية الأيقونة كريستيانو رونالدو ضمن التشكيلة الأساسية" />
<meta name="twitter:title" content="استفتاء: جماهير البرتغال ترفض رونالدو من جديد | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?itok=Z7cavWH3" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "استفتاء: جماهير البرتغال ترفض رونالدو من جديد",
            "description": "كشف استطلاع جديد أجرته صحيفة \u0022آبولا\u0022 البرتغالية أن نسبة هائلة من أنصار المنتخب البرتغالي لا يريدون رؤية الأيقونة كريستيانو رونالدو ضمن التشكيلة الأساسية التي ستواجه المغرب في ربع نهائي كأس العالم 2022.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg"
            },
            "datePublished": "2022-12-08T19:42:40+0000",
            "dateModified": "2022-12-08T19:54:42+0000",
            "author": {
                "@type": "Person",
                "name": "sports_editor"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791",
            "articleSection": "رياضة"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "رياضة",
                    "item": "https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QBCQST9H29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QBCQST9H29');
</script>

<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1446,{} /*config*/);
</script>

      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page رياضة watercourse term-342">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">رياضة</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D8%AF%D9%88%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022-%D9%81%D9%8A-%D9%82%D8%B7%D8%B1-%D9%88%D8%A7%D9%84%D9%82%D9%86%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%A7%D9%82%D9%84%D8%A9-1490854" data-drupal-link-system-path="node/1490854">كأس العالم 2022</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">رياضة</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a>
              </li>
          <li  class="active">
                  جماهير البرتغال تضاعف من الضغوطات على رونالدو
              </li>
      </ol>

    <h1 class="page-header"><span>استفتاء: جماهير البرتغال ترفض رونالدو من جديد</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1501791" role="article" about="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 08 كانون الأوّل / ديسمبر 2022 - 07:42</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" data-a2a-title="استفتاء: جماهير البرتغال ترفض رونالدو من جديد"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B1%25D9%258A%25D8%25A7%25D8%25B6%25D8%25A9%2F%25D8%25AC%25D9%2585%25D8%25A7%25D9%2587%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D8%25A8%25D8%25B1%25D8%25AA%25D8%25BA%25D8%25A7%25D9%2584-%25D8%25AA%25D8%25B6%25D8%25A7%25D8%25B9%25D9%2581-%25D9%2585%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B6%25D8%25BA%25D9%2588%25D8%25B7%25D8%25A7%25D8%25AA-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588-1501791&amp;title=%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1%3A%20%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84%20%D8%AA%D8%B1%D9%81%D8%B6%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?h=f85e8e42&amp;itok=SHuB39i2 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?h=f85e8e42&amp;itok=SHuB39i2 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?h=f85e8e42&amp;itok=SHuB39i2" alt="بيبي (يسار) يواسي زميله كريستيانو رونالدو (المصدر: أ ف ب)" title="بيبي (يسار) يواسي زميله كريستيانو رونالدو (المصدر: أ ف ب)" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">بيبي (يسار) يواسي زميله كريستيانو رونالدو (المصدر: أ ف ب)</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p class="text-align-justify">كشف استطلاع جديد أجرته صحيفة "آبولا" البرتغالية أن نسبة هائلة من أنصار المنتخب البرتغالي لا يريدون رؤية الأيقونة كريستيانو رونالدو ضمن التشكيلة الأساسية التي ستواجه المغرب في ربع نهائي <a href="https://www.albawaba.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D8%AF%D9%88%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022-%D9%81%D9%8A-%D9%82%D8%B7%D8%B1-%D9%88%D8%A7%D9%84%D9%82%D9%86%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%A7%D9%82%D9%84%D8%A9-1490854">كأس العالم 2022</a>.</p>

<p class="text-align-justify">ويصطدم فريق المدرب فيرناندو سانتوس بـ "أسود الأطلسي" يوم السبت المقبل على أرضية ستاد الثمامة في واحدة من أبرز مواجهات الدور ربع النهائي.</p>

<p class="text-align-justify">وأجرت الصحيفة واسعة الانتشار استبياناً جديداً للوقوف على رغبة الجماهير البرتغالية في مشاركة الهداف البالغ من العمر 37 عاماً أساسياً أمام منتخب المغرب.</p>

<h2 class="text-align-justify">الجماهير لا تريد رونالدو في التشكيلة الأساسية</h2>

<p class="text-align-justify">اختار 93.6 بالمئة من المشاركين في هذا الاستطلاع عدم تواجد "صاروخ ماديرا" منذ البداية مفضلين الاعتماد على غونسالو راموس بدلاً منه.</p>

<p class="text-align-justify">وسجل راموس (21 عاماً) ثلاثية (هاتريك) في مباراة البرتغال الماضية في دور الـ 16 والتي اكتسح فيها خصمه البرتغالي بنتيجة 6-1 يوم الثلاثاء المنصرم.</p>

<p class="text-align-justify">وانتشرت تقارير خلال الساعات الماضية تشير لتهديد رونالدو بالانسحاب من المنتخب بعد تراجع دوره مع الفريق عقب جلوسه على الدكة في المواجهة الأخيرة.</p>

<p class="text-align-justify">لكن الاتحاد البرتغالي لكرة القدم أصدر بياناً رسمياً في وقت لاحق نفى فيه صحة هذا الأمر.</p>

<p class="text-align-justify">وكان استفتاء آبولا الماضي قبل مباراة البرتغال وسويسرا قد شهد نتائج مشابهة، إذ فضل 70% من المشاركين فيه عدم الزج برونالدو منذ البداية.</p>

</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-a51e8d63937043ec19484038c8b033cd825b79a565c1ea61153a2a37a3616022">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88" hreflang="ar">كريستيانو رونالدو</a><a href="/ar/tags/%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84" hreflang="ar">منتخب البرتغال</a><a href="/ar/tags/%D8%BA%D9%88%D9%86%D8%B3%D8%A7%D9%84%D9%88-%D8%B1%D8%A7%D9%85%D9%88%D8%B3" hreflang="ar">غونسالو راموس</a><a href="/ar/tags/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022" hreflang="ar">كأس العالم 2022</a><a href="/ar/tags/%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" hreflang="ar">منتخب المغرب</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"> <!-- Composite Start -->
<div id="M804386ScriptRootC1308165">
</div>
<script src=" https://jsc.mgid.com/a/r/ar.albawaba.com.1308165.js" async="">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script>
<!-- Composite End --> </div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-8-%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1-2022-13812?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/765_1.jpg?h=eb7dddfc' border='0' alt='توقعات الأبراج اليوم الخميس 8 ديسمبر 2022' title='توقعات الأبراج اليوم الخميس 8 ديسمبر 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-8-%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1-2022-13812?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الأبراج اليوم الخميس 8 ديسمبر 2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%8A%D8%A7%D8%B3%D9%8A%D9%86-%D8%A8%D9%88%D9%86%D9%88-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF%D9%8A-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D9%88%D8%B7%D9%81%D9%84%D9%87-13807?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/099_0.jpg?h=758ac552' border='0' alt='ياسين بونو &quot;الحارس الساحر&quot;.. شاهدي زوجته وطفله' title='ياسين بونو &quot;الحارس الساحر&quot;.. شاهدي زوجته وطفله' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%8A%D8%A7%D8%B3%D9%8A%D9%86-%D8%A8%D9%88%D9%86%D9%88-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF%D9%8A-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D9%88%D8%B7%D9%81%D9%84%D9%87-13807?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>ياسين بونو &quot;الحارس الساحر&quot;.. شاهدي زوجته وطفله</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-2023-13805?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/344_8.jpg?h=d1cb525d' border='0' alt='توقعات برج الأسد 2023' title='توقعات برج الأسد 2023' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-2023-13805?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات برج الأسد 2023</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-9-%C2%A0%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1-2022-13816?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/677_6.jpg?h=dd04f5d4' border='0' alt='توقعات الأبراج اليوم الجمعة 9  ديسمبر 2022' title='توقعات الأبراج اليوم الجمعة 9  ديسمبر 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-9-%C2%A0%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1-2022-13816?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الأبراج اليوم الجمعة 9  ديسمبر 2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%AD%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%82%D8%B1%D8%A8-%D8%A8%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%AA%D8%A3%D9%88%D9%8A%D9%84%D8%A7%D8%AA%D9%87-9584?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1%20%D8%AD%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D9%82%D8%B1%D8%A8%20%D8%A8%D9%85%D8%AE%D8%AA%D9%84%D9%81%20%D8%AA%D8%A3%D9%88%D9%8A%D9%84%D8%A7%D8%AA%D9%87.jpg?h=3a3df0c5' border='0' alt='تفسير حلم العقرب بمختلف تأويلاته' title='تفسير حلم العقرب بمختلف تأويلاته' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%AD%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D9%82%D8%B1%D8%A8-%D8%A8%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%AA%D8%A3%D9%88%D9%8A%D9%84%D8%A7%D8%AA%D9%87-9584?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>تفسير حلم العقرب بمختلف تأويلاته</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D9%86%D8%AC%D9%85-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%B1%D9%81%D8%B1%D8%A7%D9%81-%D9%81%D8%B1%D9%8A%D8%AF-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%85%D8%A7-%D8%A7%D9%84%D9%82%D8%B5%D8%A9%D8%9F-13808?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%20%D8%A7%D9%84%D8%B1%D9%81%D8%B1%D8%A7%D9%81.jpeg?h=27679b23' border='0' alt='انسحاب نجم جديد من الطائر الرفراف &quot;فريد&quot; يثير غضب' title='انسحاب نجم جديد من الطائر الرفراف &quot;فريد&quot; يثير غضب' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D9%86%D8%AC%D9%85-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%B1%D9%81%D8%B1%D8%A7%D9%81-%D9%81%D8%B1%D9%8A%D8%AF-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%85%D8%A7-%D8%A7%D9%84%D9%82%D8%B5%D8%A9%D8%9F-13808?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>انسحاب نجم جديد من الطائر الرفراف &quot;فريد&quot; يثير غضب</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-b04dfc29eb79a4dfc0eb0217b83a63b8e47bc00ad686fed2eb937a7bd399e860">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1501791" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?h=f85e8e42&amp;itok=J1CNDRra 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?h=f85e8e42&amp;itok=3_AvW05g 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-12/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88_4.jpg?h=f85e8e42&amp;itok=3_AvW05g" alt="بيبي (يسار) يواسي زميله كريستيانو رونالدو (المصدر: أ ف ب)" title="بيبي (يسار) يواسي زميله كريستيانو رونالدو (المصدر: أ ف ب)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%B6%D8%BA%D9%88%D8%B7%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-1501791" hreflang="ar">استفتاء: جماهير البرتغال ترفض رونالدو من جديد</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1501790" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D8%AA%D9%89-%D8%B3%D9%8A%D8%B9%D9%88%D8%AF-%D8%A8%D9%86%D8%B2%D9%8A%D9%85%D8%A9-%D9%84%D9%84%D8%AA%D8%AF%D8%B1%D8%A8-%D9%85%D8%B9-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF%D8%9F-1501790">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-12/%D8%A8%D9%86%D8%B2%D9%8A%D9%85%D8%A9.jpg?h=15a403fd&amp;itok=9TdjjDcG 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-12/%D8%A8%D9%86%D8%B2%D9%8A%D9%85%D8%A9.jpg?h=15a403fd&amp;itok=7-6fBlMa 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-12/%D8%A8%D9%86%D8%B2%D9%8A%D9%85%D8%A9.jpg?h=15a403fd&amp;itok=7-6fBlMa" alt="كريم بنزيمة (المصدر: أ ف ب)" title="كريم بنزيمة (المصدر: أ ف ب)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D8%AA%D9%89-%D8%B3%D9%8A%D8%B9%D9%88%D8%AF-%D8%A8%D9%86%D8%B2%D9%8A%D9%85%D8%A9-%D9%84%D9%84%D8%AA%D8%AF%D8%B1%D8%A8-%D9%85%D8%B9-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF%D8%9F-1501790" hreflang="ar">متى سيعود بنزيمة للتدرب مع ريال مدريد؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1490854" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D8%AF%D9%88%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022-%D9%81%D9%8A-%D9%82%D8%B7%D8%B1-%D9%88%D8%A7%D9%84%D9%82%D9%86%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%A7%D9%82%D9%84%D8%A9-1490854">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-09/32GM2ZE-preview.jpg?h=eca34813&amp;itok=CiXEyLVB 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-09/32GM2ZE-preview.jpg?h=eca34813&amp;itok=ixrBxrYi 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-09/32GM2ZE-preview.jpg?h=eca34813&amp;itok=ixrBxrYi" alt="جدول مباريات كأس العالم 2022 في قطر " title="(Photo by Mustafa ABUMUNES / AFP)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AC%D8%AF%D9%88%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022-%D9%81%D9%8A-%D9%82%D8%B7%D8%B1-%D9%88%D8%A7%D9%84%D9%82%D9%86%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%A7%D9%82%D9%84%D8%A9-1490854" hreflang="ar">مباشر: جدول كأس العالم 2022 في قطر ومواعيد المباريات</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1501788" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%87%D8%AF%D8%A7%D9%81%D9%88-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022-%D8%A8%D8%B9%D8%AF-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%80-16-1501788">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-12/%D9%83%D9%8A%D9%84%D9%8A%D8%A7%D9%86%20%D9%85%D8%A8%D8%A7%D8%A8%D9%8A%20.jpg?h=fe1a29d9&amp;itok=2zrRi7_f 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-12/%D9%83%D9%8A%D9%84%D9%8A%D8%A7%D9%86%20%D9%85%D8%A8%D8%A7%D8%A8%D9%8A%20.jpg?h=fe1a29d9&amp;itok=MqRcIMKe 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-12/%D9%83%D9%8A%D9%84%D9%8A%D8%A7%D9%86%20%D9%85%D8%A8%D8%A7%D8%A8%D9%8A%20.jpg?h=fe1a29d9&amp;itok=MqRcIMKe" alt="كيليان مبابي (المصدر: أ ف ب)" title="كيليان مبابي (المصدر: أ ف ب)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%87%D8%AF%D8%A7%D9%81%D9%88-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2022-%D8%A8%D8%B9%D8%AF-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%80-16-1501788" hreflang="ar">هدافو كأس العالم 2022 بعد نهاية دور الـ 16</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1501787" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B6%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AF%D9%81%D8%B9-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%B1-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-1501787">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/bassam/%D8%A7%D9%84%D8%B6%D9%81%D8%A9_7.jpg?h=34bbd072&amp;itok=XbeTJH1c 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/bassam/%D8%A7%D9%84%D8%B6%D9%81%D8%A9_7.jpg?h=34bbd072&amp;itok=S3ZZTQwb 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/im_new/bassam/%D8%A7%D9%84%D8%B6%D9%81%D8%A9_7.jpg?h=34bbd072&amp;itok=S3ZZTQwb" alt="أربعة شهداء في الضفة والسلطة تتهم اسرائيل بدفع الأمور &quot;نحو الانفجار&quot;" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B6%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AF%D9%81%D8%B9-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%B1-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-1501787" hreflang="ar">أربعة شهداء في الضفة والسلطة تتهم اسرائيل بدفع الأمور &quot;نحو الانفجار&quot;</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_VkGrLRDTfPBxi6TwObDNu_T5k8wwwBKDYQAFK_xJEO4.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

    <script src=https://srvr.dmvs-apac.com/v2/dm-ce.min.js></script>
  </body>
</html>
