<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
  <html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en"
        xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
	window.streamampClientConfig = {targets: {"section": "news"}};
</script>
<script async='async' src='https://static.amp.services/clients/StreamAMP/Albawaba.js'></script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script>
window.plottr = {sendAction:function(action, callback){if(typeof callback == 'function')callback();}};
(function(i,s,o,g,r,a,m){if(i['PlottrObject']==r)return;i['PlottrObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//app.hyperpersonal.ai/scripts/visit.js?appID=HJNnGCLbX&publicKey=BkgEnGC8bQ&dt='+(new Date().valueOf()),'plottr');
</script>

<meta property="og:title" content="Dubai Science Park Raises Focus on Rare Diseases During Expert Panel"/>
<meta property="og:site_name" content="Al Bawaba"/>

<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.albawaba.com" />
<meta name='description' content='Dubai Science Park, a science-focused business community, hosted its second Advance Health networking event in partnership with OPEN Health, a medical communications and market access agency, Synapse' />
 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawaba.com/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"
  },
  "headline": "Dubai Science Park Raises Focus on Rare Diseases During Expert Panel",
  "image": ["https://www.albawaba.com/sites/default/files/imagecache/ab_static_english//sites/default/files/im/ac117a0ce42e4220_org.jpg"],
  "datePublished": "2018-09-18T09:45:43+01:00",
  "dateModified": "2018-09-18T09:45:43+01:00",
  "author": {
    "@type": "Organization",
    "name": "Al Bawaba"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Al Bawaba",
    "logo": {
      "@type": "ImageObject",
      "url": "/sites/all/themes/sky/new_logo1.gif"
    }
  },
  "description": "Dubai Science Park, a science-focused business community, hosted its second Advance Health networking event in partnership with OPEN Health, a medical communications and market access agency, Synapse"
}
</script>
<link rel='amphtml' href='http://amp.albawaba.com/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744'>
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@albawaba' />
<meta name='twitter:title' content='Dubai Science Park Raises Focus on Rare Diseases During Expert Panel' />
<meta name='twitter:description' content='Dubai Science Park, a science-focused business community, hosted its second Advance Health networking event in partnership with OPEN Health, a medical communications and market access agency, Synapse' />
<meta name='twitter:image' content='http://www.albawaba.com/sites/default/files/im/ac117a0ce42e4220_org.jpg' />
<meta name='twitter:image:alt' content='Dubai Science Park Raises Focus on Rare Diseases During Expert Panel' />
<meta name='keywords' content='Dubai Science Park' />
<meta name='news_keywords' content='Dubai Science Park' />
<link rel="shortcut icon" href="/sites/all/themes/sky/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744" />
<meta property="fb:app_id" content="238670832892630" />
<meta property="og:description" content="Dubai Science Park Raises Focus on Rare Diseases During Expert Panel" />
      	<meta name="REVISIT-AFTER" content="1 DAYS" />
		<meta name="RATING" content="GENERAL" />
				<meta name="Headline" content="Dubai Science Park Raises Focus on Rare Diseases During Expert Panel | Al Bawaba" />
		       <!-- <meta name="google-site-verification" content="Yqsn6sCBOHGrHOfLMJm1MTrjVs3quV6EI0mKvRD17YM" />-->
        <meta name="google-site-verification" content="3l4afL0tuCF_71T5Ac8vnqHbxYc_4tgEHpPykYsKlCQ" />
<meta name="p:domain_verify" content="3c18596daf4e4e885381d145ed04f28d"/>
		<meta property="og:image" content="http://www.albawaba.com/sites/default/files/im/ac117a0ce42e4220_org.jpg" />
	<meta property="fb:pages" content="145270758819050">
	        <link rel="image_src" href="http://www.albawaba.com/sites/default/files/im/ac117a0ce42e4220_org.jpg" />
<meta property="article:published_time" content="2018-09-18T09:45:43+01:00" />      <title>Dubai Science Park Raises Focus on Rare Diseases During Expert Panel | Al Bawaba</title>
      <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="https://www.albawaba.com/sites/default/files/css/cdn_css_https_22aea1a236efd590c5bea542b1524080_views.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://www.albawaba.com/sites/default/files/css/cdn_css_22aea1a236efd590c5bea542b1524080.css" />
<!-- CSS aggregated by CDN module. -->
      
<!--[if lt IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-6.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-7.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
      <script type="text/javascript" src="https://www.albawaba.com/sites/default/files/js/js_e1f0ba23d7eb7658363372b5f7012a2d.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","hab_module_path":"\/sites\/all\/modules\/ab_channel_hab","comments_module_path":"\/sites\/all\/modules\/ab_comments","max_length":500,"max_levels":2,"no_comments":"No Comments yet for this article","share_comment":"Share Comment","current_lang":"en","base_path":"\/","arg":["node","1187744"],"countries":{"json_url":"sites\/all\/modules\/ab_weather\/countries_list.txt"},"current_language":"en","weather_module_path":"\/sites\/all\/modules\/ab_weather","addthis":{"config_default":{"services_toolbox":"share_compact","services_compact":"facebook, twitter, reddit, google, linkedin","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"0","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_track_addressbar":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"en","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}} via @Albawaba"}}},"apachesolr_module_path":"\/sites\/all\/modules\/apachesolr","fivestar":{"titleUser":"Your rating: ","titleAverage":"Average: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":5,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"737373","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":1,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Video !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":1,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"swflang":"en","jcarousel":{".editors-jcarousel #editors-jcarousel":{"vertical":false,"scroll":4,"horizontalDirection":"ltr","itemFirstInCallback":"latesteditorcarousel_itemFirstInCallback","itemLastInCallback":"latesteditorcarousel_itemLastInCallback","skin":"tango"},".also-jcarousel #also-jcarousel":{"vertical":false,"scroll":5,"horizontalDirection":"ltr","itemFirstInCallback":"alsocarousel_itemFirstInCallback","itemLastInCallback":"alsocarousel_itemLastInCallback","skin":"tango"}},"quicktabs":{"qt_accordion":{"tabs":[{"bid":"views_delta_most_popular-block_2","hide_title":1,"title":"Most Popular","weight":"-100","type":"block"},{"bid":"views_delta_most_discussed-block_2","hide_title":1,"title":"Most Discussed","weight":"-99","type":"block"},{"bid":"contact_form_blocks_delta_1","hide_title":1,"title":"Contact the Editor","weight":"-98","type":"block"}]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9239682-4', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	var addthis_config = {
		data_ga_property: 'UA-9239682-4',
		data_track_clickback: true
	};
</script>
</head>
  <body  class="page-node page-press-release page-node-view anonymous-user          right page-article press-release-article" id="page-node-1187744">
  	<script type="text/javascript">
    	var _em_direct_mode=1;
	</script>
  <script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>

<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
    <div id="wrapper">
            <div class="top-menu">
          <div class="top-menu-wrapper" >
              <div class="top-menu-width">
                  <div id="above-header-left"><div id="block-block-16" class="block block-block block-odd region-odd clearfix rss-class ">
    <div class="content">
    <div class="feed-icon clearfix">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=567119573393880&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--<h3><a href="/en/rss">RSS</a></h3>-->
<div style="float:left;width: 85px; height: 20px;"><div class="fb-like" data-href="https://www.facebook.com/bawaba.business" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div>
<a href="https://twitter.com/AlBawabaBiz" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="true">Follow</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
<div class="follow-us">
<a href="http://www.facebook.com/pages/Al-Bawaba-Business/214581505224084" target="_blank"><span class="face_icon"></span></a>

<a href="http://www.twitter.com/AlBawabaBiz" target="_blank"><span class="twitter_icon"></span></a>
<a href="https://plus.google.com/113298998916216139808" target="_blank"><span class="google_icon"></span></a>
<a href="/en/rss"><span class="rss-icon"></span></a>
</div>
<!--<a class="icon-text" href="http://www.facebook.com/pages/Al-Bawaba-Business/214581505224084" target="_blank">Join us</a>-->


<!--<a class="icon-text" href="http://www.twitter.com/AlBawabaBiz" target="_blank">Follow us</a>-->


</div>   </div>
</div>
<!-- /block.tpl.php --></div>
                  <div id="above-header-right"><div id="block-nice-menus-3" class="block block-nice-menus block-even region-odd clearfix top-right-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-3"><li class="menu-2423 menu-path-albawabacom-ar first  odd "><a href="http://www.albawaba.com/ar" title="">بالعربيه</a></li>
<li class="menu-17578 menu-path-user-login even  last "><a href="#" onclick="social_login_check(); return false;" title="">Log In</a></li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-search-0" class="block block-search block-odd region-even clearfix  ">
    <div class="content">
    <form action="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item form-item-textfield" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-owpxfXbYSI6mMDe8NngvYohXCwuqw6T9iIwfdgQ_sHo" value="form-owpxfXbYSI6mMDe8NngvYohXCwuqw6T9iIwfdgQ_sHo"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
          </div>
      </div>
          <div id="header" class="layout-region">
      <div id="header-inner">
        
        <!--	    <a href="" title="" id="logo"><img style="margin-top: 3px;" src="" alt="" /></a> -->
	                      <div class="channel-name">
                <a href="/en" title="Al Bawaba" id="logo"><img src="/sites/all/themes/sky/new_logo1.gif" alt="Al Bawaba" /></a>
                <div id="block-block-15" class="block block-block block-odd region-odd clearfix  ">
    <div class="content">
    <img src="/sites/all/themes/sky/images/channel.15.gif" title="node" alt="node" />  </div>
</div>
<!-- /block.tpl.php -->            </div>
                                            <div class="google-search-bloack"><div id="block-block-9" class="block block-block block-odd region-odd clearfix adzone-content clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit1 -->
  <div id='Unit1' data-sectionid="news">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div>	  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
    </div>
        
          <div id="navigation"><div id="block-nice-menus-1" class="block block-nice-menus block-odd region-odd clearfix country-down-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-9393 menuparent menu-path-taxonomy-term-36 first  odd  last "><span>Country Specific News</span><ul><li class="menu-2274 menu-path-taxonomy-term-18 first  odd "><a href="/algeria" title="">Algeria</a></li>
<li class="menu-2277 menu-path-taxonomy-term-21 even "><a href="/bahrain" title="">Bahrain</a></li>
<li class="menu-2278 menu-path-taxonomy-term-27 odd "><a href="/egypt" title="">Egypt</a></li>
<li class="menu-2280 menu-path-taxonomy-term-32 even "><a href="/iran" title="">Iran</a></li>
<li class="menu-2295 menu-path-taxonomy-term-33 odd "><a href="/iraq" title="">Iraq</a></li>
<li class="menu-2281 menu-path-taxonomy-term-36 even "><a href="/jordan" title="">Jordan</a></li>
<li class="menu-2288 menu-path-taxonomy-term-50 odd "><a href="/saudi" title="">KSA</a></li>
<li class="menu-2282 menu-path-taxonomy-term-37 even "><a href="/kuwait" title="">Kuwait</a></li>
<li class="menu-2283 menu-path-taxonomy-term-38 odd "><a href="/lebanon" title="">Lebanon</a></li>
<li class="menu-2296 menu-path-taxonomy-term-40 even "><a href="/libya" title="">Libya</a></li>
<li class="menu-2284 menu-path-taxonomy-term-43 odd "><a href="/morocco" title="">Morocco</a></li>
<li class="menu-2285 menu-path-taxonomy-term-46 even "><a href="/oman" title="">Oman</a></li>
<li class="menu-2286 menu-path-taxonomy-term-47 odd "><a href="/palestine" title="">Palestine</a></li>
<li class="menu-2287 menu-path-taxonomy-term-48 even "><a href="/qatar" title="">Qatar</a></li>
<li class="menu-2289 menu-path-taxonomy-term-54 odd "><a href="/sudan" title="">Sudan</a></li>
<li class="menu-2290 menu-path-taxonomy-term-56 even "><a href="/syria" title="">Syria</a></li>
<li class="menu-2291 menu-path-taxonomy-term-57 odd "><a href="/tunisia" title="">Tunisia</a></li>
<li class="menu-2293 menu-path-taxonomy-term-59 even "><a href="/uae" title="">UAE</a></li>
<li class="menu-2294 menu-path-taxonomy-term-62 odd  last "><a href="/yemen" title="">Yemen</a></li>
</ul>
</li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-en-channel-menu" class="block block-menu block-even region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">HOME</a></li>
<li class="leaf"><a href="/news" title="">NEWS</a></li>
<li class="leaf"><a href="/business" title="">BUSINESS</a></li>
<li class="leaf"><a href="/entertainment" title="">ENTERTAINMENT</a></li>
<li class="leaf"><a href="/sport" title="">SPORTS</a></li>
<li class="leaf"><a href="/weather" title="">WEATHER</a></li>
<li class="leaf"><a href="/editors-choice" title="">EDITOR'S CHOICE</a></li>
<li class="leaf last"><a href="/the-loop" title="">THE LOOP</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --> </div>
    
      

          <div class="breadcrumb clearfix"><div id="breadcrumbs" class="clearfix"><a Href="/en">Home</a> &raquo; <a Href='/business' Class='active'>Business</a> &raquo; <a Href='/business/goods-and-services' Class='active'>Goods And Services</a> &raquo; Dubai Science Park Raises Focus On Rare Diseases During Expert Panel</div></div>
    
                          <div id="contentarticletop"><div id="block-main-headlines-carousel-19" class="block block-main-headlines-carousel block-even region-odd clearfix also-channel ">
      <h3 class="title">ALSO IN <a href="/business">BUSINESS</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-also">1</span> - <span class="last-also">5</span><span> OF 15</span></div><div class="pane-content-container also-jcarousel"><ul class="article-images" id="also-jcarousel"><li><a href="/business/jordans-tourism-income-hits-36-billion-1187696" title="The Kingdom’s revenues from tourism went up by 23.3 per cent, reaching $686.3 million. (Shutterstock)" alt="The Kingdom’s revenues from tourism went up by 23.3 per cent, reaching $686.3 million. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_772265956_amman_jordan.jpg" class="" alt="The Kingdom’s revenues from tourism went up by 23.3 per cent, reaching $686.3 million. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/jordans-tourism-income-hits-36-billion-1187696">Jordan&#039;s Tourism Income Hits $3.6 Billion</a></div></li><li><a href="/business/turkeys-unemployment-rate-stable-1187694" title="Official data showed that the number of unemployed persons age 15 years and over rose by around 64,000 on a yearly basis. (Shutterstock)" alt="Official data showed that the number of unemployed persons age 15 years and over rose by around 64,000 on a yearly basis. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_406172302_unemployment.jpg" class="" alt="Official data showed that the number of unemployed persons age 15 years and over rose by around 64,000 on a yearly basis. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/turkeys-unemployment-rate-stable-1187694">Turkey&#039;s Unemployment Rate Stable</a></div></li><li><a href="/business/saudi-localization-plans-introduce-multibillion-dollar-infrastructure-dividend-1187680" title="KSA should be able to provide goods and services for its local market as well as build globally competitive export industries. (Shutterstock)" alt="KSA should be able to provide goods and services for its local market as well as build globally competitive export industries. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_550625368_saudi_arabia_riyadh.jpg" class="" alt="KSA should be able to provide goods and services for its local market as well as build globally competitive export industries. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/saudi-localization-plans-introduce-multibillion-dollar-infrastructure-dividend-1187680">Saudi Localization Plans to Introduce Multibillion-Dollar Infrastructure Dividend</a></div></li><li><a href="/business/imf-confident-saudi-can-meet-19-percent-gdp-forecast-1187640" title="The IMFSaid Last Month That Growth in the Non-Oil Sector Was Expected to Accelerate as the Kingdom Moved Ahead With Economic Reforms. (Shutterstock)" alt="The IMFSaid Last Month That Growth in the Non-Oil Sector Was Expected to Accelerate as the Kingdom Moved Ahead With Economic Reforms. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_249437428_IMF.jpg" class="" alt="The IMFSaid Last Month That Growth in the Non-Oil Sector Was Expected to Accelerate as the Kingdom Moved Ahead With Economic Reforms. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/imf-confident-saudi-can-meet-19-percent-gdp-forecast-1187640">IMF Confident Saudi Can Meet 1.9 Percent GDP Forecast</a></div></li><li><a href="/business/uncertainty-looms-iraq-oil-production-next-decade-1187626" title="The current 4.5 million bpd would only increase to 5 million bpd over the next decade. (Shutterstock)" alt="The current 4.5 million bpd would only increase to 5 million bpd over the next decade. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_684833593_oil_iraq.jpg" class="" alt="The current 4.5 million bpd would only increase to 5 million bpd over the next decade. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/uncertainty-looms-iraq-oil-production-next-decade-1187626">Uncertainty Looms on Iraq Oil Production for the Next Decade</a></div></li><li><a href="/business/malls-makkah-grow-200-percent-meet-pilgrim-boom-demands-1187624" title="Makkah has a shopping mall supply of 140 sq m per 1,000 persons — significantly lower than other primary cities. (Shutterstock)" alt="Makkah has a shopping mall supply of 140 sq m per 1,000 persons — significantly lower than other primary cities. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_555161638_meccah_saudi_arabia.jpg" class="" alt="Makkah has a shopping mall supply of 140 sq m per 1,000 persons — significantly lower than other primary cities. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/malls-makkah-grow-200-percent-meet-pilgrim-boom-demands-1187624">Malls in Makkah to Grow by 200 Percent to Meet Pilgrim Boom Demands</a></div></li><li><a href="/business/dubai-spurs-gcc-corporate-earnings-growth-1187620" title="UAE recorded 13.6 per cent growth in corporate earnings compared to 9.8 per cent in 2017. (Shutterstock)" alt="UAE recorded 13.6 per cent growth in corporate earnings compared to 9.8 per cent in 2017. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_151616084_dubai_skyline.jpg" class="" alt="UAE recorded 13.6 per cent growth in corporate earnings compared to 9.8 per cent in 2017. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/dubai-spurs-gcc-corporate-earnings-growth-1187620">Dubai spurs GCC Corporate earnings growth</a></div></li><li><a href="/business/abdul-aziz-al-ghurair-launches-dh100-million-refugee-education-fund-1187608" title="The fund will be distributed in a span of three years to support the education of children. (Shutterstock)" alt="The fund will be distributed in a span of three years to support the education of children. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_630281081_refugees.jpg" class="" alt="The fund will be distributed in a span of three years to support the education of children. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/abdul-aziz-al-ghurair-launches-dh100-million-refugee-education-fund-1187608">Abdul Aziz Al Ghurair Launches Dh100 Million Refugee Education Fund</a></div></li><li><a href="/business/us-levies-new-tariffs-200-billion-chinese-goods-1187604" title="The President&#039;s decision threatens to upend the possibility of a diplomatic breakthrough with Chinese negotiators. (Shutterstock)" alt="The President&#039;s decision threatens to upend the possibility of a diplomatic breakthrough with Chinese negotiators. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_353116925_trump.jpg" class="" alt="The President's decision threatens to upend the possibility of a diplomatic breakthrough with Chinese negotiators. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/us-levies-new-tariffs-200-billion-chinese-goods-1187604">US Levies New Tariffs on $200 Billion in Chinese Goods</a></div></li><li><a href="/business/illegal-taxi-drivers-abu-dhabi-face-dh3000-fine-24-black-points-1187596" title="More than 2,000 people were caught transporting passengers illegally this year. (Shutterstock)" alt="More than 2,000 people were caught transporting passengers illegally this year. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_187808135_police_car.jpg" class="" alt="More than 2,000 people were caught transporting passengers illegally this year. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/illegal-taxi-drivers-abu-dhabi-face-dh3000-fine-24-black-points-1187596">Illegal Taxi Drivers in Abu Dhabi to Face Dh3,000 Fine, 24 Black Points</a></div></li><li><a href="/business/residence-visa-uae-1187328" title="The visa will be provided to expat retirees over the age of 55 years for a period of five years under specific conditions. (Shutterstock)" alt="The visa will be provided to expat retirees over the age of 55 years for a period of five years under specific conditions. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/UAE_Visa_Sep17.jpg" class="" alt="The visa will be provided to expat retirees over the age of 55 years for a period of five years under specific conditions. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/residence-visa-uae-1187328">All What You Need to Know About the 5-Year Residence Visa in UAE</a></div></li><li><a href="/business/lebanon-desperate-rationalize-dire-economic-reality-1187192" title="Predictions of Lebanon’s economic demise are not new. (AFP)" alt="Predictions of Lebanon’s economic demise are not new. (AFP)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/banque_du_liban_AFP.jpg" class="" alt="Predictions of Lebanon’s economic demise are not new. (AFP)" /></a><div class="also-title-slider"><a href="/business/lebanon-desperate-rationalize-dire-economic-reality-1187192">Lebanon Desperate to Rationalize the Dire Economic Reality</a></div></li><li><a href="/business/jordanian-engineers-association-rejects-new-income-tax-law-1187174" title="Jordan is currently going through difficult conditions, and internal and external challenges, including an increase in unemployment rates. (AFP)" alt="Jordan is currently going through difficult conditions, and internal and external challenges, including an increase in unemployment rates. (AFP)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/jordan_stike_afp.jpg" class="" alt="Jordan is currently going through difficult conditions, and internal and external challenges, including an increase in unemployment rates. (AFP)" /></a><div class="also-title-slider"><a href="/business/jordanian-engineers-association-rejects-new-income-tax-law-1187174">Jordanian Engineers Association Rejects New Income Tax Law</a></div></li><li><a href="/business/turkey-keep-iran-gas-exports-flowing-despite-us-sanctions-1187170" title="Turkey is keen on buying natural gas from Iran with “reasonable price” in contrast to the price it pays for the gas imported from Russia and Azerbaijan. (Shutterstock)" alt="Turkey is keen on buying natural gas from Iran with “reasonable price” in contrast to the price it pays for the gas imported from Russia and Azerbaijan. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_734231302_offshores_gas.jpg" class="" alt="Turkey is keen on buying natural gas from Iran with “reasonable price” in contrast to the price it pays for the gas imported from Russia and Azerbaijan. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/turkey-keep-iran-gas-exports-flowing-despite-us-sanctions-1187170">Turkey to Keep Iran Gas Exports Flowing Despite US Sanctions</a></div></li><li><a href="/business/islamic-banks-urged-update-property-rules-protect-13-trillion-global-assets-1187164" title="The General Council for Islamic Banks and Financial Institutions (CIBAFI) said treatment of real estate across Islamic finance jurisdictions still reflected Basel II or pre-reform Basel III rules. (Shutterstock)" alt="The General Council for Islamic Banks and Financial Institutions (CIBAFI) said treatment of real estate across Islamic finance jurisdictions still reflected Basel II or pre-reform Basel III rules. (Shutterstock)"><img src="https://www.albawaba.com/sites/default/files/imagecache/also_in//sites/default/files/im/pr_new/shutterstock_351861848bahrain_real_estate.jpg" class="" alt="The General Council for Islamic Banks and Financial Institutions (CIBAFI) said treatment of real estate across Islamic finance jurisdictions still reflected Basel II or pre-reform Basel III rules. (Shutterstock)" /></a><div class="also-title-slider"><a href="/business/islamic-banks-urged-update-property-rules-protect-13-trillion-global-assets-1187164">Islamic Banks Urged to Update Property Rules to Protect $1.3 Trillion Global Assets </a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                <div id="container" class="layout-region">
            <div id="main">

        <div class="main-inner">

                                                    <h1 class="title ">Dubai Science Park Raises Focus on Rare Diseases During Expert Panel</h1>
                                        <div id="content" class="clearfix">
            <div id="article-wrapper" class="page-article">
<!-- Review Rating Schema.org-->
<div itemscope itemtype='http://schema.org/Product' style='display:none'>
  <span itemprop='name'>Dubai Science Park Raises Focus on Rare Diseases During Expert Panel</span>
  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>        
  <span itemprop='ratingValue'>2.5</span>
  <span itemprop='reviewCount'>5</span>
  </div>
  </div><div id="node-1187744" class="node clearfix node-press-release node-full published promoted not-sticky without-photo ">
    <div class="meta">
                                      <p>Published September 18th, 2018 - 09:45 GMT<div class="press-release"><a href="/en/node/355857?nid=1187744">Press Release</a></div><div class="clear-both"></div></p>
          </div>
        <div id="share-article">
        <script type="text/javascript">
            var addthis_share = {
                templates: {
                    twitter: '{{title}} {{url}} @AlbawabaBiz'
                },
                url_transforms: {
                    remove: ['__utma', '__utmb', '__utmc', '__utmx', '__utmz', '__utmv', '__utmk'],
                    shorten: {
                        twitter: 'bitly',
                        facebook: "bitly",
                        stumbleupon: "bitly",
                        digg:'bitly'
                    }
                },
                shorteners: {
                    bitly: {
                        login: 'albawabanews',
                        apiKey: 'R_8855e86c528fe39d2e040b6ead8b9ec0'
                    }
                }
            }
			/*
            var addthis_config = {
                data_track_clickback: true,
                "data_track_addressbar":true
            }
			*/
        </script>

	<script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div id="block-fivestar-0" class="block block-fivestar block-odd region-odd clearfix  ">
      <h3 class="title">Rate Article:</h3>
    <div class="content">
    <form action="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1187744" class="fivestar-widget">
<div><div class="fivestar-form-vote-1187744 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1187744"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/1187744/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="2c306696d79a2cabc123cea13ace2882"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1187744"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-Zqdhk5gu_DPAGdvFslrteSziOCiShXrUpZGSsxJzrTU" value="form-Zqdhk5gu_DPAGdvFslrteSziOCiShXrUpZGSsxJzrTU"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1187744" value="fivestar_form_node_1187744"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/print/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://www.albawaba.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/printmail/1187744" class="send-mail print-page"><img src="https://www.albawaba.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                       <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
						                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"  url="http://www.albawaba.com//business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744" class="twitter-share-button" data-lang="en" data-text=" Dubai Science Park Raises Focus on Rare Diseases During Expert Panel @AlbawabaBiz">Tweet</a>
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium"></div>

                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                          window.___gcfg = {lang: 'en'};

                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                        <!-- <a class="addthis_button_google_plusone" g:plusone:size="Medium" ></a> -->
                    </div>

                </div>
				
				
                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">comment (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >Share:</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">Facebook</a>
                    <a class="addthis_button_twitter">Twitter</a>

                    <a class="addthis_button_google_plusone_share">Google+</a>
                    <a class="addthis_button_linkedin">Linkedin</a>
                    <a class="addthis_button_pinterest_share">Pinterest</a>

                    <a class="addthis_button_delicious">Delicious</a>
                    <a class="addthis_button_stumbleupon">Stumbleupon</a>
                    <a class="addthis_button_digg">Digg</a>
                    <a class="addthis_button_reddit">Reddit</a>
                </div>

            </div>
        </div>
    </div>
      <div class="content clearfix">
                <div class="image-container"><div class="article-image-block"><div class="article-image"><img class="image-count-1 image-article" src="https://www.albawaba.com/sites/default/files/imagecache/article_headline_node_big//sites/default/files/im/ac117a0ce42e4220_org.jpg" title="During the event" alt="During the event" /></div><div class="article-image-description">During the event</div></div></div>              	<div id="underimagecontainer">
	    <div id="block-ab-alerts-0" class="block block-ab-alerts block-even region-odd clearfix  ">
    <div class="content">
    <div style="display: none;" id = "node-1187744"></div>Follow > <div id='alert_popup_2365411' class='ab_alerts_popup alert_popup_2365411'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Dubai Science Park", 2365411, 1, 1187744)'>Click here</a> to add <b>Dubai Science Park</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Dubai Science Park", 2365411, 1)'>Click here</a> to remove the <b>Dubai Science Park</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2365411' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1187744' tid='2365411' name='Dubai Science Park'>Disable alert for </span><a href="/search/apachesolr_search/Dubai%20Science%20Park" class="ab_alerts_trigger" rel="alert_popup_2365411">Dubai Science Park</a></div>  </div>
</div>
<!-- /block.tpl.php -->	</div>
                             <p>Dubai Science Park, a science-focused business community, hosted its second Advance Health networking event in partnership with OPEN Health, a medical communications and market access agency, Synapse Medical Services, a healthcare administration company, and Connect Communications, a strategic healthcare communications agency, to address the latest developments in rare diseases.<div><center><div id="video_article_ad"><!-- /27367402/Albawaba-Desktop -->
<div id='div-gpt-ad-1523347445487-0' style='height:1px; width:1px;' data-sectionid="news">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523347445487-0'); });
	</script>
</div>
	
<script type="text/javascript">
	(function() {
	var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=2959345&contentClass=content clearfix&p=1';
	document.head.appendChild(st);
	})();
</script></div></center></div></p><p>Attending the event as part of an expert panel discussion were Dr Fatma Al Bastaki, Board Member at UAE Rare Disease Society and Consultant Pediatrician at Dubai Health Authority, Dr Fatma Al Jasmi, Member of UAE Rare Disease Society, Consultant at Tawam Hospital, and Associate Professor at UAE University, Ashraf Salama, Head of GCC and Yemen at Sanofi Genzyme, Manar Al Nahar, Middle East Country Manager at Alexion and Gavin Jones, Director of Rare Diseases at OPEN Health.</p><p>Welcoming the networking opportunity for industry professionals, Marwan Abdulaziz Janahi, Managing Director of Dubai Science Park and Chairing Member of the Pharmaceuticals and Medical Equipment Taskforce of the Dubai Industrial Strategy 2030, said: “With rare diseases, it is imperative to build a strong communication network among industry players and raise greater awareness about the various conditions and treatments. As part of its commitment, Dubai Science Park prioritises the contribution of its expertise to the rare disease landscape. Following the signing of our agreement with Sanofi in 2017, we have launched several working groups to help assess the current rare disease landscape in the UAE, and look at ways in which the conditions can be effectively tackled.”<div><center><div id="embeded_article_ad" data-sectionid="news">  <!-- /ca-pub-9543195267816971/Albawaba/Unit6 -->
  <div id='Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit6'); });
    </script>
  </div></div></center></div></p><p>Dr Fatma Al Jasmi mentioned that the incidence of rare diseases in the region is markedly high. Key challenges in rare diseases include delayed diagnosis, inadequate diagnostic facilities, and coverage of treatments.</p><p>The panel discussion highlighted some of the progress to date, including a newborn screening program to facilitate detection of certain rare diseases. The panel highlighted the critical need for all of the stakeholders to work together to address these challenges and reduce the burden of rare diseases.</p><p>Sahar Samara, Managing Director of OPEN Health Dubai, said: “Improving patient outcomes in rare diseases is a priority within the healthcare sector. This informative and engaging meeting provided rich insights into how we can make meaningful progress on this front in the UAE. Collaboration between all stakeholders is essential if we are to make a difference.”</p><p>Dubai Science Park periodically hosts thought leadership events that connect decision-makers from the government, academia and industry for the benefit of the residents. The destination’s upcoming flagship event, the 10thGreen Leadership Series that seeks to promote a sustainable and low-carbon future.</p>

                      <div class="facetweet">
                    <a href="http://www.facebook.com/bawaba.business" target="_blank"><span class="face_icon"></span></a>
                    <a class="icon-text" href="http://www.facebook.com/bawaba.business" target="_blank">Join Albawaba Business</a>
                    <br/>
                    <a href="https://twitter.com/#!/AlBawabaBiz" target="_blank"><span class="twitter_icon"></span></a>
                    <a class="icon-text" href="https://twitter.com/#!/AlBawabaBiz" target="_blank">Follow Albawaba Business</a>
                </div>
      </div>
    
          <div id="share-article" class="share-article-title">
        <div id="block-fivestar-0" class="block block-fivestar block-odd region-even clearfix  ">
      <h3 class="title">Rate Article:</h3>
    <div class="content">
    <form action="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1187744" class="fivestar-widget">
<div><div class="fivestar-form-vote-1187744 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1187744"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/1187744/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="2c306696d79a2cabc123cea13ace2882"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1187744"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-Zqdhk5gu_DPAGdvFslrteSziOCiShXrUpZGSsxJzrTU" value="form-Zqdhk5gu_DPAGdvFslrteSziOCiShXrUpZGSsxJzrTU"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1187744" value="fivestar_form_node_1187744"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/print/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://www.albawaba.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/printmail/1187744" class="send-mail print-page"><img src="https://www.albawaba.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                    <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"  url="http://www.albawaba.com//business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744" class="twitter-share-button" data-lang="en">Tweet</a>
                        <div class="g-plusone" data-size="medium"></div>
                    </div>

                </div>


                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">comment (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >Share:</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">Facebook</a>
                    <a class="addthis_button_twitter">Twitter</a>

                    <a class="addthis_button_google_plusone_share">Google+</a>
                    <a class="addthis_button_linkedin">Linkedin</a>
                    <a class="addthis_button_pinterest_share">Pinterest</a>

                    <a class="addthis_button_delicious">Delicious</a>
                    <a class="addthis_button_stumbleupon">Stumbleupon</a>
                    <a class="addthis_button_digg">Digg</a>
                    <a class="addthis_button_reddit">Reddit</a>
                </div>

            </div>
        </div>
    </div>
          <div id="contentarticlebottom">
        <div id="block-main-headlines-carousel-20" class="block block-main-headlines-carousel block-even region-odd clearfix editors-jcarousel ">
      <h3 class="title"><a href="/editors-choice">EDITOR’S CHOICE</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-latest-editor">1</span> - <span class="last-latest-editor">4</span><span> OF 12</span></div><div class="pane-content-container editors-jcarousel"><ul class="article-images" id="editors-jcarousel"><li><a href="/editorchoice/arab-films-hitting-world-storm-1187698" title="Arab Horror Film ‘Dachra’ (Twitter)" alt="Arab Horror Film ‘Dachra’ (Twitter)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Loop/JnYXoomf.jpg" class="" alt="Arab Horror Film ‘Dachra’ (Twitter)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/arab-films-hitting-world-storm-1187698">Arab Films Hitting World by Storm </a></div></li><li><a href="/editorchoice/digs-dating-back-100000-years-discovered-riyadh-saudi-french-team-1187682" title="Southern Riyadh (Twitter)" alt="Southern Riyadh (Twitter)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Loop/DnWZD9FWsAA9DYE.jpg" class="" alt="Southern Riyadh (Twitter)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/digs-dating-back-100000-years-discovered-riyadh-saudi-french-team-1187682">Digs Dating Back 100,000 Years Discovered in Riyadh Via Saudi-French Team </a></div></li><li><a href="/editorchoice/kuwaiti-authorities-close-shop-allegedly-selling-cult-idols-1187670" title="3D-printed figurines (Twitter)" alt="3D-printed figurines (Twitter)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Loop/C4ZVAIVWEAE5v_W.jpg" class="" alt="3D-printed figurines (Twitter)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/kuwaiti-authorities-close-shop-allegedly-selling-cult-idols-1187670">Kuwaiti Authorities Close Shop Allegedly Selling &#039;Cult Idols&#039;</a></div></li><li><a href="/editorchoice/saudi-female-student-joins-new-york-buddhist-temple-meditation-1187658" title="(Shutterstock/File Photo)" alt="(Shutterstock/File Photo)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Loop/shutterstock_791618284.jpg" class="" alt="(Shutterstock/File Photo)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/saudi-female-student-joins-new-york-buddhist-temple-meditation-1187658">Saudi Female Student Joins New York Buddhist Temple for Meditation </a></div></li><li><a href="/editorchoice/horror-blockbuster-nun-banned-cinemas-lebanon-1187642" title="The Nun” has been officially banned in Lebanon (Twitter)" alt="The Nun” has been officially banned in Lebanon (Twitter)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Loop/DnSG0uHXcAAc5E3.jpg" class="" alt="The Nun” has been officially banned in Lebanon (Twitter)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/horror-blockbuster-nun-banned-cinemas-lebanon-1187642">Horror Blockbuster &#039;The Nun&#039; Banned from Cinemas in Lebanon</a></div></li><li><a href="/editorchoice/jordans-karak-castle-remains-constructive-gem-discovery-1187634" title="Ruins of crusader castle Kerak (Shutterstock/File Photo)" alt="Ruins of crusader castle Kerak (Shutterstock/File Photo)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Loop/shutterstock_1169818972.jpg" class="" alt="Ruins of crusader castle Kerak (Shutterstock/File Photo)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/jordans-karak-castle-remains-constructive-gem-discovery-1187634">Jordan&#039;s Karak Castle Remains Constructive Gem for Discovery </a></div></li><li><a href="/editorchoice/man-strangles-lover-stuffs-body-bag-dubai-court-jails-him-7-years-1187392" title="(Shutterstock/ File Photo)" alt="(Shutterstock/ File Photo)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/UAE_2017/shutterstock_1171499713.jpg" class="" alt="(Shutterstock/ File Photo)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/man-strangles-lover-stuffs-body-bag-dubai-court-jails-him-7-years-1187392">Man Strangles Lover, Stuffs Body in Bag, Dubai Court Jails Him 7 Years </a></div></li><li><a href="/editorchoice/indian-party-worker-filmed-washing-feet-politician-then-drinking-water-yuck-1187386" title="(Screenshot)" alt="(Screenshot)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/DnSRYhfXoAA71Pj.jpg" class="" alt="(Screenshot)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/indian-party-worker-filmed-washing-feet-politician-then-drinking-water-yuck-1187386">Indian Party Worker Filmed Washing Feet of Politician Then Drinking Water, Yuck! </a></div></li><li><a href="/editorchoice/baseball-bats-street-fighting-uks-luton-left-7-hospital-1187276" title="(Twitter)" alt="(Twitter)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/4331406-6175111-This_is_the_extraordinary_terrifying_pitch-a-5_1537174791754.jpg" class="" alt="(Twitter)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/baseball-bats-street-fighting-uks-luton-left-7-hospital-1187276">Baseball Bats, Street Fighting in UK&#039;s Luton Left 7 in Hospital</a></div></li><li><a href="/editorchoice/lebanese-film-festival-honors-women-cinema-1187254" title="From &#039;The Hour of Liberation has Arrived&#039;. (Screenshot)" alt="From &#039;The Hour of Liberation has Arrived&#039;. (Screenshot)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Lebanon_2017/image-w1280.jpg" class="" alt="From 'The Hour of Liberation has Arrived'. (Screenshot)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/lebanese-film-festival-honors-women-cinema-1187254">Lebanese Film Festival Honors Women in Cinema</a></div></li><li><a href="/editorchoice/typhoon-ruin-couples-wedding-ceremony-philippines-1187248" title="People wade through flooded streets a day after super Typhoon Mangkhut in Yangjiang, in Guangdong province on September 17, 2018. (AFP/ File)" alt="People wade through flooded streets a day after super Typhoon Mangkhut in Yangjiang, in Guangdong province on September 17, 2018. (AFP/ File)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/UK_2017/000_195731.jpg" class="" alt="People wade through flooded streets a day after super Typhoon Mangkhut in Yangjiang, in Guangdong province on September 17, 2018. (AFP/ File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/typhoon-ruin-couples-wedding-ceremony-philippines-1187248">Typhoon Ruin Couple&#039;s Wedding Ceremony in Philippines</a></div></li><li><a href="/editorchoice/going-food-decor-look-italian-artist-melts-cheese-ny-hotel-room-1187236" title="(Cosimo Cavallaro)" alt="(Cosimo Cavallaro)"><img src="https://www.albawaba.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/UK_2017/4FFD110400000578-0-image-a-19_1536738730717.jpg" class="" alt="(Cosimo Cavallaro)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/going-food-decor-look-italian-artist-melts-cheese-ny-hotel-room-1187236">Going for Food Decor Look Italian Artist Melts Cheese on NY Hotel Room </a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-80" class="block block-block block-odd region-even clearfix postquare-article-en-bottom-block ">
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_84376',pubid:161812,webid:123805,wid:84376,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_84376" style="width:655px;"></div>  </div>
</div>
<!-- /block.tpl.php -->    </div>
      
 

    		<div id="middle-content">
                    <div id="middle-content-left">
                        <div id="block-views-most-popular-block-4" class="block block-views block-even region-odd clearfix  ">
      <h3 class="title">Top Headlines</h3>
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-4 view- view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/business/uber-discussions-acquire-careem-1187770">Uber in Discussions to Acquire Careem</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/business/9-things-separate-great-employers-rest-1187760">9 Things That Separate Great Employers From the Rest</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/russian-jet-vanishes-radar-4-israeli-f16s-target-syrias-latakia-1187750">Russian Jet Vanishes From Radar as 4 Israeli F16s Target Syria&#039;s Latakia</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/entertainment/richard-gere-and-wife-alejandra-silva-expecting-their-first-child-1187502">Richard Gere and Wife Alejandra Silva Expecting Their First  Child</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/un-adopts-egypts-new-anti-sexual-abuse-resolution-1187738">UN Adopts Egypt&#039;s New Anti-Sexual Abuse Resolution</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            </div>   </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-32" class="block block-main-headlines-carousel block-odd region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">RECENT ARTICLES</h3>
    <div class="content">
    <div class="recent_articles">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/uber-discussions-acquire-careem-1187770"> Uber in Discussions to Acquire Careem</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/9-things-separate-great-employers-rest-1187760">9 Things That Separate Great Employers From the Rest</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/could-these-be-colors-google-pixel-3-and-pixel-3-xl-1187740">Could These Be the Colors of the Google Pixel 3 and Pixel 3 Xl?</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/9-tips-bullet-proof-account-management-strategy-1187726">9 Tips for a Bullet-Proof Account Management Strategy</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/jordans-tourism-income-hits-36-billion-1187696">Jordan's Tourism Income Hits $3.6 Billion</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                        <div id="middle-content-right">
                        <div id="block-ab-mods-7" class="block block-ab-mods block-even region-odd clearfix featured-block ">
      <h3 class="title">FEATURED STORIES</h3>
    <div class="content">
    <ul><li><a href="/business/same-day-service-deliveries-gcc-untapped-market-wing-ceo-948452">Same-day service deliveries in GCC an untapped market: Wing CEO </a></li><li><a href="/business/so-cool-its-hot-saudi-arabias-32b-hvacr-market-driven-construction-boom-912674">So cool it&#039;s hot: Saudi Arabia&#039;s $3.2B HVACR market driven by construction boom</a></li><li><a href="/business/oman-sees-steady-upswing-fishing-industry-870186">Oman sees steady upswing in fishing industry</a></li><li><a href="/business/breathe-easier-lg-saudi-arabia%E2%80%99s-new-indoor-ventilation-system-868516">Breathe easier with LG Saudi Arabia’s new indoor ventilation system</a></li><li><a href="/business/careem-offers-discounts-riders-headed-gym-868302">Careem offers discounts to riders headed to the gym!</a></li></ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-ab-similar-0" class="block block-ab-similar block-odd region-even clearfix  ">
    <div class="content">
    <div class="title">RELATED ARTICLES</div><div class="item-list"><ul><li class="views-row-first"><a href="/business/pr/arab-world-meets-stars-science-hopefuls-during-casting-stage-1032920" title="Arab World Meets Stars of Science Hopefuls During Casting Stage">Arab World Meets Stars of Science Hopefuls During Casting Stage</a></li><li class="views-row"><a href="/business/pr/world-innovation-summit-health-host-islamic-ethics-panel-2016-conference-876092" title="World Innovation Summit for Health to host Islamic Ethics panel at 2016 conference">World Innovation Summit for Health to host Islamic Ethics panel at 2016 conference</a></li><li class="views-row"><a href="/news/seventh-investing-technology-forum-iitf-open-11-may-focus-entrepreneurship-arab-world" title="Seventh Investing in Technology Forum (IITF) to Open on 11 May with Focus on Entrepreneurship in Arab World">Seventh Investing in Technology Forum (IITF) to Open on 11 May with Focus on Entrepreneurship in Arab World</a></li><li class="views-row"><a href="/business/pr/dewa-launches-year-long-reading-positive-energy-exhibition-zabeel-park-838500" title="DEWA launches year-long Reading is Positive Energy exhibition at Zabeel Park">DEWA launches year-long Reading is Positive Energy exhibition at Zabeel Park</a></li><li class="views-row"><a href="/business/pr/dewa-hosts-30-initiatives-and-activities-during-innovation-week-771700" title="DEWA hosts 30 initiatives and activities during Innovation Week ">DEWA hosts 30 initiatives and activities during Innovation Week </a></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-31" class="block block-main-headlines-carousel block-even region-odd clearfix  ">
    <div class="content">
    
      <h3 class="title">MOST POPULAR</h3>
    <div class="content">
    <div class="most_popular_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/jordan-real-estate-market-drops-13-percent-1181982">Jordan Real Estate Market Drops by 13 Percent </a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/egypt-signs-agreement-european-bank-upgrade-cairo-metro-1182600">Egypt Signs Agreement With European Bank to Upgrade Cairo Metro</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/history-dubai-metro-1182452">The History of The Dubai Metro</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/qatar-expand-gas-sector-30-percent-meet-vision-2030-1183354">Qatar to Expand Gas Sector by 30 Percent to Meet Vision 2030</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/business/pr/flydubai-launches-updated-safety-video-1183216">flydubai Launches Updated Safety Video</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                    </div>
	</div>
</div>
          </div>
          <!-- END CONTENT -->
                                <div id="content-bottom"><div id="block-ab-comments-0" class="block block-ab-comments block-odd region-odd clearfix  ">
      <h3 class="title">Add a new comment</h3>
    <div class="content">
    <div id='comment-form-title'></div><div id='ab_comments'><div id='ab_comments_form_wrapper'><form action="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744"  accept-charset="UTF-8" method="post" id="ab-comments-add-form" class="ab-comments-add-form ab-comments-add-form-0" rel="0">
<div><div class="ab_comments_message" id="ab_comments_message_0"></div><input type="hidden" name="parent_id" id="edit-parent-id" value="0"  />
<input type="hidden" name="node_id" id="edit-node-id" value="1187744"  />
<input type="hidden" name="is_ajax" id="edit-is-ajax" value="1"  />
<div class="comment_reply_to hidden">Reply to <span class="reply_to">-<span></div><div class="comment_close_wrapper hidden"><a href="#" class="comment_close_reply">X</a></div><div class="clear-both"></div><div class="form_avatar"><img src="https://www.albawaba.com/sites/default/files/user_pictures/default_user.gif" alt="Avatar" title="Avatar"  width="38" height="38" /></div><div class="form-item form-item-textarea form-item-required" id="edit-comment-wrapper">
 <textarea cols="60" rows="5" name="comment" id="edit-comment"  maxlength="3000" autocomplete="off" class="form-textarea required default_text">Write your comment...</textarea>
</div>
<div class="clear-both"></div><input type="hidden" name="form_build_id" id="form-bap6pHaHr5EdTu2v9_pZLMqFtHHmaoFZ5P4U4_2Swoc" value="form-bap6pHaHr5EdTu2v9_pZLMqFtHHmaoFZ5P4U4_2Swoc"  />
<input type="hidden" name="form_id" id="edit-ab-comments-add-form" value="ab_comments_add_form"  />
<input type="submit" name="op" id="edit-submit" value="Post"  onclick="add_comment(); return false;" class="form-submit comment_post" />
<div class="anonymous_captcha"><div class="form-item form-item-checkbox" id="edit-is-anonymous-wrapper">
 <label class="option" for="edit-is-anonymous"><input type="checkbox" name="is_anonymous" id="edit-is-anonymous" value="1"   onclick="toggle_comment_captcha(); return false;" autocomplete="off" class="form-checkbox is_anonymous_checkbox" /> Post as anonymous</label>
</div>
<div class="form-item form-item-textfield" id="edit-captcha-text-wrapper">
 <input type="text" maxlength="128" name="captcha_text" id="edit-captcha-text" size="60" value="" class="form-text comment_captcha_text hidden" autocomplete="off" />
</div>
<div class="comment_captcha_image hidden"></div></div><div class="clear-both"></div>
</div></form>
</div><div id='comments_listing'></div></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                  </div>
        <!-- END MAIN INNER -->
      </div>
      <!-- END MAIN -->
                    <div id="sidebar-right" class="sidebar">
          <div class="inner">
                    <div id="block-block-50" class="block block-block block-even region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit2 -->
  <div id='Unit2' data-sectionid="news">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-ab-mods-5" class="block block-ab-mods block-odd region-even clearfix  ">
      <h3 class="title">Background information</h3>
    <div class="content">
    <div class="company-menu"><a href="javascript:;" class="down-menu" onclick="blocktoggle('#primary-company-block')">Dubai Science Park</a></div><div id="primary-company-block" class="primary-company" style="display:block;"><div id='nid-1095446' style='padding-bottom:5px'>Founded in 2005, Dubai Science Park (DSP) is a vibrant, holistic, science-focused community, dedicated to supporting entrepreneurs, SMEs and MNEs. Since its inception, the community has grown to more than 350 companies, employing over 3,600 professionals in the sciences, energy and environmental sectors.<font size='1' color='red'> <a href='javascript:void(0);' 
					onclick='$("#nid-1095446").hide(); $("#full-nid-1095446").show();'>More...</a></font></div><div id='full-nid-1095446' class='FullNid'><p>Founded in 2005, Dubai Science Park (DSP) is a vibrant, holistic, science-focused community, dedicated to supporting entrepreneurs, SMEs and MNEs. Since its inception, the community has grown to more than 350 companies, employing over 3,600 professionals in the sciences, energy and environmental sectors.</p><p>Designed specifically for the needs of businesses and professionals who work in sciences, DSP fosters an environment that supports scientific research, creativity and innovation. By providing ample office and laboratory space, a robust infrastructure and a vibrant community for residents, DSP ensures a supportive eco-system for businesses and professionals to flourish.</p><p>Dubai Science Park aims to play a significant role by facilitating a more sustainable and self-sufficient future that maximises the use of indigenous resources and talent. DSP will achieve this by supporting innovation in the sciences by fostering growth and change in the areas of human science, plant science, material science, environmental science and energy science. &nbsp;</p> <font size='1' color='red'> <a href='javascript:void(0);' 
					onclick='$("#nid-1095446").show(); $("#full-nid-1095446").hide();'>Less...</a></font></div><h4>Contact Information:</h4><div>Dubai Science Park<br />
P.O. Box: 500767<br />
Dubai<br />
United Arab Emirates</div><div><a href="http://www.dsp.ae">http://www.dsp.ae</a></div></div><div class="company-menu"><a href="javascript:;" onclick="blocktoggle('#pr-contact-block')">PR contact</a></div><div id="pr-contact-block" class="primary-company" ;"><div class="pr-contact-block"><div class="agency-name">Christoph Diesch</div><div class='phonediv'><span class='phoneword'><a href=mailto:A837604442@distribution.cision.com>A837604442@distribution.cision.com</a></div></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-ab-video-0" class="block block-ab-video block-even region-odd clearfix  ">
      <h3 class="title">Related Videos</h3>
    <div class="content">
    <div class="related-articles"><div class="videos"><a href="/video/ehT4bAs_td4" title="Dubai Shopping Festival (DSF)"><img src="https://img.youtube.com/vi/ehT4bAs_td4/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/video/ehT4bAs_td4" title="Dubai Shopping Festival (DSF) ">Dubai Shopping Festival (DSF) </a></div><div class="videos"><a href="/video/myvLZDHjIbs" title="Arabian Oud TVC - إعلان العربية للعود"><img src="https://img.youtube.com/vi/myvLZDHjIbs/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/video/myvLZDHjIbs" title="Arabian Oud TVC">Arabian Oud TVC</a></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-82" class="block block-block block-odd region-even clearfix  ">
      <h3 class="title">From Around The Web</h3>
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_84377',pubid:161812,webid:123805,wid:84377,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_84377"></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-74" class="block block-block block-even region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit3 -->
  <div id='Unit3' data-sectionid="news">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-quicktabs-accordion" class="block block-quicktabs block-odd region-even clearfix  ">
    <div class="content">
    <div id="quicktabs-accordion" class="quicktabs_wrapper quicktabs-style-sky"><ul class="quicktabs_tabs quicktabs-style-sky"><li class="qtab-0 active first"><a href="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744?quicktabs_accordion=0#quicktabs-accordion" id="quicktabs-tab-accordion-0" class="qt_ajax_tab active">Most Popular</a></li><li class="qtab-1"><a href="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744?quicktabs_accordion=1#quicktabs-accordion" id="quicktabs-tab-accordion-1" class="qt_ajax_tab active">Most Discussed</a></li><li class="qtab-2 last"><a href="/business/pr/dubai-science-park-raises-focus-rare-diseases-during-expert-panel-1187744?quicktabs_accordion=2#quicktabs-accordion" id="quicktabs-tab-accordion-2" class="qt_ajax_tab active">Contact the Editor</a></li></ul><div id="quicktabs_container_accordion" class="quicktabs_main quicktabs-style-sky"><div id="quicktabs_tabpage_accordion_0" class="quicktabs_tabpage"><div id="block-views-most-popular-block-2" class="block block-views block-odd region-odd clearfix  ">
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-2 view-accordion-block view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/chen-quanguo-man-who-silenced-tibet-perfecting-police-state-xinjiang-china-1181388">Chen Quanguo: The Man Who Silenced Tibet Is Perfecting a Police State in Xinjiang, China</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/8-things-could-have-been-done-syrians-without-intervening-1182128">8 Things That Could Have Been Done For Syrians Without Intervening</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/what%E2%80%99s-going-settlement-building-jordan-valley-1181360">What’s Going on with Settlement Building in the Jordan Valley?</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/loop/kuwaitis-share-pictures-banned-books-they-own-home-1181316">Kuwaitis Share Pictures of the &#039;Banned Books&#039; They Own at Home</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/loop/sexual-harassment-scandal-hits-youm7-egypt%E2%80%99s-largest-newspaper-1181532">Sexual Harassment Scandal Hits Youm7, Egypt’s Largest Newspaper</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            
<div class="more-link">
  <span class="icon">&nbsp;</span>
  <a href="/most-popular">
    More Stories »  </a>
</div>
      </div>   </div>
</div>
<!-- /block.tpl.php --></div></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-63" class="block block-block block-even region-odd clearfix clear-adv ">
    <div class="content">
      <!-- /ca-pub-9543195267816971/Albawaba/Unit4 -->
  <div id='Unit4' data-sectionid="news" style='text-align:center;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit4'); });
    </script>
  </div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-hybridauth-hybridauth" class="block block-hybridauth block-odd region-even clearfix block-hidden ">
      <h3 class="title">User login</h3>
    <div class="content">
    
<!-- Custom block theme -->
<div class="social_login_logo">
	<img src="/sites/all/themes/sky/new_logo1.gif">
</div>

<div class="social_login_separator">
	<span>Log In</span>
</div>

<div class="item-list social_login">
	<h3 class="lightbox_header">
		Log in to Al Bawaba in order to manage your various website activities	</h3>
	<ul class='hybridauth-widget'>
							<li class="facebook_item">
				<a href="/hybridauth/window/Facebook?destination=node%2F1187744" title="Facebook" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node%2F1187744" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-facebook" title="Facebook"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/Facebook?destination=node%2F1187744" data-hybridauth-provider="Facebook" rel="nofollow" href="/hybridauth/window/Facebook?destination=node%2F1187744" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Facebook">Login with Facebook</span> 
				</a>
			</li>
							<li class="linkedin_item">
				<a href="/hybridauth/window/LinkedIn?destination=node%2F1187744" title="LinkedIn" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="LinkedIn" data-hybridauth-url="/hybridauth/window/LinkedIn?destination=node%2F1187744" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-linkedin" title="LinkedIn"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/LinkedIn?destination=node%2F1187744" data-hybridauth-provider="LinkedIn" rel="nofollow" href="/hybridauth/window/LinkedIn?destination=node%2F1187744" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="LinkedIn">Login with LinkedIn</span> 
				</a>
			</li>
							<li class="google_item">
				<a href="/hybridauth/window/Google?destination=node%2F1187744" title="Google" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node%2F1187744" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-google" title="Google"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/Google?destination=node%2F1187744" data-hybridauth-provider="Google" rel="nofollow" href="/hybridauth/window/Google?destination=node%2F1187744" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Google">Login with Google</span> 
				</a>
			</li>
							<li class="live_item">
				<a href="/hybridauth/window/Live?destination=node%2F1187744" title="Windows Live" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Live" data-hybridauth-url="/hybridauth/window/Live?destination=node%2F1187744" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-live" title="Windows Live"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/Live?destination=node%2F1187744" data-hybridauth-provider="Live" rel="nofollow" href="/hybridauth/window/Live?destination=node%2F1187744" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Live">Login with Live</span> 
				</a>
			</li>
		</ul>
	<div class="clear-both"><br/></div>
</div>  </div>
</div>
<!-- /block.tpl.php -->                                        </div>
        </div>
      <!-- END SIDEBAR RIGHT -->
          </div>


    <!-- END CONTAINER -->
    <div class="push">&nbsp;</div>

  <div id="footer" class="layout-region">
    <div id="footer-inner">
      <div id="block-block-11" class="block block-block block-even region-odd clearfix  ">
    <div class="content">
    <span dir="ltr">© 2000 - 2018 Al Bawaba (<a href="http://www.albawaba.com">www.albawaba.com</a>)</span>
<script type="text/javascript">
function setCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-footer-links" class="block block-menu block-odd region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/corporate" title="">About Us</a></li>
<li class="leaf"><a href="/advertising" title="">Advertising</a></li>
<li class="leaf"><a href="/content" title="">Content</a></li>
<li class="leaf"><a href="/corporate-contact-us" title="">Contact Us</a></li>
<li class="leaf"><a href="http://www.albawaba.com/en/node/355857" title="">PR Services</a></li>
<li class="leaf"><a href="/rss" title="Al Bawaba RSS Feeds">RSS</a></li>
<li class="leaf last"><a href="/abstatic/terms-use-509516" title="">Terms of Use</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-90" class="block block-block block-even region-odd clearfix dmca-block ">
    <div class="content">
    <p><a href="http://www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca_copyright_protected150c.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" alt="DMCA.com Protection Status" /></a></p><script type="text/javascript" src="//images.dmca.com/Badges/DMCABadgeHelper.min.js">// <![CDATA[

// ]]></script>
<script src="https://tags.crwdcntrl.net/c/8991/cc_af.js"></script>

<!-- /27367402/JustPremium_Albawaba -->
<div id='div-gpt-ad-1507810629299-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507810629299-0'); });
</script>
</div>

<script type="text/javascript" src="https://snip.ly/site/5abc9a73d5c2185b9d9f302e.js"></script>

  </div>
</div>
<!-- /block.tpl.php -->              
    </div>
  </div>

  </div>
  <!-- END WRAPPER -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "238670832892630",
         status: true, 
         cookie: true,
         xfbml: true});
       
         jQuery.event.trigger('fb:init');    
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
	var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', '//s7.addthis.com/js/250/addthis_widget.js#domready=1')
		document.body.appendChild(addthisScript)
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
<script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"39df5e8ddd","applicationID":"5915537","transactionName":"YAMDYkFYD0JQU00KCVlJIFVHUA5fHl5WBwNoFgBRVmYXWFRH","queueTime":0,"applicationTime":2681,"atts":"TEQAFAlCHEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
