<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KTjpFbe68VEOw-kuJq4F8LSuwybv5HfIldyY3xlOFuI.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044240460-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044848545-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045718638-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046140267-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046559029-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045475198-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772858829-0').setTargeting('Section_AlBawaba_AR', ['Entertainment']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1491320" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="وصل الفنان المصري هاني شاكر إلى العاصمة السورية دمشق من أجل إحياء حفلين غنائيين في دار الأوبرا دمشق بتاريخي 16 و17 سبتمبر الجاري." />
<meta name="abstract" content="وصل الفنان المصري هاني شاكر إلى العاصمة السورية دمشق من أجل إحياء حفلين غنائيين في دار الأوبرا دمشق بتاريخي 16 و17 سبتمبر الجاري." />
<meta name="keywords" content="هاني شاكر, نجوم, فن, شهرة" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-09/1_8.jpg?itok=dwqOLi56" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" />
<meta property="og:title" content="معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته | البوابة" />
<meta property="og:description" content="وصل الفنان المصري هاني شاكر إلى العاصمة السورية دمشق من أجل إحياء حفلين غنائيين في دار الأوبرا دمشق بتاريخي 16 و17 سبتمبر الجاري." />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-09/1_8.jpg?itok=dwqOLi56" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-09/1_8.jpg?itok=dwqOLi56" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="وصل الفنان المصري هاني شاكر إلى العاصمة السورية دمشق من أجل إحياء حفلين غنائيين في دار الأوبرا دمشق بتاريخي 16 و17 سبتمبر الجاري." />
<meta name="twitter:title" content="معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-09/1_8.jpg?itok=dwqOLi56" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته",
            "description": "وصل الفنان المصري هاني شاكر إلى العاصمة السورية دمشق من أجل إحياء حفلين غنائيين في دار الأوبرا دمشق بتاريخي 16 و17 سبتمبر الجاري.\n\nوتهاتف العشرات من معجبي هاني شاكر لشراء تذاكر حفلته التي نفذت بوقت قصير للغاية، ما أكَّد أن له قاعدة جماهيرية قوية في سوريا.\n\nهاني شاكر في موقف محرج أمام زوجته\n\n ",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-09/1_8.jpg"
            },
            "datePublished": "2022-09-15T09:09:25+0000",
            "dateModified": "2022-09-15T09:23:40+0000",
            "author": {
                "@type": "Person",
                "name": "ذكريات أبو اشتيا"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320",
            "articleSection": "ترفيه"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "ترفيه",
                    "item": "https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QBCQST9H29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QBCQST9H29');
</script>

<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1446,{} /*config*/);
</script>

      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page ترفيه medium-violet-red term-339">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">ترفيه</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">ترفيه</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87">ترفيه</a>
              </li>
          <li  class="active">
                  معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته
              </li>
      </ol>

    <h1 class="page-header"><span>معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1491320" role="article" about="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlefield-author-profile clearfix">
  
    

      
      <div class="field field--name-field-author-profile field--type-entity-reference field--label-hidden field--items">
              <div class="field--item">  <div data-history-node-id="1280411" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-profile-image field--type-image field--label-hidden field--item">  <a href="/ar/author/%D8%B0%D9%83%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A3%D8%A8%D9%88-%D8%A7%D8%B4%D8%AA%D9%8A%D8%A7-1280411" hreflang="ar"><img src="/sites/default/files/styles/author_profile_70x70/public/2022-07/download%20%281%29.jpg?h=4acd28b4&amp;itok=Ar2YEsWk" width="70" height="70" alt="ذكريات أبو اشتيا" typeof="foaf:Image" class="img-responsive" />

</a>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><p>
  <a href="/ar/author/%D8%B0%D9%83%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A3%D8%A8%D9%88-%D8%A7%D8%B4%D8%AA%D9%8A%D8%A7-1280411" hreflang="ar">ذكريات أبو اشتيا</a>
</p>
</div>
      
    </div>
  </div>

</div>
          </div>
  
  </section>

<section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 15 أيلول / سبتمبر 2022 - 09:09</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" data-a2a-title="معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25AA%25D8%25B1%25D9%2581%25D9%258A%25D9%2587%2F%25D9%2585%25D8%25B9%25D8%25AC%25D8%25A8%25D8%25A9-%25D8%25AA%25D8%25B6%25D8%25B9-%25D9%2587%25D8%25A7%25D9%2586%25D9%258A-%25D8%25B4%25D8%25A7%25D9%2583%25D8%25B1-%25D9%2581%25D9%258A-%25D9%2585%25D9%2588%25D9%2582%25D9%2581-%25D9%2585%25D8%25AD%25D8%25B1%25D8%25AC-%25D8%25A7%25D9%2586%25D9%2587%25D8%25A7%25D9%2584%25D8%25AA-%25D8%25B9%25D9%2584%25D9%258A%25D9%2587-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2582%25D8%25A8%25D9%2584%25D8%25A7%25D8%25AA-%25D8%25A3%25D9%2585%25D8%25A7%25D9%2585-%25D8%25B2%25D9%2588%25D8%25AC%25D8%25AA%25D9%2587-1491320&amp;title=%D9%85%D8%B9%D8%AC%D8%A8%D8%A9%20%D8%AA%D8%B6%D8%B9%20%D9%87%D8%A7%D9%86%D9%8A%20%D8%B4%D8%A7%D9%83%D8%B1%20%D9%81%D9%8A%20%D9%85%D9%88%D9%82%D9%81%20%D9%85%D8%AD%D8%B1%D8%AC..%20%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA%20%D8%B9%D9%84%D9%8A%D9%87%20%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%B2%D9%88%D8%AC%D8%AA%D9%87"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-09/1_8.jpg?h=8abcec71&amp;itok=_fgsaM2V 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-09/1_8.jpg?h=8abcec71&amp;itok=_fgsaM2V 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-09/1_8.jpg?h=8abcec71&amp;itok=_fgsaM2V" alt="هاني شاكر " title="هاني شاكر " typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">هاني شاكر </div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p class="text-align-justify">وصل الفنان المصري هاني شاكر إلى العاصمة السورية دمشق من أجل إحياء حفلين غنائيين في دار الأوبرا دمشق بتاريخي 16 و17 سبتمبر الجاري.</p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B7%D8%A7%D8%A8%D9%88%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D8%B3%D9%85%D9%87-%D8%B7%D8%A7%D8%A8%D9%88%D8%B1-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-1490558" target="_blank"><img alt="طابور جديد في سورية اسمه طابور هاني شاكر" src="https://www.albawaba.com/sites/default/files/styles/large/public/2022-09/%D8%B7%D8%A7%D8%A8%D9%88%D8%B1.jpg?itok=DKZF3kNm" /></a><a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B7%D8%A7%D8%A8%D9%88%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D8%B3%D9%85%D9%87-%D8%B7%D8%A7%D8%A8%D9%88%D8%B1-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-1490558" target="_blank">طابور جديد في سورية اسمه طابور هاني شاكر</a></div>

<p class="text-align-justify">وتهاتف العشرات من معجبي هاني شاكر لشراء تذاكر حفلته التي نفذت بوقت قصير للغاية، ما أكَّد أن له قاعدة جماهيرية قوية في سوريا.</p>

<h2 class="text-align-justify"><strong>هاني شاكر في موقف محرج أمام زوجته</strong></h2>

<p class="text-align-justify"> </p>

<p class="text-align-justify">وتعرض شاكر لموقف محرج أثناء تواجده رفقة زوجته في إحدى شوارع دمشق، حيث سارعت إحدى المعجبات لمعانقته وإغراقه بالقبلات والأحضان، إذ التفت يديها حول رقبته وانهالت عليه بالقبلات غير آبهة بتواجد زوجته على مقربة منه.</p>

<p class="text-align-justify">وشاركت الفنانة المصرية بوسي شلبي التي تواجدت في المكان مقطع فيديو للحادثة عبر حسابها على موقع "إنستغرام"، حيث وثَّقت ملامح زوجة هاني شاكر بينما المعجبة متشبثة بزوجها، ووجهت بوسي كلامها للسيدة التي تدعى ميادة، قائلة: ""يا ميادة البوس ممنوع، وفى مراته واقفه وانتي عماله تبوسى كدا، عيب كدا يا ميادة مراته واقفة، يا بنتي عيب كدا، كدا كتير إحنا هنجيب المأذون يا ميادة".</p>

<p class="text-align-justify"> </p>

<div>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CifwT7KD0Fx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<p class="text-align-justify"> </p>

<div style=" display: flex; flex-direction: row; align-items: center;">
<div class="text-align-justify" style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div class="text-align-justify" style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div class="text-align-justify" style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div class="text-align-justify" style="padding: 19% 0;"> </div>

<div class="text-align-justify" style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/reel/CifwT7KD0Fx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div class="text-align-justify" style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/reel/CifwT7KD0Fx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>

<div class="text-align-justify" style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div class="text-align-justify" style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div class="text-align-justify" style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div class="text-align-justify" style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div class="text-align-justify" style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div class="text-align-justify" style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div class="text-align-justify" style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div class="text-align-justify" style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div class="text-align-justify" style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div class="text-align-justify" style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>

<div class="text-align-justify" style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>

<p class="text-align-justify" style="color: rgb(201, 200, 205); font-family: Arial, sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0px; margin-top: 8px; overflow: hidden; padding: 8px 0px 7px; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/reel/CifwT7KD0Fx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by بوسي شلبي (@boosy17)</a></p>
</div>
</blockquote>

<p class="text-align-justify">
<script async="" src="//www.instagram.com/embed.js"></script>
</p>
</div>

<p class="text-align-justify"> </p>

<p class="text-align-justify"> </p><p></p><div class="dm-player" playerid="x9u80" sort="relevance" keywordsselector="meta[name='keywords']" owners="albawaba,7elwa"></div>

<h3 class="bs-callout bs-callout-danger text-align-justify">رد فعل رواد مواقع التواصل الاجتماعي</h3>

<p class="text-align-justify"> </p>

<p class="text-align-justify">وأبدى رواد مواقع التواصل الاجتماعي انزعاجهم من طريقة ملامسة المعجبة لهاني شاكر وعدم احترامها لزوجته، كما شعروا بالاستياء من عدم محاولة شاكر إبعاد المعجبة عنه.</p>

<p class="text-align-justify">وعلَّقت إحدى المتابعات: "انا فكرتها مرتو ! يا عيب الشوم حتى لو معجبه هي كيف تسمح لحالها وهو كيف يسمح لحالو انه يتقبل الموضوع !"، وأضافت أخرى: "ايه اللي بقينا فيه ده لا الصغير عاقل ولا الكبير عاقل. استغفر الله العظيم من كل ذنب عظيم".</p>

<p class="text-align-justify">ولاحظ رواد مواقع التواصل انزعاج زوجة هاني شاكر، نهلة توفيق، التي تصنع الابتسامة إخفاءً لغضبها، فعلَّق إحداهن: "مراتو زعلت وسابته ومشيت في اخر الفيديو، اوفر جدا جدا ميادة صراحة".</p>

<p class="text-align-justify">وكان لأحدهم رأي آخر، مُشيدًا بتقبل زوجة هاني الموقف بحكم شهرته، فكتبت إحدى المتابعات: "جميلة زوجة هاني شاكر اكيد فاهمة انها معجبة والمعجبين متهورين دايماولكنها لم تحرج هاني ولم تحرجها. الثبات الانفعالي واحتواء الموقف. مش سهل دى خبرة وسلوك وفن والله".</p>

<p class="text-align-justify"><img alt="هاني شاكر" data-entity-type="file" data-entity-uuid="75c5df2f-ae24-4096-af45-448ee469d087" height="611" src="/sites/default/files/im_new/thikrayat/BeFunky-collage1%20-%202022-09-15T122206.046.jpg" width="650" /></p><div class="related_articles_block"><span>اقرأ ايضاً</span><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D8%A8%D9%85%D9%86%D8%B9-%D9%83%D8%A7%D8%B8%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D9%87%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%88-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84-1487194" target="_blank"><img alt="طابور جديد في سورية اسمه طابور هاني شاكر" src="https://www.albawaba.com/sites/default/files/styles/large/public/2022-08/133-012437-hani-shaker-musical-air_700x400.jpg?itok=vOXRWH1F" /></a><a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D8%A8%D9%85%D9%86%D8%B9-%D9%83%D8%A7%D8%B8%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D9%87%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%88-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84-1487194" target="_blank">اتهام هاني شاكر بمنع كاظم الساهر من الغناء و النقابة تتدخل</a></div>

<h2 class="text-align-justify">اسعار تذاكر حفل هاني شاكر </h2>

<p class="text-align-justify">وصدم رواد مواقع التواصل الاجتماعي من أسعار تذاكر حفل هاني شاكر في سوريا، بعدما نشرت دار أوبرا دمشق عن قائمة أسعار الحضور، مُشيرةً إلى أن هناك ثلاث فئات للبطاقات وأسعارها وفق الآتي:</p>

<p class="text-align-justify">الدرجة الأولى بـ5000 ليرة سورية (أقل من دولار أميركي).<br />
الدرجة الثانية بـ3000 ليرة.<br />
الدرجة الثالثة بـ2000 ليرة.</p>

<p class="text-align-justify"><strong>وأضاف المنشور الترويجي، أنّ الحفل سيقام برفقة الفرقة الوطنية السورية للموسيقا العربية بقيادة المايسترو عدنان فتح الله.</strong></p>

</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-d5ed04c10b7c465b7f97a6875525969e8d0a3ddd0052da94a2f44ad5f524831e">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1" hreflang="ar">هاني شاكر</a><a href="/ar/tags/%D9%86%D8%AC%D9%88%D9%85" hreflang="ar">نجوم</a><a href="/ar/tags/%D9%81%D9%86" hreflang="ar">فن</a><a href="/ar/tags/%D8%B4%D9%87%D8%B1%D8%A9" hreflang="ar">شهرة</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links entz-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-instagram" href="https://www.instagram.com/albawabame/" rel="noopener" tabindex="-1" target="_blank" title="Instagram">Instagram</a></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/AlbawabaArabic" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/Albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"> <!-- Composite Start -->
<div id="M804386ScriptRootC1308165">
</div>
<script src=" https://jsc.mgid.com/a/r/ar.albawaba.com.1308165.js" async="">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script>
<!-- Composite End --> </div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84/%D9%85%D9%86%D9%89-%D9%85%D9%88%D8%B5%D9%84%D9%8A-%D9%84%D9%8A%D8%B3%D8%AA-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D9%81%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%86%D8%AC%D9%85%D8%A9-%D8%AA%D9%88%D8%A8-%D8%B4%D9%8A%D9%81-11469?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%85%D9%86%D9%89%20%D9%85%D9%88%D8%B5%D9%84%D9%8A.jpg?h=68a19c30' border='0' alt='منى موصلي ليست سعودية.. تعرفي على جنسية نجمة توب شيف' title='منى موصلي ليست سعودية.. تعرفي على جنسية نجمة توب شيف' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84/%D9%85%D9%86%D9%89-%D9%85%D9%88%D8%B5%D9%84%D9%8A-%D9%84%D9%8A%D8%B3%D8%AA-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D9%81%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%86%D8%AC%D9%85%D8%A9-%D8%AA%D9%88%D8%A8-%D8%B4%D9%8A%D9%81-11469?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>منى موصلي ليست سعودية.. تعرفي على جنسية نجمة توب شيف</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-15-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2022-10746?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%A8%D8%B1%D8%A7%D8%AC%20%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1%2013%20%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1%202021.jpg?h=e09c13aa' border='0' alt='توقعات الأبراج اليوم الخميس 15 سبتمبر 2022' title='توقعات الأبراج اليوم الخميس 15 سبتمبر 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-15-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2022-10746?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الأبراج اليوم الخميس 15 سبتمبر 2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%86%D8%AC%D9%85%D8%A9-%D8%B7%D9%8A%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D8%A9-%D9%84%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF%D9%8A-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%B8%D9%87%D9%88%D8%B1-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%85%D8%B5%D8%AF%D9%88%D9%85-13512?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/78_1.jpg?h=3a3df0c5' border='0' alt='نجمة طيور الجنة لين الصعيدي في أحدث ظهور .. والجمهور مصدوم' title='نجمة طيور الجنة لين الصعيدي في أحدث ظهور .. والجمهور مصدوم' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%86%D8%AC%D9%85%D8%A9-%D8%B7%D9%8A%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D8%A9-%D9%84%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF%D9%8A-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%B8%D9%87%D9%88%D8%B1-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%85%D8%B5%D8%AF%D9%88%D9%85-13512?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>نجمة طيور الجنة لين الصعيدي في أحدث ظهور .. والجمهور مصدوم</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%84%D8%AC%D9%8A%D9%86-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84-%D8%A8%D8%AF%D9%8A%D9%84%D9%8B%D8%A7-%D9%84%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A-%D8%B9%D9%84%D9%8A-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%85%D8%B9%D8%A7%D9%88%D9%8A%D8%A9-%D8%A5%D9%84%D9%8A%D9%83-%D8%A8%D9%82%D9%8A%D8%A9-%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84-13514?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D9%85%D8%B9%D8%A7%D9%88%D9%8A%D8%A9.jpg?h=4d9725b8' border='0' alt='لجين إسماعيل بديلًا للفلسطيني علي سليمان في مسلسل معاوية -' title='لجين إسماعيل بديلًا للفلسطيني علي سليمان في مسلسل معاوية -' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%84%D8%AC%D9%8A%D9%86-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84-%D8%A8%D8%AF%D9%8A%D9%84%D9%8B%D8%A7-%D9%84%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A-%D8%B9%D9%84%D9%8A-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%85%D8%B9%D8%A7%D9%88%D9%8A%D8%A9-%D8%A5%D9%84%D9%8A%D9%83-%D8%A8%D9%82%D9%8A%D8%A9-%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D9%85%D9%84-13514?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>لجين إسماعيل بديلًا للفلسطيني علي سليمان في مسلسل معاوية -</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-14-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2022-13511?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1%2014%20%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1%202022.jpg?h=2dc66211' border='0' alt='توقعات الأبراج اليوم الأربعاء 14 سبتمبر 2022' title='توقعات الأبراج اليوم الأربعاء 14 سبتمبر 2022' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-14-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2022-13511?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>توقعات الأبراج اليوم الأربعاء 14 سبتمبر 2022</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%AF%D9%8A%D9%85%D9%8A%D8%AA-%D8%A3%D9%88%D8%B2%D8%AF%D9%85%D9%8A%D8%B1-%D8%AA%D8%AA%D8%A3%D9%84%D9%82-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D9%81%D9%84-%D8%A7%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D9%8A%D9%86%D9%8A-%D9%88%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-13513?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%AF%D9%8A%D9%85%D9%8A%D8%AA.jpeg?h=8787ee89' border='0' alt='ديميت أوزدمير تتألق بفستان من الستان في حفل اطلاق مسلسل' title='ديميت أوزدمير تتألق بفستان من الستان في حفل اطلاق مسلسل' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='http://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%AF%D9%8A%D9%85%D9%8A%D8%AA-%D8%A3%D9%88%D8%B2%D8%AF%D9%85%D9%8A%D8%B1-%D8%AA%D8%AA%D8%A3%D9%84%D9%82-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D9%81%D9%84-%D8%A7%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D9%8A%D9%86%D9%8A-%D9%88%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-13513?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>ديميت أوزدمير تتألق بفستان من الستان في حفل اطلاق مسلسل</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' height='31' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-5c0b7ff792df6a137cbf9297d4efe9987b4cbf95d9123f09fa017196835c3c66">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1491318" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1491318">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-09/32AW64L-preview.jpg?h=4362216e&amp;itok=jP6gws4o 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-09/32AW64L-preview.jpg?h=4362216e&amp;itok=qKLILeYK 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-09/32AW64L-preview.jpg?h=4362216e&amp;itok=qKLILeYK" alt="تشكيلة الاتحاد المتوقعة أمام الخليج اليوم في الدوري السعودي" title="(Photo by AFP)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1491318" hreflang="ar">تشكيلة الاتحاد المتوقعة أمام الخليج اليوم في الدوري السعودي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1491320" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-1">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-09/1_8.jpg?h=8abcec71&amp;itok=6SGC_Xbp 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-09/1_8.jpg?h=8abcec71&amp;itok=-K7d7qx- 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-09/1_8.jpg?h=8abcec71&amp;itok=-K7d7qx-" alt="هاني شاكر " title="هاني شاكر " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%B9%D8%AC%D8%A8%D8%A9-%D8%AA%D8%B6%D8%B9-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC-%D8%A7%D9%86%D9%87%D8%A7%D9%84%D8%AA-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%82%D8%A8%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-1491320" hreflang="ar">معجبة تضع هاني شاكر في موقف محرج.. انهالت عليه بالقبلات أمام زوجته</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1491181" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A8%D8%B9%D8%AF-%D8%AA%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7-%D8%A8%D9%84%D9%82%D8%A8-%D9%85%D9%84%D9%83%D8%A9-%D8%AC%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%A5%D9%8A%D9%81%D9%84%D9%8A%D9%86-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%B1%D8%B6-1491181">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-09/%D8%A5%D9%8A%D9%81%D9%84%D9%8A%D9%86%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9.jpg?h=94fad35f&amp;itok=4rxwCL4s 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-09/%D8%A5%D9%8A%D9%81%D9%84%D9%8A%D9%86%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9.jpg?h=94fad35f&amp;itok=j-7nvydc 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-09/%D8%A5%D9%8A%D9%81%D9%84%D9%8A%D9%86%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9.jpg?h=94fad35f&amp;itok=j-7nvydc" alt="إيفلين خليفة " title="إيفلين خليفة " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A8%D8%B9%D8%AF-%D8%AA%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7-%D8%A8%D9%84%D9%82%D8%A8-%D9%85%D9%84%D9%83%D8%A9-%D8%AC%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%A5%D9%8A%D9%81%D9%84%D9%8A%D9%86-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%B1%D8%B6-1491181" hreflang="ar">بعد تتوجيها بلقب ملكة جمال البحرين .. إيفلين خليفة تكشف إصابتها بمرض</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1491315" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A8%D8%A7%D8%B7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1491315">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-09/9MU8MT-preview.jpg?h=4362216e&amp;itok=-7BACvru 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-09/9MU8MT-preview.jpg?h=4362216e&amp;itok=rPt6ezOm 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-09/9MU8MT-preview.jpg?h=4362216e&amp;itok=rPt6ezOm" alt="تشكيلة النصر المتوقعة أمام الباطن اليوم في الدوري السعودي" title="(Photo by KARIM JAAFAR / AFP)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A8%D8%A7%D8%B7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-1491315" hreflang="ar">تشكيلة النصر المتوقعة أمام الباطن اليوم في الدوري السعودي</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1491234" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/7-%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D8%B5%D8%AF%D9%8A%D9%82%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%A6%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D9%81%D9%8A%D9%87%D8%A7-1491234">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-09/shutterstock_2017499189_0.jpg?h=82f92a78&amp;itok=ZbFOLY_8 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-09/shutterstock_2017499189_0.jpg?h=82f92a78&amp;itok=2q4RLzfT 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-09/shutterstock_2017499189_0.jpg?h=82f92a78&amp;itok=2q4RLzfT" alt="7 عملات رقمية صديقة للبيئة للاستثمار فيها" title="بالنظر إلى مستويات التلوث التي نعيشها على مستوى العالم، من المهم اللجوء الخيارات الأكثر مراعاة للبيئة والتفكير في كيفية تأثير قراراتنا على البيئة. " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/7-%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D8%B5%D8%AF%D9%8A%D9%82%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%A6%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D9%81%D9%8A%D9%87%D8%A7-1491234" hreflang="ar">7 عملات رقمية صديقة للبيئة للاستثمار فيها</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>
</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_VkGrLRDTfPBxi6TwObDNu_T5k8wwwBKDYQAFK_xJEO4.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

    <script src=https://srvr.dmvs-apac.com/v2/dm-ce.min.js></script>
  </body>
</html>
