<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟! | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" href="/sites/default/files/css/css_h1JUpvh2YCTDVaSfiBF-6koGfK3OE8UqVoPH3I663i4.css?q055mw" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_aDplAZmPEfU4OWXRqFXnOixIBb9cTxnBAnymXqH0BtU.css?q055mw" media="all" />

              
      
      <meta charset="utf-8" />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>googletag.cmd.push(function() {
          googletag.defineSlot('/27367402/Albawaba_Arabic/Entertainment', [300, 600], 'div-gpt-ad-1570628207226-1').addService(googletag.pubads());
          googletag.defineSlot('/27367402/Albawaba_Arabic/Entertainment', [300, 250], 'div-gpt-ad-1570628207226-0').addService(googletag.pubads());
          googletag.defineSlot('/27367402/Albawaba_Arabic/Entertainment', [728, 90], 'div-gpt-ad-1570628207226-8').addService(googletag.pubads());
          googletag.defineSlot('/27367402/Albawaba_Arabic/Entertainment', [970, 250], 'div-gpt-ad-1570628207226-7').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟! | البوابة" />
<meta property="og:site_name" content="البوابة" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1319388" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:type" content="article" />
<meta name="description" content="شارك الممثل السوري &quot;تيم حسن&quot; جمهوره الصورة الأولى لمسلسل &quot;العميد&quot; المتوقع إصداره في الفترة المقبلة على موقع &quot;شاهد&quot;، ليعرض بعد ذلك على مجموعة قنوات MBC." />
<meta name="twitter:description" content="شارك الممثل السوري &quot;تيم حسن&quot; جمهوره الصورة الأولى لمسلسل &quot;العميد&quot; المتوقع إصداره في الفترة المقبلة على موقع &quot;شاهد&quot;، ليعرض بعد ذلك على مجموعة قنوات MBC." />
<meta name="twitter:title" content="هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟! | البوابة" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?itok=xMxfJtm6" />
<meta name="abstract" content="شارك الممثل السوري &quot;تيم حسن&quot; جمهوره الصورة الأولى لمسلسل &quot;العميد&quot; المتوقع إصداره في الفترة المقبلة على موقع &quot;شاهد&quot;، ليعرض بعد ذلك على مجموعة قنوات MBC." />
<meta property="og:title" content="هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟! | البوابة" />
<meta name="keywords" content="تيم حسن, مسلسلات, مشاهير سوريا, نجوم سوريا" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2019 البوابة. All rights reserved." />
<meta property="og:description" content="شارك الممثل السوري &quot;تيم حسن&quot; جمهوره الصورة الأولى لمسلسل &quot;العميد&quot; المتوقع إصداره في الفترة المقبلة على موقع &quot;شاهد&quot;، ليعرض بعد ذلك على مجموعة قنوات MBC." />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?itok=xMxfJtm6" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?itok=xMxfJtm6" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?itok=xMxfJtm6" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "هل يتم تغيير اسم مسلسل \u0022تيم حسن\u0022.. ما علاقة هذا اللاعب بالأمر؟!",
            "description": "شارك الممثل السوري \u0022تيم حسن\u0022 جمهوره الصورة الأولى لمسلسل \u0022العميد\u0022 المتوقع إصداره في الفترة المقبلة على موقع \u0022شاهد\u0022، ليعرض بعد ذلك على مجموعة قنوات MBC.\n\nتيم المعروف بـ\u0022جبل شيخ الجبل\u0022 كنايةً عن دوره في السلسلة الشهيرة من مسلسل \u0022الهيبة\u0022 يحرص على الخروج من شخصية جبل في كل سنة خارج المنافسة الرمضانية، إذ مع تزامن عرض مسلسل \u0022الهيبة\u0022 بجزءه الأول عام 2017، حرص في نفس السنة على تقديم الجزء الأول من مسلسلة \u0022عائلة الحاج نعمان\u0022 الذي حقق نجاح كبير، وادى دور رجل يعاني من \u0022الفصام\u0022، وتم عرض المسلسل خارج الإطار الرمضاني.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg"
            },
            "datePublished": "2019-11-05T12:16:57+0000",
            "dateModified": "2019-11-05T12:26:58+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388"
        },
        {
            "@id": "https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388",
            "description": "هل يتم تغيير اسم مسلسل \u0022تيم حسن\u0022.. ما علاقة هذا اللاعب بالأمر؟!"
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" />
<link rel="revision" href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        
        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page ترفيه medium-violet-red">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">ترفيه</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">ترفيه</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87">ترفيه</a>
              </li>
          <li  class="active">
                  هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟!
              </li>
      </ol>

    <h1 class="page-header"><span>هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟!</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1319388" role="article" about="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 05 تِشْرِين الثَّانِي / نوفمبر 2019 - 12:16</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" data-a2a-title="هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟!"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25AA%25D8%25B1%25D9%2581%25D9%258A%25D9%2587%2F%25D9%2587%25D9%2584-%25D9%258A%25D8%25AA%25D9%2585-%25D8%25AA%25D8%25BA%25D9%258A%25D9%258A%25D8%25B1-%25D8%25A7%25D8%25B3%25D9%2585-%25D9%2585%25D8%25B3%25D9%2584%25D8%25B3%25D9%2584-%25D8%25AA%25D9%258A%25D9%2585-%25D8%25AD%25D8%25B3%25D9%2586-%25D9%2585%25D8%25A7-%25D8%25B9%25D9%2584%25D8%25A7%25D9%2582%25D8%25A9-%25D9%2587%25D8%25B0%25D8%25A7-%25D8%25A7%25D9%2584%25D9%2584%25D8%25A7%25D8%25B9%25D8%25A8-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25A3%25D9%2585%25D8%25B1%25D8%259F-1319388&amp;title=%D9%87%D9%84%20%D9%8A%D8%AA%D9%85%20%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D8%B3%D9%85%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%22%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86%22..%20%D9%85%D8%A7%20%D8%B9%D9%84%D8%A7%D9%82%D8%A9%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8%20%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F%21"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=bRQS5FgS 800w, /sites/default/files/styles/d10_standard/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=H-1H6adV 1000w, /sites/default/files/styles/d12_standard/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=ogD1RseW 1200w, /sites/default/files/styles/de2e_standard/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=AtEki1Mh 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=AtEki1Mh" alt="تيم حسن" title="تيم حسن" typeof="foaf:Image" class="img-responsive" />


    <div class="abn-image-caption">تيم حسن</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p dir="RTL">شارك الممثل السوري <strong>"تيم حسن"</strong> جمهوره الصورة الأولى لمسلسل "العميد" المتوقع إصداره في الفترة المقبلة على موقع "شاهد"، ليعرض بعد ذلك على مجموعة قنوات MBC.</p>

<p dir="RTL">تيم المعروف بـ"جبل شيخ الجبل" كنايةً عن دوره في السلسلة الشهيرة من مسلسل "الهيبة" يحرص على الخروج من شخصية جبل في كل سنة خارج المنافسة الرمضانية، إذ مع تزامن عرض مسلسل "الهيبة" بجزءه الأول عام 2017، حرص في نفس السنة على تقديم الجزء الأول من مسلسلة "عائلة الحاج نعمان" الذي حقق نجاح كبير، وادى دور رجل يعاني من "الفصام"، وتم عرض المسلسل خارج الإطار الرمضاني.</p>

<p dir="RTL">أما عن دوره في المسلسل القادم "العميد"، حسب لوك الفنان في البوستر الرسمي، سيؤدي دور شخصية علمية وحسب الصور فإن مكان التصوير كان في إحدى الجامعات مما يشير إلى أن دوره سيكون عميد الكلية/الجامعة.</p>

<div>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4edUodHy_X/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B4edUodHy_X/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B4edUodHy_X/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B4edUodHy_X/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">أفادت بعض المصادر أن القائد السابق للمنتخب المصري الوطني "أحمد سعد" سيرفع دعوى قضائية على الممثل "تيم حسن" بخصوص حقوق الملكية الفكرية للقب "العميد" وهو إسم مسلسل تيم الجديد 😐 #تيم_حسن #العميد #أحمد_سعد #عرب #مشاهير #سوريا #جديد #أخبار #مسلسل</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/albawabame/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> البوابة</a> (@albawabame) on <time datetime="2019-11-05T07:47:45+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 4, 2019 at 11:47pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script>
</div>

<p dir="RTL">في نفس السياق، أفادت بعض المصادر أن عميد لاعبي العالم والقائد السابق للمنتخب الوطني "أحمد سعد" بصدد رفع دعوى حقوق ملكية للقب "العميد" بناءً على فيلم ومسلسل كان قد سجل فكرته منذ أكثر من 3 سنوات، فيما أكد البعض أن السبب الحقيقي لرفع الدعوى هو لقب "العميد" الذي ارتبط بإسمه ويستخدمه أهل الصحافة عند كتابة أي خبر متعلق باللاعب أحمد.</p>

<p dir="RTL">يذكر أن مسلسل "العميد" من تأليف واخراج "باسم السلكا"، ويشارك تيم البطولة بديع أبو شقرا، كاريس بشار، فادي صبيح، رنا شميس، ونخبة من النجوم.</p>

<p dir="RTL"><strong>للمزيد من قسم <a href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A3%D8%AC%D8%AF%D8%AF-%D8%AE%D8%A8%D8%B1%D9%8A%D8%A9" target="_blank">أجدد خبرية</a>:</strong></p>

<ul dir="rtl">
	<li><a href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D8%B3%D8%A8%D8%A8-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D8%9F-1319368" target="_blank"><strong>هل يتسبب سعد لمجرد بمحاكمة محمد رمضان؟!</strong></a></li>
	<li><a href="https://www.albawaba.com/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%AA%D8%A7%D9%85%D8%B1-%D8%AD%D8%B3%D9%86%D9%8A-%D9%88%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9%D8%A7%D9%86-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D9%85%D9%86%D8%B0-15-%D8%B9%D8%A7%D9%85%D9%8B%D8%A7-%D8%A5%D9%84%D9%8A%D9%83-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-1319344" target="_blank"><strong>تامر حسني وشيرين عبد الوهاب يجتمعان لأول مرة منذ 15 عامًا.. إليك التفاصيل</strong></a></li>
</ul>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg'><br><p class="syndigate-compyrights">© 2000 - 2019 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124124"></div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-1517793898790e0825fcc0d2d30174f2e1a1fcfd64695a959354cf6e79828834">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1319388" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=UDsuS-Kj 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=2JvP9ujx 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/noora/%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86_0.jpg?h=2bb7b834&amp;itok=2JvP9ujx" alt="تيم حسن" title="تيم حسن" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%87%D9%84-%D9%8A%D8%AA%D9%85-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D8%B3%D9%85-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%9F-1319388" hreflang="ar">هل يتم تغيير اسم مسلسل &quot;تيم حسن&quot;.. ما علاقة هذا اللاعب بالأمر؟!</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1319384" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%8A%D8%B4%D8%B1%D8%B9-%D9%81%D9%8A-%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%84%D8%AC%D8%AF%D9%84-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA-1319384">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/bassam/algerantisaedi.jpg?h=08b866d1&amp;itok=QrC8D-fS 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/bassam/algerantisaedi.jpg?h=08b866d1&amp;itok=q3c5Wnzc 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/bassam/algerantisaedi.jpg?h=08b866d1&amp;itok=q3c5Wnzc" alt="ارشيف" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%8A%D8%B4%D8%B1%D8%B9-%D9%81%D9%8A-%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%84%D8%AC%D8%AF%D9%84-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA-1319384" hreflang="ar">برلمان الجزائر يشرع في مناقشة قانون مثير للجدل حول المحروقات</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1319387" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D9%82%D8%A7%D8%B7%D8%B9-%D8%A8%D8%B6%D8%A7%D8%A6%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%84%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D9%84%D9%8A-1319387">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/israa/iran%20and%20iraq.jpg?h=82f92a78&amp;itok=M4oK4jl6 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/israa/iran%20and%20iraq.jpg?h=82f92a78&amp;itok=_EHVX5tR 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/israa/iran%20and%20iraq.jpg?h=82f92a78&amp;itok=_EHVX5tR" alt="حملات المقاطعة للبضائع الإيرانية تلقى تجاوبا وتفاعلا من قبل السكان خاصة فيما يتعلق بالبضائع التي توجد لها بدائل" title=" الأسعار بشكل عام مستقرة لكن هناك خوفا من السكان بتغيير الأوضاع وارتفاع الأسعار خلال الفترة المقبلة" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D9%82%D8%A7%D8%B7%D8%B9-%D8%A8%D8%B6%D8%A7%D8%A6%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%84%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D9%84%D9%8A-1319387" hreflang="ar">العراق يقاطع بضائع إيران لليوم الثالث على التوالي </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1319378" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A9-%D8%AA%D9%88%D9%86%D8%B3-%D9%84%D8%B9%D8%A7%D9%85-2020-%D9%84%D9%86-%D8%AA%D8%AE%D8%AA%D9%84%D9%81-%D9%83%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B-%D8%B9%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-1319378">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/israa/Exchange%20in%20Tunisia.jpg?h=07de8100&amp;itok=nvkJt525 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/israa/Exchange%20in%20Tunisia.jpg?h=07de8100&amp;itok=i74zK0ql 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/israa/Exchange%20in%20Tunisia.jpg?h=07de8100&amp;itok=i74zK0ql" alt="مشروع الموازنة الجديد 47.227 مليار دينار (16.747 مليار دولار)، مقابل 40.662 مليار دينار (14.419 مليار دولار) في 2019" title="&quot;نسبة النمو التي كانت متوقعة للعام الحالي (3.1%) لم تعد قائمة" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A9-%D8%AA%D9%88%D9%86%D8%B3-%D9%84%D8%B9%D8%A7%D9%85-2020-%D9%84%D9%86-%D8%AA%D8%AE%D8%AA%D9%84%D9%81-%D9%83%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B-%D8%B9%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-1319378" hreflang="ar">توقعات: مشروع موازنة تونس لعام 2020 لن تختلف كثيراً عن المشاريع السابقة</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1319048" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-6-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1-2019-1319048">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/6-11-2019.jpg?h=8abcec71&amp;itok=pqeFOTA_ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/6-11-2019.jpg?h=8abcec71&amp;itok=Jpfze0Gy 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/6-11-2019.jpg?h=8abcec71&amp;itok=Jpfze0Gy" alt="توقعات الأبراج الأربعاء 6 تشرين الثاني/ نوفمبر 2019" title="توقعات الأبراج الأربعاء 6 تشرين الثاني/ نوفمبر 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-6-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1-2019-1319048" hreflang="ar">حظك اليوم مع الأبراج الأربعاء 6 تشرين الثاني/ نوفمبر 2019</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2019 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_lETu82Dj7dLNn-3gACZNPhi1OvMtE_qjkwXgss2rM30.js"></script>
<script src="//a.teads.tv/page/107441/tag" async class="teads"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_52TBvUYbf1fUnB9pTliceXjvcrvMpvXXhE2oZwg3QIE.js"></script>

  </body>
</html>
