<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>5 فوائد صحية للأناناس  | البوابة</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_XqVLAdfnziXdf9JUoks4sNXGjPA9nS_otM2bn1WqWhE.css?pte6qx" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_rOaRm_0VlLYDEsIKfl0VpOUdHsdv8xsFxmOXw9jBxUU.css?pte6qx" media="all" />

              
      
      <meta charset="utf-8" />
<script>var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>googletag.cmd.push(function() { googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1523347445487-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices();});</script>
<script>window.plottr = {sendAction:function(action, callback){if(typeof callback == 'function')callback();}}; (function(i,s,o,g,r,a,m){if(i['PlottrObject']‌‌‌==r)return;i['PlottrObject']‌‌‌=r;i[r]‌‌‌=i[r]‌‌‌||function(){(i[r]‌‌‌.q=i[r]‌‌‌.q||[]‌‌‌).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//app.hyperpersonal.ai/scripts/visit.js?appID=HJNnGCLbX&amp;publicKey=BkgEnGC8bQ&amp;dt='+(new Date().valueOf()),'plottr');</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="5 فوائد صحية للأناناس  | البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.annahar.com/article/983337-%D9%8A%D8%B9%D8%B2%D8%B2-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%B6%D9%85-%D9%85%D8%A7-%D9%84%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81%D9%88%D9%86%D9%87-%D8%B9%D9%86-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1291439" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="5 فوائد صحية للأناناس  | البوابة" />
<meta name="description" content="تتميز فاكهة الأناناس بفوائد صحيّة عدّة. فقد أظهرت الدراسات الحديثة أنها استخدمت في علاجات الطبّ الشعبيّ القديم. من هنا، أكدت اختصاصيّة التغذيّة، جولي آندروز لموقع &quot;Everyday Health&quot; أنّها فاكهة غنيّة بالفيتامينات &quot;سي وب&quot; والألياف والمعادن. لذا، تستطيع الافادة منه في وجباتك اليوميّة للأسباب التاليّة.




 


1. غنيّ بالفيتامين سي" />
<meta name="twitter:description" content="تتميز فاكهة الأناناس بفوائد صحيّة عدّة. فقد أظهرت الدراسات الحديثة أنها استخدمت في علاجات الطبّ الشعبيّ القديم. من هنا، أكدت اختصاصيّة التغذيّة، جولي آندروز لموقع &quot;Everyday Health&quot; أنّها فاكهة غنيّة بالفيتامينات &quot;سي وب&quot; والألياف والمعادن. لذا، تستطيع الافادة منه في وجباتك اليوميّة للأسباب التاليّة.




 


1. غنيّ بالفيتامين سي" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/5-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-1291439" />
<meta name="abstract" content="تتميز فاكهة الأناناس بفوائد صحيّة عدّة. فقد أظهرت الدراسات الحديثة أنها استخدمت في علاجات الطبّ الشعبيّ القديم. من هنا، أكدت اختصاصيّة التغذيّة، جولي آندروز لموقع &quot;Everyday Health&quot; أنّها فاكهة غنيّة بالفيتامينات &quot;سي وب&quot; والألياف والمعادن. لذا، تستطيع الافادة منه في وجباتك اليوميّة للأسباب التاليّة.




 


1. غنيّ بالفيتامين سي" />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?itok=lsoGKrou" />
<meta name="keywords" content="الأناناس, فوائد, صحة, رشاقة" />
<meta name="generator" content="Varbase" />
<meta property="og:title" content="5 فوائد صحية للأناناس  | البوابة" />
<meta name="rights" content="©2019 البوابة. All rights reserved." />
<meta name="referrer" content="origin" />
<meta property="og:description" content="تتميز فاكهة الأناناس بفوائد صحيّة عدّة. فقد أظهرت الدراسات الحديثة أنها استخدمت في علاجات الطبّ الشعبيّ القديم. من هنا، أكدت اختصاصيّة التغذيّة، جولي آندروز لموقع &quot;Everyday Health&quot; أنّها فاكهة غنيّة بالفيتامينات &quot;سي وب&quot; والألياف والمعادن. لذا، تستطيع الافادة منه في وجباتك اليوميّة للأسباب التاليّة.




 


1. غنيّ بالفيتامين سي" />
<meta name="twitter:url" content="https://www.annahar.com/article/983337-%D9%8A%D8%B9%D8%B2%D8%B2-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%B6%D9%85-%D9%85%D8%A7-%D9%84%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81%D9%88%D9%86%D9%87-%D8%B9%D9%86-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?itok=lsoGKrou" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?itok=lsoGKrou" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?itok=lsoGKrou" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "5 فوائد صحية للأناناس",
            "description": "تتميز فاكهة الأناناس بفوائد صحيّة عدّة. فقد أظهرت الدراسات الحديثة أنها استخدمت في علاجات الطبّ الشعبيّ القديم. من هنا، أكدت اختصاصيّة التغذيّة، جولي آندروز لموقع \u0022Everyday Health\u0022 أنّها فاكهة غنيّة بالفيتامينات \u0022سي وب\u0022 والألياف والمعادن. لذا، تستطيع الافادة منه في وجباتك اليوميّة للأسباب التاليّة.\n\n\n\n\n \n\n\n1. غنيّ بالفيتامين سي",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg"
            },
            "datePublished": "2019-06-21T04:30:00+0000",
            "dateModified": "2019-06-21T04:30:00+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.annahar.com/article/983337-%D9%8A%D8%B9%D8%B2%D8%B2-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%B6%D9%85-%D9%85%D8%A7-%D9%84%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81%D9%88%D9%86%D9%87-%D8%B9%D9%86-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.annahar.com/article/983337-%D9%8A%D8%B9%D8%B2%D8%B2-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%B6%D9%85-%D9%85%D8%A7-%D9%84%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81%D9%88%D9%86%D9%87-%D8%B9%D9%86-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/5-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-1291439"
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/صحتكِ-وجمالكِ/5-فوائد-صحية-للأناناس-1291439" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/5-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-1291439" />
<link rel="revision" href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/5-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-1291439" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script>
<!--  IQdata script begin  -->
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://':'://')+'cs.iqdata.ai/sgate.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
<!--  IQdata script end  --> 
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Albawaba-Desktop', [1, 1], 'div-gpt-ad-1554734789785-0').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 250], 'div-gpt-ad-1554734789785-1').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [468, 60], 'div-gpt-ad-1554734789785-2').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [970, 250], 'div-gpt-ad-1554734789785-3').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [728, 90], 'div-gpt-ad-1554734789785-4').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [300, 600], 'div-gpt-ad-1554734789785-5').addService(googletag.pubads());
 googletag.defineSlot('/27367402/Albawaba-Desktop', [320, 50], 'div-gpt-ad-1554734789785-6').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page صحتكِ-وجمالكِ deep-blush">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="Home" rel="home">
      <img src="/themes/custom/abn/logo-ar.svg" alt="Home" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">صحتكِ وجمالكِ</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B3%D8%A7%D8%AE%D8%B1%D9%88%D9%86" target="_self" data-drupal-link-system-path="taxonomy/term/344">ساخرون</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-3">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">صحتكِ وجمالكِ</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <h1 class="page-header"><span>5 فوائد صحية للأناناس </span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                                              
                      
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1291439" role="article" about="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/5-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-1291439" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 21 حزيران / يونيو 2019 - 04:30</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/5-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3-1291439" data-a2a-title="5 فوائد صحية للأناناس "><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B5%25D8%25AD%25D8%25AA%25D9%2583%25D9%2590-%25D9%2588%25D8%25AC%25D9%2585%25D8%25A7%25D9%2584%25D9%2583%25D9%2590%2F5-%25D9%2581%25D9%2588%25D8%25A7%25D8%25A6%25D8%25AF-%25D8%25B5%25D8%25AD%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A3%25D9%2586%25D8%25A7%25D9%2586%25D8%25A7%25D8%25B3-1291439&amp;title=5%20%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3%20"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <img srcset="/sites/default/files/styles/d08_standard/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?h=8abcec71&amp;itok=jIy-H6Wg 800w, /sites/default/files/styles/d10_standard/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?h=8abcec71&amp;itok=duWuOqMu 1000w, /sites/default/files/styles/d12_standard/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?h=8abcec71&amp;itok=E-n7PJYO 1200w, /sites/default/files/styles/de2e_standard/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?h=8abcec71&amp;itok=FDPLLJp5 1600w" sizes="100vw" src="/sites/default/files/styles/de2e_standard/public/2019-06/%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D9%86%D8%A7%D8%B3.jpg?h=8abcec71&amp;itok=FDPLLJp5" alt="تقي فاكهة الأناناس من هشاشة العظام نظراً لاحتوائها على معدن المنغنيز" title="تقي فاكهة الأناناس من هشاشة العظام نظراً لاحتوائها على معدن المنغنيز" typeof="foaf:Image" class="img-responsive" />


    <div class="abn-image-caption">تقي فاكهة الأناناس من هشاشة العظام نظراً لاحتوائها على معدن المنغنيز</div>
</div>
      
  </section>


    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div>تتميز فاكهة الأناناس بفوائد صحيّة عدّة. فقد أظهرت الدراسات الحديثة أنها استخدمت في علاجات الطبّ الشعبيّ القديم. من هنا، أكدت اختصاصيّة التغذيّة، جولي آندروز لموقع "<a href="https://www.everydayhealth.com/diet-nutrition/8-reasons-eat-pineapple/?xid=tw_everydayhealth_sf" target="_blank">Everyday Health</a>" أنّها فاكهة غنيّة بالفيتامينات "سي وب" والألياف والمعادن. لذا، تستطيع الافادة منه في وجباتك اليوميّة للأسباب التاليّة.</div>

<div itemprop="articleBody">
<div>
<div>
<div data-id="MPU" data-platform="Mobile"> </div>
</div>

<p><strong>1. غنيّ بالفيتامين سي</strong></p>

<p>يُعتبر الفيتامين "سي" من أهمّ المواد الغذائية في الأناناس. إذ تعزز الجهاز المناعيّ لأنه غني بمضادات للأكسدة، كما يعالج الجروح ويساعد في امتصاص الحديد.</p>

<p><strong>2. يساعد في خسارة الوزن</strong></p>

<p>إنّ تناول الأناناس كوجبة خفيفة يعدّ اختياراً جيّداً لأن السعرات الحراريّة الموجودة فيه منخفضة إضافة إلى أنّه خال من الدهون المشبعة والدهون المتحوّلة، ما يساهم في خسارة الوزن. هذا وتحتوي هذه الفاكهة على بعض الألياف التي تساعد على التحكم بمستوى السكر في الدمّ. وبالتالي، تشعرك بالشبع لمدة أطول.</p>

<p><strong>3. يعزز عملية الهضم </strong></p>

<p>وجدت الدراسات أنّ مادة "البروميلين" في الأناناس، وهي مزيج من الأنزيمات البروتينيّة التي تخففّ الالتهاب والتورّم في الأنف، بحسب المركز الوطني للصحة التكميلية والتكاملية (NCCIH). كما يعالج اضطرابات الجهاز الهضميّ.</p>

<p><strong>4. يقوي العظام</strong></p>

<p>تقي فاكهة الأناناس من هشاشة العظام، نظراً لاحتوائها على معدن "المنغنيز" الذي يقوّي العظام مثل الكالسيوم.</p>

<p><strong>5. غني بمضادات الأكسدة</strong></p>

<p>تعتبر مضادات الأكسدة أنها مركبات تساعد في محاربة الجذور الحرّة الموجودة في الجسد، التي قد تؤدي إلى ضرر خلوي ومشاكل صحيّة أخرى كأمراض القلب والسكري من النوع الثاني والزهايمر ومشاكل في العيون. إلى ذلك، أثبتت الدراسات أن الفرد الذي يتّبع نظاماً غذائيًّا صحيًّا غنيًّا بمضادات الأكسدة تقلّ لديه فرص إصابته بمرض السرطان. 6. يخفف من الالتهابات</p>

<p>قد يؤدي الالتهاب المتكرر إلى العديد من الأمراض من بينها مرض الشريان التاجي، السكري، السرطان والزهايمر. لذلك، ينصح اختصاصيو التغذية اعتماد نظام غذائيّ غنيّ بالأطعمة المضادة للالتهابات مثل الأناناس، الذي يساعد على تخفيف كميّة الالتهابات في الجسد لغناه بمادة "البروميلين".</p>

<p><strong>للمزيد عن <a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_blank">صحتك وجمالك:</a><br />
<a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D9%83%D9%87-%D9%85%D9%81%D9%8A%D8%AF%D8%A9-%D9%84%D9%85%D8%B1%D8%B6%D9%89-%D8%A7%D9%84%D8%B3%D9%83%D8%B1%D9%8A-1290563" target="_blank">فواكه مفيدة لمرضى السكري</a><br />
<a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1-%D8%AA%D8%B5%D9%81%D8%AD-%D8%A7%D9%84%D9%87%D8%A7%D8%AA%D9%81-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%86%D9%88%D9%85-1290511" target="_blank">أضرار تصفح الهاتف قبل النوم</a></strong></p>
</div>
</div>
</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-6bbac03fec57c6dc3226b903094a0d600d3c3bf829ac69f4c0653184a5570e52">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D9%86%D8%A7%D8%B3" hreflang="ar">الأناناس</a><a href="/ar/tags/%D9%81%D9%88%D8%A7%D8%A6%D8%AF" hreflang="ar">فوائد</a><a href="/ar/tags/%D8%B5%D8%AD%D8%A9" hreflang="ar">صحة</a><a href="/ar/tags/%D8%B1%D8%B4%D8%A7%D9%82%D8%A9" hreflang="ar">رشاقة</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <p class="syndigate-link">Via <a href="http://syndigate.info">SyndiGate.info</a><br></p><a target="_blank" href="https://www.annahar.com"><img src="https://logo.albawaba.com/logos/small/732.png" title="An-Nahar"></a><br><p class="syndigate-compyrights">Copyright © 2019 An-Nahar Newspaper All rights reserved.</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124124"></div></div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-contente0deb951-6b2c-4997-bfec-1adf5c974ed3 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="POSTQUARE_WIDGET_124125"></div></div>
      
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="quicktabs-loaded">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-e7a50b3eaa1f918934aa26c056e0fed7b3d10f4fbb6b3aa3d0cd3975591bb400">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1292577" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%A7%D8%B4%D8%B7%D8%A9-%D8%AA%D9%82%D8%AA%D8%AD%D9%85-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-1292577">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D8%A8%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86.jpg?h=40306aa6&amp;itok=dlZIoMgI 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D8%A8%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86.jpg?h=40306aa6&amp;itok=ZSlqQPoz 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D8%A8%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86.jpg?h=40306aa6&amp;itok=ZSlqQPoz" alt=" أحد أفراد طاقم السفارة يقول: “كيف دخلت يا بو علي؟”" title=" أحد أفراد طاقم السفارة يقول: “كيف دخلت يا بو علي؟”" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%A7%D8%B4%D8%B7%D8%A9-%D8%AA%D9%82%D8%AA%D8%AD%D9%85-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-1292577" hreflang="ar">شاهد: ناشطة تقتحم سفارة السعودية في واشنطن </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1292576" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%A9-%D9%85%D8%B1%D8%B3%D9%8A-%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D8%A7%D8%AE%D9%88%D8%A7%D9%86%D9%8A-%D9%8A%D8%B5%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%AC%D9%86-1292576">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2019-06/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%85%D9%86%D8%B9%D9%85%20%D8%A3%D8%A8%D9%88%20%D8%A7%D9%84%D9%81%D8%AA%D9%88%D8%AD.jpg?h=e5aec6c8&amp;itok=NNZirvFy 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2019-06/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%85%D9%86%D8%B9%D9%85%20%D8%A3%D8%A8%D9%88%20%D8%A7%D9%84%D9%81%D8%AA%D9%88%D8%AD.jpg?h=e5aec6c8&amp;itok=VN_0HCXr 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2019-06/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%85%D9%86%D8%B9%D9%85%20%D8%A3%D8%A8%D9%88%20%D8%A7%D9%84%D9%81%D8%AA%D9%88%D8%AD.jpg?h=e5aec6c8&amp;itok=VN_0HCXr" alt="اعتقلت قوات الأمن المصري الدكتور أبو الفتوح رئيس حزب مصر القوية منتصف فبراير 2018" title="اعتقلت قوات الأمن المصري الدكتور أبو الفتوح رئيس حزب مصر القوية منتصف فبراير 2018" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%A9-%D9%85%D8%B1%D8%B3%D9%8A-%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D8%A7%D8%AE%D9%88%D8%A7%D9%86%D9%8A-%D9%8A%D8%B5%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%AC%D9%86-1292576" hreflang="ar">بعد وفاة مرسي: قيادي اخواني يصارع الموت في السجن </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1292575" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D8%B2%D8%B9%D9%85-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%B4%D8%A8%D9%83%D8%A9-%D8%AA%D8%AC%D8%B3%D8%B3-%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%8A%D9%82%D9%88%D8%AF%D9%87%D8%A7-%D8%A7%D8%B1%D8%AF%D9%86%D9%8A-1292575">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86%20%D8%B9%D9%85%D8%A7%D9%86.jpg?h=436b82d4&amp;itok=l3TiNv86 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86%20%D8%B9%D9%85%D8%A7%D9%86.jpg?h=436b82d4&amp;itok=k3R0me0b 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86%20%D8%B9%D9%85%D8%A7%D9%86.jpg?h=436b82d4&amp;itok=k3R0me0b" alt=" تم تقديم لائحة اتهام ضد المواطن الأردني المذكور البالغ من العمر 32 عاماً" title=" تم تقديم لائحة اتهام ضد المواطن الأردني المذكور البالغ من العمر 32 عاماً" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D8%B2%D8%B9%D9%85-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%B4%D8%A8%D9%83%D8%A9-%D8%AA%D8%AC%D8%B3%D8%B3-%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%8A%D9%82%D9%88%D8%AF%D9%87%D8%A7-%D8%A7%D8%B1%D8%AF%D9%86%D9%8A-1292575" hreflang="ar">اسرائيل تزعم القبض على شبكة تجسس ايرانية يقودها اردني </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1292574" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%AC%D9%84-%D8%AF%D9%8A%D9%86-%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D9%88%D9%8A%D8%AF%D8%B9%D9%88-%D9%84%D9%87%D9%85-%D8%A8%D8%A7%D9%84%D9%86%D8%B5%D8%B1-1292574">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2019-06/%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%B4%D9%84%D8%BA%D9%88%D9%85%D9%8A.jpg?h=10d202d3&amp;itok=Uyxv778h 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2019-06/%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%B4%D9%84%D8%BA%D9%88%D9%85%D9%8A.jpg?h=10d202d3&amp;itok=NpvCOwAd 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2019-06/%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%B4%D9%84%D8%BA%D9%88%D9%85%D9%8A.jpg?h=10d202d3&amp;itok=NpvCOwAd" alt=" حسن الشلغومي في ضيافة جنود الاحتلال " title=" حسن الشلغومي في ضيافة جنود الاحتلال " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%AC%D9%84-%D8%AF%D9%8A%D9%86-%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%AC%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D9%88%D9%8A%D8%AF%D8%B9%D9%88-%D9%84%D9%87%D9%85-%D8%A8%D8%A7%D9%84%D9%86%D8%B5%D8%B1-1292574" hreflang="ar">رجل دين تونسي يزور جنود الاحتلال على الجبهة ويدعو لهم بالنصر</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1292573" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%B3%D8%B3-%D8%A7%D9%84%D8%A7%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A7%D8%B3%D9%82%D8%B7%D8%AA%D9%87%D8%A7-1292573">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/eyad/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%AA%D8%AC%D8%B3%D8%B3.png?h=50aac2c2&amp;itok=cGqb6Hwa 1x" media="all and (max-width: 767px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%AA%D8%AC%D8%B3%D8%B3.png?h=50aac2c2&amp;itok=hFiz0w90 1x" media="all and (min-width: 768px)" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/eyad/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%AA%D8%AC%D8%B3%D8%B3.png?h=50aac2c2&amp;itok=hFiz0w90" alt="  يمكن للطائرة التحليق دون العودة إلى قواعدها على مدى 24 ساعة متواصلة" title="  يمكن للطائرة التحليق دون العودة إلى قواعدها على مدى 24 ساعة متواصلة" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%B3%D8%B3-%D8%A7%D9%84%D8%A7%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A7%D8%B3%D9%82%D8%B7%D8%AA%D9%87%D8%A7-1292573" hreflang="ar">تعرف على طائرة التجسس الاميركية والصواريخ الايرانية التي اسقطتها</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div></div>
</div></div>
</div></div>
</div></div>
</div></div>
</div></div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="popular-article latest-articles small-teaser-view view view-google-counter view-id-google_counter view-display-id-popular_article js-view-dom-id-273bdd865419f90daa2c8cc2b22bbfa4cfd64de3c32d321bc069528289e0138e">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1291369" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9-%D8%B1%D9%88%D8%A7%D9%86-%D8%AA%D8%B4%D8%B9%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D9%85%D8%A7-%D9%87%D9%8A-%D9%82%D8%B5%D8%AA%D9%87%D8%A7%D8%9F-1291369">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/hiba/BeFunky-collage_41.jpg?h=30d4a6be&amp;itok=DT8pzNeE 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/hiba/BeFunky-collage_41.jpg?h=30d4a6be&amp;itok=BSiPLNjA 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/hiba/BeFunky-collage_41.jpg?h=30d4a6be&amp;itok=BSiPLNjA" alt="روان أكرم" title="روان أكرم" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9-%D8%B1%D9%88%D8%A7%D9%86-%D8%AA%D8%B4%D8%B9%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D9%85%D8%A7-%D9%87%D9%8A-%D9%82%D8%B5%D8%AA%D9%87%D8%A7%D8%9F-1291369" hreflang="ar">صورة الطفلة &quot;روان&quot; تشعل مواقع التواصل.. ما هي قصتها؟</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1291094" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A7%D9%84%D8%B9%D8%B1%D9%82-%D8%AF%D8%B3%D8%A7%D8%B3-%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%84%D8%AD%D9%81%D9%8A%D8%AF%D8%A7%D8%AA-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D8%AC%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B7%D9%81%D9%88%D9%84%D8%A9-%D8%B5%D9%88%D8%B1-1291094">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/abdulha/nW25ezWsh0PJa8NiGx7U2LHSmVRD1lK30R5TxJbd.jpg?h=c90b79d8&amp;itok=H4vFLY08 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/abdulha/nW25ezWsh0PJa8NiGx7U2LHSmVRD1lK30R5TxJbd.jpg?h=c90b79d8&amp;itok=g55ng-Gv 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/abdulha/nW25ezWsh0PJa8NiGx7U2LHSmVRD1lK30R5TxJbd.jpg?h=c90b79d8&amp;itok=g55ng-Gv" alt="هيفاء وهبي" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A7%D9%84%D8%B9%D8%B1%D9%82-%D8%AF%D8%B3%D8%A7%D8%B3-%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%84%D8%AD%D9%81%D9%8A%D8%AF%D8%A7%D8%AA-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D8%AC%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B7%D9%81%D9%88%D9%84%D8%A9-%D8%B5%D9%88%D8%B1-1291094" hreflang="ar">العرق دساس.. جلسة تصوير لحفيدات هيفاء وهبي..شاهدوا جمال الطفولة (صور)</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1292106" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86-%D8%A3%D8%AB%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D9%84%D9%82%D8%B7%D8%A7%D8%AA%D9%8D-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%85%D9%86-%D8%A8%D8%B7%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AC%D9%86-1292106">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/hiba/Salma%2BMalhas%2BAbdelrazzaq%2BJarkas%2BLaunch%2BEvent%2BBhir2_XLHSCl.jpg?h=252f27fa&amp;itok=RbtmWEJm 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/hiba/Salma%2BMalhas%2BAbdelrazzaq%2BJarkas%2BLaunch%2BEvent%2BBhir2_XLHSCl.jpg?h=252f27fa&amp;itok=K86n8W0H 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/hiba/Salma%2BMalhas%2BAbdelrazzaq%2BJarkas%2BLaunch%2BEvent%2BBhir2_XLHSCl.jpg?h=252f27fa&amp;itok=K86n8W0H" alt="سلمى ملحس " title="سلمى ملحس " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1/%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86-%D8%A3%D8%AB%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D9%84%D9%82%D8%B7%D8%A7%D8%AA%D9%8D-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%85%D9%86-%D8%A8%D8%B7%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AC%D9%86-1292106" hreflang="ar">بعد أن أثارت الجدل بلقطاتٍ إباحية.. أول رد من بطلة مسلسل &quot;جن&quot;</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1291908" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-19-%D8%AD%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%86%D9%8A%D9%88-2019-1291908">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/19-6-2019.jpg?h=8abcec71&amp;itok=Or0tO132 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/19-6-2019.jpg?h=8abcec71&amp;itok=MneXInKI 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/19-6-2019.jpg?h=8abcec71&amp;itok=MneXInKI" alt="توقعات الأبراج ليوم الأربعاء 19 حزيران/يونيو 2019" title="توقعات الأبراج ليوم الأربعاء 19 حزيران/يونيو 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-19-%D8%AD%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%86%D9%8A%D9%88-2019-1291908" hreflang="ar">حظك اليوم مع الأبراج الأربعاء 19 حزيران/يونيو 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>
    <div class="views-row"><div class="views-field views-field-rendered-entity"><span class="field-content"><article data-history-node-id="1291400" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-17-%D8%AD%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%86%D9%8A%D9%88-2019-1291400">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/17-6-2019.jpg?h=8abcec71&amp;itok=SQOEFhwX 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/17-6-2019.jpg?h=8abcec71&amp;itok=VXbVHmNr 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/17-6-2019.jpg?h=8abcec71&amp;itok=VXbVHmNr" alt="توقعات الأبراج ليوم الإثنين 17 حزيران/يونيو 2019" title="توقعات الأبراج ليوم الإثنين 17 حزيران/يونيو 2019" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-17-%D8%AD%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%86%D9%8A%D9%88-2019-1291400" hreflang="ar">حظك اليوم مع الأبراج الإثنين 17 حزيران/يونيو 2019</a>
</h3>
</div>
      
      </div>
  </article>

</span></div></div>

    </div>
  
          </div>
</div>
</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2019 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_F88PzeHI8T2U8oUoparAnoRtNgaTkhsbEOYBcofNx48.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_ayLJQPptO2U7TiEcgWd01l36cEY3EQ89sEaVBGDy4ys.js"></script>

  </body>
</html>
