<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
  <html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en"
        xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/JustPremium_Albawaba', [1, 1], 'div-gpt-ad-1507810629299-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//cdn.adpushup.com/28141/adpushup.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<meta property="og:title" content="Over 600 that Remain in Syria's Eastern Ghouta Need 'Urgent Care'"/>
<meta property="og:site_name" content="Al Bawaba"/>

<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//albawabacdn-albawabamiddleea.netdna-ssl.com" />
<meta name='description' content='BEIRUT: Evacuations of the critically ill in besieged Eastern Ghouta have started after a prisoner release deal was agreed between Damascus and a rebel faction, an International Committee of the Red' />
<link rel='amphtml' href='http://amp.albawaba.com/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856'>
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@albawaba' />
<meta name='twitter:title' content='Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039;' />
<meta name='twitter:description' content='BEIRUT: Evacuations of the critically ill in besieged Eastern Ghouta have started after a prisoner release deal was agreed between Damascus and a rebel faction, an International Committee of the Red' />
<meta name='twitter:image' content='http://www.albawaba.com/sites/default/files/im/ghoutaafp1.jpg' />
<meta name='twitter:image:alt' content='Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039;' />
<meta name='keywords' content='al-Islam, American Medical Society in Turkey, Astana, Bashar Assad, Beirut, Daily Star, Damascus, Fayez Orabi, Geneva, Hamza Briqadar, Ingy Sedky, International Committee of the Red Cross, Jaish al-Islam, Kurdish Firat News Agency, Moscow, Recep Tayyip Erdogan, Syrian government, Syrian government in Damascus, Syrian Red Crescent, Syria’s Foreign Ministry, Tunis, United Nations, YPG' />
<meta name='news_keywords' content='al-Islam, American Medical Society in Turkey, Astana, Bashar Assad, Beirut, Daily Star, Damascus, Fayez Orabi, Geneva, Hamza Briqadar, Ingy Sedky, International Committee of the Red Cross, Jaish al-Islam, Kurdish Firat News Agency, Moscow, Recep Tayyip Erdogan, Syrian government, Syrian government in Damascus, Syrian Red Crescent, Syria’s Foreign Ministry, Tunis, United Nations, YPG' />
<link rel="shortcut icon" href="https://www.albawaba.com/sites/default/files/ab_favicon.ico" type="image/x-icon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856" />
<meta property="fb:app_id" content="238670832892630" />
<meta property="og:description" content="Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039;" />
      	<meta name="REVISIT-AFTER" content="1 DAYS" />
		<meta name="RATING" content="GENERAL" />
				<meta name="Headline" content="Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039; | Al Bawaba" />
		       <!-- <meta name="google-site-verification" content="Yqsn6sCBOHGrHOfLMJm1MTrjVs3quV6EI0mKvRD17YM" />-->
        <meta name="google-site-verification" content="3l4afL0tuCF_71T5Ac8vnqHbxYc_4tgEHpPykYsKlCQ" />
<meta name="p:domain_verify" content="3c18596daf4e4e885381d145ed04f28d"/>
		<meta property="og:image" content="http://www.albawaba.com/sites/default/files/im/ghoutaafp1.jpg" />
	<meta property="fb:pages" content="145270758819050">
	        <link rel="image_src" href="http://www.albawaba.com/sites/default/files/im/ghoutaafp1.jpg" />
<meta property="article:published_time" content="2017-12-28T13:47:14+00:00" />      <title>Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039; | Al Bawaba</title>
      <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_https_2509c1c27a0b5a69270c000c4158f233_views.css" />
<link type="text/css" rel="stylesheet" media="all" href="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/css/cdn_css_2509c1c27a0b5a69270c000c4158f233.css" />
<!-- CSS aggregated by CDN module. -->
      
<!--[if lt IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-6.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
<!--[if IE 7.0]><link rel="stylesheet" href="/sites/all/themes/sky/css/ie-7.css" type="text/css" media="all" charset="utf-8" /><![endif]-->
      <script type="text/javascript" src="https://www.albawaba.com/sites/default/files/js/js_d5c4c57a99485c0984f48d838468756d.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","hab_module_path":"\/sites\/all\/modules\/ab_channel_hab","comments_module_path":"\/sites\/all\/modules\/ab_comments","max_length":500,"max_levels":2,"no_comments":"No Comments yet for this article","share_comment":"Share Comment","current_lang":"en","base_path":"\/","arg":["node","1066856"],"countries":{"json_url":"sites\/all\/modules\/ab_weather\/countries_list.txt"},"current_language":"en","weather_module_path":"\/sites\/all\/modules\/ab_weather","addthis":{"config_default":{"services_toolbox":"share_compact","services_compact":"facebook, twitter, reddit, google, linkedin","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"0","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_track_addressbar":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"en","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}} via @Albawaba"}}},"apachesolr_module_path":"\/sites\/all\/modules\/apachesolr","search_term":null,"fivestar":{"titleUser":"Your rating: ","titleAverage":"Average: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":5,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"737373","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":1,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Video !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":1,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"swflang":"en","jcarousel":{".editors-jcarousel #editors-jcarousel":{"vertical":false,"scroll":4,"horizontalDirection":"ltr","itemFirstInCallback":"latesteditorcarousel_itemFirstInCallback","itemLastInCallback":"latesteditorcarousel_itemLastInCallback","skin":"tango"},".also-jcarousel #also-jcarousel":{"vertical":false,"scroll":5,"horizontalDirection":"ltr","itemFirstInCallback":"alsocarousel_itemFirstInCallback","itemLastInCallback":"alsocarousel_itemLastInCallback","skin":"tango"}},"quicktabs":{"qt_accordion":{"tabs":[{"bid":"views_delta_most_popular-block_2","hide_title":1,"title":"Most Popular","weight":"-100","type":"block"},{"bid":"views_delta_most_discussed-block_2","hide_title":1,"title":"Most Discussed","weight":"-99","type":"block"},{"bid":"contact_form_blocks_delta_1","hide_title":1,"title":"Contact the Editor","weight":"-98","type":"block"}]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//ads.albawaba.com/advertpro/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9239682-4', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	var addthis_config = {
		data_ga_property: 'UA-9239682-4',
		data_track_clickback: true
	};
</script>
</head>
  <body  class="page-node page-article page-node-view anonymous-user          right news-article" id="page-node-1066856">
  	<script type="text/javascript">
    	var _em_direct_mode=1;
	</script>
  <script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>

<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
    <div id="wrapper">
            <div class="top-menu">
          <div class="top-menu-wrapper" >
              <div class="top-menu-width">
                  <div id="above-header-left"><div id="block-block-16" class="block block-block block-odd region-odd clearfix rss-class ">
    <div class="content">
    <div class="feed-icon clearfix">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=567119573393880&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--<h3><a href="/en/rss">RSS</a></h3>-->
<div style="float:left;width: 85px; height: 20px;"><div class="fb-like" data-href="https://www.facebook.com/AlBawabaNews" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
<a href="https://twitter.com/AlBawabaEnglish" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="true">Follow</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
<div class="follow-us">
<a href="https://www.facebook.com/AlBawabaNews?v=wall" target="_blank"><span class="face_icon"></span></a>

<a href="http://twitter.com/#!/AlBawabaEnglish" target="_blank"><span class="twitter_icon"></span></a>
<a href="https://plus.google.com/u/0/116289158315079107971/posts" target="_blank"><span class="google_icon"></span></a>
<a href="/en/rss"><span class="rss-icon"></span></a>
</div>
<!--<a class="icon-text" href="https://www.facebook.com/AlBawabaNews?v=wall" target="_blank">Join us</a>-->


<!--<a class="icon-text" href="http://twitter.com/#!/AlBawabaEnglish" target="_blank">Follow us</a>-->


</div>   </div>
</div>
<!-- /block.tpl.php --></div>
                  <div id="above-header-right"><div id="block-nice-menus-3" class="block block-nice-menus block-even region-odd clearfix top-right-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-3"><li class="menu-2423 menu-path-albawabacom-ar first  odd "><a href="http://www.albawaba.com/ar" title="">بالعربيه</a></li>
<li class="menu-17578 menu-path-user-login even  last "><a href="#" onclick="social_login_check(); return false;" title="">Log In</a></li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-search-0" class="block block-search block-odd region-even clearfix  ">
    <div class="content">
    <form action="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item form-item-textfield" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-QRbz-7xnck4siA4lhmoi-7oOqL3Wk2BL0uVXIVdonM0" value="form-QRbz-7xnck4siA4lhmoi-7oOqL3Wk2BL0uVXIVdonM0"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
          </div>
      </div>
          <div id="header" class="layout-region">
      <div id="header-inner">
        
        <!--	    <a href="" title="" id="logo"><img style="margin-top: 3px;" src="" alt="" /></a> -->
	                      <div class="channel-name">
                <a href="/en" title="Al Bawaba" id="logo"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/new_logo1.gif" alt="Al Bawaba" /></a>
                <div id="block-block-15" class="block block-block block-even region-odd clearfix  ">
    <div class="content">
    <img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/channel.14.gif" title="NEWS" alt="NEWS" />  </div>
</div>
<!-- /block.tpl.php -->            </div>
                                            <div class="google-search-bloack"><div id="block-block-9" class="block block-block block-even region-odd clearfix adzone-content clear-adv ">
    <div class="content">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
	googletag.pubads().definePassback('/27367402/albawaba_desktop_LB', [728, 90]).display();
</script>  </div>
</div>
<!-- /block.tpl.php --></div>
              </div>
    </div>
        
          <div id="navigation"><div id="block-nice-menus-1" class="block block-nice-menus block-even region-odd clearfix country-down-menu ">
    <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-9393 menuparent menu-path-taxonomy-term-36 first  odd  last "><span>Country Specific News</span><ul><li class="menu-2274 menu-path-taxonomy-term-18 first  odd "><a href="/algeria" title="">Algeria</a></li>
<li class="menu-2277 menu-path-taxonomy-term-21 even "><a href="/bahrain" title="">Bahrain</a></li>
<li class="menu-2278 menu-path-taxonomy-term-27 odd "><a href="/egypt" title="">Egypt</a></li>
<li class="menu-2280 menu-path-taxonomy-term-32 even "><a href="/iran" title="">Iran</a></li>
<li class="menu-2295 menu-path-taxonomy-term-33 odd "><a href="/iraq" title="">Iraq</a></li>
<li class="menu-2281 menu-path-taxonomy-term-36 even "><a href="/jordan" title="">Jordan</a></li>
<li class="menu-2288 menu-path-taxonomy-term-50 odd "><a href="/saudi" title="">KSA</a></li>
<li class="menu-2282 menu-path-taxonomy-term-37 even "><a href="/kuwait" title="">Kuwait</a></li>
<li class="menu-2283 menu-path-taxonomy-term-38 odd "><a href="/lebanon" title="">Lebanon</a></li>
<li class="menu-2296 menu-path-taxonomy-term-40 even "><a href="/libya" title="">Libya</a></li>
<li class="menu-2284 menu-path-taxonomy-term-43 odd "><a href="/morocco" title="">Morocco</a></li>
<li class="menu-2285 menu-path-taxonomy-term-46 even "><a href="/oman" title="">Oman</a></li>
<li class="menu-2286 menu-path-taxonomy-term-47 odd "><a href="/palestine" title="">Palestine</a></li>
<li class="menu-2287 menu-path-taxonomy-term-48 even "><a href="/qatar" title="">Qatar</a></li>
<li class="menu-2289 menu-path-taxonomy-term-54 odd "><a href="/sudan" title="">Sudan</a></li>
<li class="menu-2290 menu-path-taxonomy-term-56 even "><a href="/syria" title="">Syria</a></li>
<li class="menu-2291 menu-path-taxonomy-term-57 odd "><a href="/tunisia" title="">Tunisia</a></li>
<li class="menu-2293 menu-path-taxonomy-term-59 even "><a href="/uae" title="">UAE</a></li>
<li class="menu-2294 menu-path-taxonomy-term-62 odd  last "><a href="/yemen" title="">Yemen</a></li>
</ul>
</li>
</ul>
  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-en-channel-menu" class="block block-menu block-odd region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">HOME</a></li>
<li class="leaf"><a href="/news" title="">NEWS</a></li>
<li class="leaf"><a href="/business" title="">BUSINESS</a></li>
<li class="leaf"><a href="/entertainment" title="">ENTERTAINMENT</a></li>
<li class="leaf"><a href="/sport" title="">SPORTS</a></li>
<li class="leaf"><a href="/weather" title="">WEATHER</a></li>
<li class="leaf"><a href="/editors-choice" title="">EDITOR'S CHOICE</a></li>
<li class="leaf last"><a href="/the-loop" title="">THE LOOP</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --> </div>
    
      

          <div class="breadcrumb clearfix"><div id="breadcrumbs" class="clearfix"><a Href="/en">Home</a> &raquo; <a Href='/news' Class='active'>News</a> &raquo; <a Href='/news/main-headlines' Class='active'>Main Headlines</a> &raquo; Over 600 That Remain In Syria&#039;s Eastern Ghouta Need &#039;urgent Care&#039;</div></div>
    
                          <div id="contentarticletop"><div id="block-main-headlines-carousel-19" class="block block-main-headlines-carousel block-even region-odd clearfix also-channel ">
      <h3 class="title">ALSO IN <a href="/news">News</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-also">1</span> - <span class="last-also">5</span><span> OF 15</span></div><div class="pane-content-container also-jcarousel"><ul class="article-images" id="also-jcarousel"><li><a href="/news/%E2%80%98don%E2%80%99t-take-any-prisoners%E2%80%99-putin-orders-terror-crackdown-after-st-petersburg-attack-1066864" title="A police officer cordons off the site of a blast in a supermarket in Saint Petersburg on Dec. 27, 2017. 
(Olga MALTSEVA / AFP)" alt="A police officer cordons off the site of a blast in a supermarket in Saint Petersburg on Dec. 27, 2017. 
(Olga MALTSEVA / AFP)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/000_VG2L5.jpg" class="" alt="A police officer cordons off the site of a blast in a supermarket in Saint Petersburg on Dec. 27, 2017. 
(Olga MALTSEVA / AFP)" /></a><div class="also-title-slider"><a href="/news/%E2%80%98don%E2%80%99t-take-any-prisoners%E2%80%99-putin-orders-terror-crackdown-after-st-petersburg-attack-1066864">‘Don’t Take Any Prisoners’: Putin Orders Terror Crackdown After St. Petersburg Attack</a></div></li><li><a href="/news/claims-responsibility-kabul-attack-killing-40-1066844" title="Two Afghan women weep for their relatives at a hospital following explosions at a Shiite cultural centre in Kabul on Dec. 28, 2017. (AFP/ SHAH MARAI)" alt="Two Afghan women weep for their relatives at a hospital following explosions at a Shiite cultural centre in Kabul on Dec. 28, 2017. (AFP/ SHAH MARAI)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/000_VG522.jpg" class="" alt="Two Afghan women weep for their relatives at a hospital following explosions at a Shiite cultural centre in Kabul on Dec. 28, 2017. (AFP/ SHAH MARAI)" /></a><div class="also-title-slider"><a href="/news/claims-responsibility-kabul-attack-killing-40-1066844">IS Claims Responsibility for Kabul Attack Killing 40</a></div></li><li><a href="/news/bosnia-balkan-war-azra-basic--1066742" title="Azra Basic, seen here after her extradition in 2016 to Bosnia, was sentenced to 14 years in prison for crimes committed during the Balkan war. (Bosnia state prosecutor&#039;s office)" alt="Azra Basic, seen here after her extradition in 2016 to Bosnia, was sentenced to 14 years in prison for crimes committed during the Balkan war. (Bosnia state prosecutor&#039;s office)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/basic1.JPG" class="" alt="Azra Basic, seen here after her extradition in 2016 to Bosnia, was sentenced to 14 years in prison for crimes committed during the Balkan war. (Bosnia state prosecutor's office)" /></a><div class="also-title-slider"><a href="/news/bosnia-balkan-war-azra-basic--1066742">&#039;Mistress of Life and Death&#039; Gets 14 Years in Prison for Balkan War Crimes</a></div></li><li><a href="/news/israel-palestine-child-prisoners-fawzi-juneidi-1066764" title="Palestinian graphic designer Asma Musleh&#039;s take on Abed Al Hashlamoun&#039;s powerful photo (Asma Musleh)" alt="Palestinian graphic designer Asma Musleh&#039;s take on Abed Al Hashlamoun&#039;s powerful photo (Asma Musleh)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/angel-Palestinian-boy-arrested.jpg" class="" alt="Palestinian graphic designer Asma Musleh's take on Abed Al Hashlamoun's powerful photo (Asma Musleh)" /></a><div class="also-title-slider"><a href="/news/israel-palestine-child-prisoners-fawzi-juneidi-1066764">&#039;Battered and Tortured&#039; Palestinian Teen Released from Israeli Prison (Video) </a></div></li><li><a href="/news/afghanistan-suicide-terror--1066752" title="(AFP) " alt="(AFP) "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/afghanistan_blast.jpg" class="" alt="(AFP) " /></a><div class="also-title-slider"><a href="/news/afghanistan-suicide-terror--1066752">Suicide Attack in Kabul Kills Over 30 Civilians </a></div></li><li><a href="/news/libya-elections-1066592" title="(AFP /Abdullah Doma)" alt="(AFP /Abdullah Doma)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/libya_flags.jpg" class="" alt="(AFP /Abdullah Doma)" /></a><div class="also-title-slider"><a href="/news/libya-elections-1066592">1.6 Million Libyans to Vote in 2018 Elections </a></div></li><li><a href="/news/hijab-iran--1066588" title="An Iranian woman checks make up at a cosmetics shop in northern Tehran on May 6, 2014. (AFP/Atta Kenare)" alt="An Iranian woman checks make up at a cosmetics shop in northern Tehran on May 6, 2014. (AFP/Atta Kenare)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/iran_hijab2.jpg" class="" alt="An Iranian woman checks make up at a cosmetics shop in northern Tehran on May 6, 2014. (AFP/Atta Kenare)" /></a><div class="also-title-slider"><a href="/news/hijab-iran--1066588">Iran Will No Longer Punish Women for Breaking &#039;Islamic Dress&#039; Rules </a></div></li><li><a href="/news/russia-terror-attack--1066558" title="The bomb had been hidden in a locker where shoppers leave their belongings in a branch of the Perekrestok supermarket chain, according to local reports. Pictured above, investigators evaluate the scene. (AFP) 
" alt="The bomb had been hidden in a locker where shoppers leave their belongings in a branch of the Perekrestok supermarket chain, according to local reports. Pictured above, investigators evaluate the scene. (AFP) 
"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/russia_terror.jpg" class="" alt="The bomb had been hidden in a locker where shoppers leave their belongings in a branch of the Perekrestok supermarket chain, according to local reports. Pictured above, investigators evaluate the scene. (AFP) 
" /></a><div class="also-title-slider"><a href="/news/russia-terror-attack--1066558">&#039;Homemade Bomb&#039; Tears Through St. Petersburg Market During Holidays</a></div></li><li><a href="/news/lgbt-gay-egypt--1066346" title="(AFP) " alt="(AFP) "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/books.jpg" class="" alt="(AFP) " /></a><div class="also-title-slider"><a href="/news/lgbt-gay-egypt--1066346">Egypt Investigates Schoolbook Cartoon which Supports Gay Parenting</a></div></li><li><a href="/news/west-bank-palestine-israel-occupied-1066184" title="US ambassador to Israel David Friedman (C) and Rabbi Shmuel Rabinovitch (R) pray at the Western Wall in the old city of Jerusalem al-Quds on May 15, 2017. (AFP)" alt="US ambassador to Israel David Friedman (C) and Rabbi Shmuel Rabinovitch (R) pray at the Western Wall in the old city of Jerusalem al-Quds on May 15, 2017. (AFP)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/david.jpg" class="" alt="US ambassador to Israel David Friedman (C) and Rabbi Shmuel Rabinovitch (R) pray at the Western Wall in the old city of Jerusalem al-Quds on May 15, 2017. (AFP)" /></a><div class="also-title-slider"><a href="/news/west-bank-palestine-israel-occupied-1066184">Stop Calling West Bank &#039;Occupied&#039;: US Ambassador to Israel</a></div></li><li><a href="/news/jerusalem-trump-palestine-israel-western-wall--1066286" title="Donald Trump went to the Western World unaccompanied by any Israeli leader (AFP)" alt="Donald Trump went to the Western World unaccompanied by any Israeli leader (AFP)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/trump_western.jpg" class="" alt="Donald Trump went to the Western World unaccompanied by any Israeli leader (AFP)" /></a><div class="also-title-slider"><a href="/news/jerusalem-trump-palestine-israel-western-wall--1066286">New Train Station to Occupied Old City Jerusalem to be Named After Trump </a></div></li><li><a href="/news/north-korea-anthrax--1066082" title="A microscopic view of anthrax spores. Photograph (AFP)" alt="A microscopic view of anthrax spores. Photograph (AFP)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Anthrax.jpg" class="" alt="A microscopic view of anthrax spores. Photograph (AFP)" /></a><div class="also-title-slider"><a href="/news/north-korea-anthrax--1066082">Defected North Korea Soldier Found to Have Anthrax Antibodies</a></div></li><li><a href="/news/hamas-and-hezbollah-set-coordination-room-fight-trumps-jerusalem-move-source-1066088" title="The move would bring Hamas closer to Iran after years of tension due to the Palestinian movement’s backing of rebel groups in Syria. (AFP/File)

" alt="The move would bring Hamas closer to Iran after years of tension due to the Palestinian movement’s backing of rebel groups in Syria. (AFP/File)

"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/8-Hamas-AFP.jpg" class="" alt="The move would bring Hamas closer to Iran after years of tension due to the Palestinian movement’s backing of rebel groups in Syria. (AFP/File)

" /></a><div class="also-title-slider"><a href="/news/hamas-and-hezbollah-set-coordination-room-fight-trumps-jerusalem-move-source-1066088">Hamas and Hezbollah to Set Up &#039;Coordination Room&#039; to Fight Trump&#039;s Jerusalem Move: Source</a></div></li><li><a href="/news/palestine-israel-prisoners-trump-jerusalem-1066076" title="Palestinian prisoners walk at the yard of Megiddo Prison. (AFP/Menahem Kahana) " alt="Palestinian prisoners walk at the yard of Megiddo Prison. (AFP/Menahem Kahana) "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/Pal_Prison.jpg" class="" alt="Palestinian prisoners walk at the yard of Megiddo Prison. (AFP/Menahem Kahana) " /></a><div class="also-title-slider"><a href="/news/palestine-israel-prisoners-trump-jerusalem-1066076">Israeli Detained Over 600 Palestinians Since Trump&#039;s Jerusalem Announcement</a></div></li><li><a href="/news/15-executed-egypt-2013-sinai-terror-attack-1066038" title="The inmates had been convicted of &quot;acts of violence&quot; and were executed after court rulings against them became final. (AFP/File)

" alt="The inmates had been convicted of &quot;acts of violence&quot; and were executed after court rulings against them became final. (AFP/File)

"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/also_in//sites/default/files/im/afp_egypt_court.jpg" class="" alt="The inmates had been convicted of "acts of violence" and were executed after court rulings against them became final. (AFP/File)

" /></a><div class="also-title-slider"><a href="/news/15-executed-egypt-2013-sinai-terror-attack-1066038">15 Executed in Egypt for 2013 Sinai Terror Attack </a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                <div id="container" class="layout-region">
            <div id="main">

        <div class="main-inner">

                                                    <h1 class="title ">Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039;</h1>
                                        <div id="content" class="clearfix">
            <div id="article-wrapper" class="page-article">
<!-- Review Rating Schema.org-->
<div itemscope itemtype='http://schema.org/Product' style='display:none'>
  <span itemprop='name'>Over 600 that Remain in Syria's Eastern Ghouta Need 'Urgent Care'</span>
  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>        
  <span itemprop='ratingValue'>2.5</span>
  <span itemprop='reviewCount'>5</span>
  </div>
  </div><div id="node-1066856" class="node clearfix node-article node-full published promoted not-sticky without-photo ">
    <div class="meta">
                                      <p>Published December 28th, 2017 - 13:47 GMT via <a href="http://www.syndigate.info" target="_blank">SyndiGate.info</a><div class="clear-both"></div></p>
          </div>
        <div id="share-article">
        <script type="text/javascript">
            var addthis_share = {
                templates: {
                    twitter: '{{title}} {{url}} @AlBawabaEnglish'
                },
                url_transforms: {
                    remove: ['__utma', '__utmb', '__utmc', '__utmx', '__utmz', '__utmv', '__utmk'],
                    shorten: {
                        twitter: 'bitly',
                        facebook: "bitly",
                        stumbleupon: "bitly",
                        digg:'bitly'
                    }
                },
                shorteners: {
                    bitly: {
                        login: 'albawabanews',
                        apiKey: 'R_8855e86c528fe39d2e040b6ead8b9ec0'
                    }
                }
            }
			/*
            var addthis_config = {
                data_track_clickback: true,
                "data_track_addressbar":true
            }
			*/
        </script>

	<script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div id="block-fivestar-0" class="block block-fivestar block-odd region-odd clearfix  ">
      <h3 class="title">Rate Article:</h3>
    <div class="content">
    <form action="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1066856" class="fivestar-widget">
<div><div class="fivestar-form-vote-1066856 clear-block"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">2.5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 50%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1066856"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/1066856/vote"  class="fivestar-path" />
<select style="display: none;" name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="b89b5b5b803563b02a3db0ac3754459e"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1066856"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" style="display: none" />
<input type="hidden" name="form_build_id" id="form-0CJFZRokUcAkrBrBNRjLcyNDDC3hghwqXH2m0vQHeJ4" value="form-0CJFZRokUcAkrBrBNRjLcyNDDC3hghwqXH2m0vQHeJ4"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1066856" value="fivestar_form_node_1066856"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/print/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/printmail/1066856" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                       <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
						                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"  url="http://www.albawaba.com//news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856" class="twitter-share-button" data-lang="en" data-text=" Over 600 that Remain in Syria's Eastern Ghouta Need 'Urgent Care' @AlBawabaEnglish">Tweet</a>
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium"></div>

                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                          window.___gcfg = {lang: 'en'};

                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                        <!-- <a class="addthis_button_google_plusone" g:plusone:size="Medium" ></a> -->
                    </div>

                </div>
				
				
                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">comment (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >Share:</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">Facebook</a>
                    <a class="addthis_button_twitter">Twitter</a>

                    <a class="addthis_button_google_plusone_share">Google+</a>
                    <a class="addthis_button_linkedin">Linkedin</a>
                    <a class="addthis_button_pinterest_share">Pinterest</a>

                    <a class="addthis_button_delicious">Delicious</a>
                    <a class="addthis_button_stumbleupon">Stumbleupon</a>
                    <a class="addthis_button_digg">Digg</a>
                    <a class="addthis_button_reddit">Reddit</a>
                </div>

            </div>
        </div>
    </div>
      <div class="content clearfix">
                <div class="image-container"><div class="article-image-block"><div class="article-image"><img class="image-count-1 image-article" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/article_headline_node_big//sites/default/files/im/ghoutaafp1.jpg" title="The patients, including three children and one adult, were being treated for cancer, kidney failure and hemophilia. (AFP/File Photo)" alt="The patients, including three children and one adult, were being treated for cancer, kidney failure and hemophilia. (AFP/File Photo)" /></div><div class="article-image-description">The patients, including three children and one adult, were being treated for cancer, kidney failure and hemophilia. (AFP/File Photo)</div></div></div>              	<div id="underimagecontainer">
	    <div id="block-ab-alerts-0" class="block block-ab-alerts block-even region-odd clearfix  ">
    <div class="content">
    <div style="display: none;" id = "node-1066856"></div>Follow > <div id='alert_popup_213890' class='ab_alerts_popup alert_popup_213890'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("al-Islam", 213890, 1, 1066856)'>Click here</a> to add <b>al-Islam</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("al-Islam", 213890, 1)'>Click here</a> to remove the <b>al-Islam</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_213890' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='213890' name='al-Islam'>Disable alert for </span><a href="/search/apachesolr_search/al-Islam" class="ab_alerts_trigger" rel="alert_popup_213890">al-Islam</a></div>,  <div id='alert_popup_2572839' class='ab_alerts_popup alert_popup_2572839'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("American Medical Society in Turkey", 2572839, 1, 1066856)'>Click here</a> to add <b>American Medical Society in Turkey</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("American Medical Society in Turkey", 2572839, 1)'>Click here</a> to remove the <b>American Medical Society in Turkey</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2572839' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='2572839' name='American Medical Society in Turkey'>Disable alert for </span><a href="/search/apachesolr_search/American%20Medical%20Society%20in%20Turkey" class="ab_alerts_trigger" rel="alert_popup_2572839">American Medical Society i ...</a></div>,  <div id='alert_popup_446013' class='ab_alerts_popup alert_popup_446013'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Astana", 446013, 1, 1066856)'>Click here</a> to add <b>Astana</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Astana", 446013, 1)'>Click here</a> to remove the <b>Astana</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_446013' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='446013' name='Astana'>Disable alert for </span><a href="/search/apachesolr_search/Astana" class="ab_alerts_trigger" rel="alert_popup_446013">Astana</a></div>,  <div id='alert_popup_381108' class='ab_alerts_popup alert_popup_381108'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Bashar Assad", 381108, 1, 1066856)'>Click here</a> to add <b>Bashar Assad</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Bashar Assad", 381108, 1)'>Click here</a> to remove the <b>Bashar Assad</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_381108' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='381108' name='Bashar Assad'>Disable alert for </span><a href="/search/apachesolr_search/Bashar%20Assad" class="ab_alerts_trigger" rel="alert_popup_381108">Bashar Assad</a></div>,  <div id='alert_popup_218999' class='ab_alerts_popup alert_popup_218999'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Beirut", 218999, 1, 1066856)'>Click here</a> to add <b>Beirut</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Beirut", 218999, 1)'>Click here</a> to remove the <b>Beirut</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_218999' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='218999' name='Beirut'>Disable alert for </span><a href="/search/apachesolr_search/Beirut" class="ab_alerts_trigger" rel="alert_popup_218999">Beirut</a></div>,  <div id='alert_popup_279115' class='ab_alerts_popup alert_popup_279115'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Daily Star", 279115, 1, 1066856)'>Click here</a> to add <b>Daily Star</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Daily Star", 279115, 1)'>Click here</a> to remove the <b>Daily Star</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_279115' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='279115' name='Daily Star'>Disable alert for </span><a href="/search/apachesolr_search/Daily%20Star" class="ab_alerts_trigger" rel="alert_popup_279115">Daily Star</a></div>,  <div id='alert_popup_414903' class='ab_alerts_popup alert_popup_414903'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Damascus", 414903, 1, 1066856)'>Click here</a> to add <b>Damascus</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Damascus", 414903, 1)'>Click here</a> to remove the <b>Damascus</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_414903' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='414903' name='Damascus'>Disable alert for </span><a href="/search/apachesolr_search/Damascus" class="ab_alerts_trigger" rel="alert_popup_414903">Damascus</a></div>,  <div id='alert_popup_2572845' class='ab_alerts_popup alert_popup_2572845'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Fayez Orabi", 2572845, 1, 1066856)'>Click here</a> to add <b>Fayez Orabi</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Fayez Orabi", 2572845, 1)'>Click here</a> to remove the <b>Fayez Orabi</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2572845' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='2572845' name='Fayez Orabi'>Disable alert for </span><a href="/search/apachesolr_search/Fayez%20Orabi" class="ab_alerts_trigger" rel="alert_popup_2572845">Fayez Orabi</a></div>,  <div id='alert_popup_223119' class='ab_alerts_popup alert_popup_223119'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Geneva", 223119, 1, 1066856)'>Click here</a> to add <b>Geneva</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Geneva", 223119, 1)'>Click here</a> to remove the <b>Geneva</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_223119' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='223119' name='Geneva'>Disable alert for </span><a href="/search/apachesolr_search/Geneva" class="ab_alerts_trigger" rel="alert_popup_223119">Geneva</a></div>,  <div id='alert_popup_2572837' class='ab_alerts_popup alert_popup_2572837'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Hamza Briqadar", 2572837, 1, 1066856)'>Click here</a> to add <b>Hamza Briqadar</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Hamza Briqadar", 2572837, 1)'>Click here</a> to remove the <b>Hamza Briqadar</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2572837' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='2572837' name='Hamza Briqadar'>Disable alert for </span><a href="/search/apachesolr_search/Hamza%20Briqadar" class="ab_alerts_trigger" rel="alert_popup_2572837">Hamza Briqadar</a></div>,  <div id='alert_popup_2423227' class='ab_alerts_popup alert_popup_2423227'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Ingy Sedky", 2423227, 1, 1066856)'>Click here</a> to add <b>Ingy Sedky</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Ingy Sedky", 2423227, 1)'>Click here</a> to remove the <b>Ingy Sedky</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2423227' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='2423227' name='Ingy Sedky'>Disable alert for </span><a href="/search/apachesolr_search/Ingy%20Sedky" class="ab_alerts_trigger" rel="alert_popup_2423227">Ingy Sedky</a></div>,  <div id='alert_popup_252376' class='ab_alerts_popup alert_popup_252376'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("International Committee of the Red Cross", 252376, 1, 1066856)'>Click here</a> to add <b>International Committee of the Red Cross</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("International Committee of the Red Cross", 252376, 1)'>Click here</a> to remove the <b>International Committee of the Red Cross</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_252376' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='252376' name='International Committee of the Red Cross'>Disable alert for </span><a href="/search/apachesolr_search/International%20Committee%20of%20the%20Red%20Cross" class="ab_alerts_trigger" rel="alert_popup_252376">International Committee of ...</a></div>,  <div id='alert_popup_2311150' class='ab_alerts_popup alert_popup_2311150'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Jaish al-Islam", 2311150, 1, 1066856)'>Click here</a> to add <b>Jaish al-Islam</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Jaish al-Islam", 2311150, 1)'>Click here</a> to remove the <b>Jaish al-Islam</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2311150' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='2311150' name='Jaish al-Islam'>Disable alert for </span><a href="/search/apachesolr_search/Jaish%20al-Islam" class="ab_alerts_trigger" rel="alert_popup_2311150">Jaish al-Islam</a></div>,  <div id='alert_popup_2572855' class='ab_alerts_popup alert_popup_2572855'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Kurdish Firat News Agency", 2572855, 1, 1066856)'>Click here</a> to add <b>Kurdish Firat News Agency</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Kurdish Firat News Agency", 2572855, 1)'>Click here</a> to remove the <b>Kurdish Firat News Agency</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_2572855' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='2572855' name='Kurdish Firat News Agency'>Disable alert for </span><a href="/search/apachesolr_search/Kurdish%20Firat%20News%20Agency" class="ab_alerts_trigger" rel="alert_popup_2572855">Kurdish Firat News Agency</a></div>,  <div id='alert_popup_247237' class='ab_alerts_popup alert_popup_247237'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Moscow", 247237, 1, 1066856)'>Click here</a> to add <b>Moscow</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Moscow", 247237, 1)'>Click here</a> to remove the <b>Moscow</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_247237' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='247237' name='Moscow'>Disable alert for </span><a href="/search/apachesolr_search/Moscow" class="ab_alerts_trigger" rel="alert_popup_247237">Moscow</a></div>,  <div id='alert_popup_31924' class='ab_alerts_popup alert_popup_31924'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Recep Tayyip Erdogan", 31924, 1, 1066856)'>Click here</a> to add <b>Recep Tayyip Erdogan</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Recep Tayyip Erdogan", 31924, 1)'>Click here</a> to remove the <b>Recep Tayyip Erdogan</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_31924' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='31924' name='Recep Tayyip Erdogan'>Disable alert for </span><a href="/search/apachesolr_search/Recep%20Tayyip%20Erdogan" class="ab_alerts_trigger" rel="alert_popup_31924">Recep Tayyip Erdogan</a></div>,  <div id='alert_popup_215947' class='ab_alerts_popup alert_popup_215947'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Syrian government", 215947, 1, 1066856)'>Click here</a> to add <b>Syrian government</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Syrian government", 215947, 1)'>Click here</a> to remove the <b>Syrian government</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_215947' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='215947' name='Syrian government'>Disable alert for </span><a href="/search/apachesolr_search/Syrian%20government" class="ab_alerts_trigger" rel="alert_popup_215947">Syrian government</a></div>,  <div id='alert_popup_308091' class='ab_alerts_popup alert_popup_308091'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Syrian government in Damascus", 308091, 1, 1066856)'>Click here</a> to add <b>Syrian government in Damascus</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Syrian government in Damascus", 308091, 1)'>Click here</a> to remove the <b>Syrian government in Damascus</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_308091' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='308091' name='Syrian government in Damascus'>Disable alert for </span><a href="/search/apachesolr_search/Syrian%20government%20in%20Damascus" class="ab_alerts_trigger" rel="alert_popup_308091">Syrian government in Damascus</a></div>,  <div id='alert_popup_85458' class='ab_alerts_popup alert_popup_85458'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Syrian Red Crescent", 85458, 1, 1066856)'>Click here</a> to add <b>Syrian Red Crescent</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Syrian Red Crescent", 85458, 1)'>Click here</a> to remove the <b>Syrian Red Crescent</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_85458' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='85458' name='Syrian Red Crescent'>Disable alert for </span><a href="/search/apachesolr_search/Syrian%20Red%20Crescent" class="ab_alerts_trigger" rel="alert_popup_85458">Syrian Red Crescent</a></div>,  <div id='alert_popup_405709' class='ab_alerts_popup alert_popup_405709'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Syria’s Foreign Ministry", 405709, 1, 1066856)'>Click here</a> to add <b>Syria’s Foreign Ministry</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Syria’s Foreign Ministry", 405709, 1)'>Click here</a> to remove the <b>Syria’s Foreign Ministry</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_405709' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='405709' name='Syria’s Foreign Ministry'>Disable alert for </span><a href="/search/apachesolr_search/Syria%E2%80%99s%20Foreign%20Ministry" class="ab_alerts_trigger" rel="alert_popup_405709">Syria’s Foreign Ministry</a></div>,  <div id='alert_popup_427954' class='ab_alerts_popup alert_popup_427954'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("Tunis", 427954, 1, 1066856)'>Click here</a> to add <b>Tunis</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("Tunis", 427954, 1)'>Click here</a> to remove the <b>Tunis</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_427954' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='427954' name='Tunis'>Disable alert for </span><a href="/search/apachesolr_search/Tunis" class="ab_alerts_trigger" rel="alert_popup_427954">Tunis</a></div>,  <div id='alert_popup_93659' class='ab_alerts_popup alert_popup_93659'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("United Nations", 93659, 1, 1066856)'>Click here</a> to add <b>United Nations</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("United Nations", 93659, 1)'>Click here</a> to remove the <b>United Nations</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_93659' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='93659' name='United Nations'>Disable alert for </span><a href="/search/apachesolr_search/United%20Nations" class="ab_alerts_trigger" rel="alert_popup_93659">United Nations</a></div>,  <div id='alert_popup_1805092' class='ab_alerts_popup alert_popup_1805092'><div class='ab_alerts_popup_message'></div><div class='add_alert '><a href='javascript:;' onclick='add_alert("YPG", 1805092, 1, 1066856)'>Click here</a> to add <b>YPG</b> as an alert</div><div class='delete_alert hidden'><a href='javascript:;' onclick='delete_alert("YPG", 1805092, 1)'>Click here</a> to remove the <b>YPG</b> alert</div><div class='popup_arrow'></div></div><div id='tag_id_1805092' class='inline-tag '><span id='follow-status' class='follow-tag' language='en' nid='1066856' tid='1805092' name='YPG'>Disable alert for </span><a href="/search/apachesolr_search/YPG" class="ab_alerts_trigger" rel="alert_popup_1805092">YPG</a></div>  </div>
</div>
<!-- /block.tpl.php -->	</div>
                             <p><strong>BEIRUT: Evacuations of the critically ill in besieged Eastern Ghouta have started after a prisoner release deal was agreed between Damascus and a rebel faction, an International Committee of the Red Cross spokesperson said Wednesday.</strong></p><p>Ingy Sedky, spokesperson for the ICRC in Damascus, confirmed that the Syrian government had given them and the Syrian Red Crescent permission to facilitate the evacuation of 29 patients on the agreed list of evacuees.</p><p>She said that four patients were evacuated late Tuesday accompanied by family members, and were all receiving treatment in hospitals in Damascus.</p><p>The patients, including three children and one adult, were being treated for cancer, kidney failure and hemophilia. “The evacuation process is ongoing,” she said. “It’s hard to tell when the rest of the patients will all be evacuated.”</p><p>Sedky also acknowledged that the number of evacuees was very small compared to the need. “There’s more to be done but we are hopeful for future evacuations.”</p><p>The agreement was brokered between the Syrian government in Damascus and Jaish al-Islam, a rebel faction that largely controls the enclave west of the capital. Hamza Briqadar, a spokesperson from Jaish al-Islam, said that the regime agreed to allow the evacuation of the 29 patients in exchange for the group’s release of detainees of the same number. Five have so far been released.</p><p>This comes two months after the United Nations asked Syrian President Bashar Assad to allow the evacuation of the 29 patients.</p><p>Damascus did not immediately comment on the evacuation.</p><p>&nbsp;</p><ul><li><strong><a href="https://www.albawaba.com/news/original-syria%27s-phantom-%27de-escalation-zones%27-1054254" target="_blank">Feature: Syria's Phantom 'De-Escalation Zones'</a></strong></li><li><a href="https://www.albawaba.com/news/original-feature%3A-the-chinese-jihadist-separatists-fighting-in-syria-1058170" target="_blank"><strong>Feature: The Chinese Jihadist Separatists Fighting in Syria</strong></a></li></ul><p><strong>&nbsp;</strong></p><p>Mohamad Katoub, advocacy manager at the Syrian American Medical Society in Turkey, said that he hoped most of the patients would leave Ghouta in the next 48 hours but was “not optimistic.” He said that there were concerns from the evacuees that they may be arrested in Damascus, which was impacting their decision on whether to leave.</p><p>Katoub also said that 641 people are in need of urgent care in Eastern Ghouta and that the humanitarian situation is deteriorating. “It is a minor step from the Syrian regime,” he said. “We are concerned about the wider needs inside Ghouta and the pressure it is under.”<div><center><div id="embeded_article_ad"><script>
  googletag.pubads().definePassback('/27367402/albawaba_mobile_320x50', [320, 50]).display();
</script>
	
<div>
	<script type="text/javascript">
	  (function() {
		var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
		st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=2959345&contentClass=content clearfix&p=1';
		document.head.appendChild(st);
	  })();
	</script>
</div></div></center></div></p><p>He also said that SAMS received news Wednesday from a family of a 6-month-old baby who was on the list to be evacuated that the child had died a few days before. Since July, 18 patients have died waiting for treatment, he added.The impact of the siege has meant that patients are unable to get access to the necessary medicine and treatment.</p><p>Dr. Fayez Orabi, a doctor in Eastern Ghouta, said that “there is a lack of medicines and medical devices,” making it difficult to treat the injured being brought in greater numbers.</p><p>The densely populated Eastern Ghouta has been under siege since 2013 and has been described by the U.N. as suffering from the worst malnutrition seen since the start of the war.</p><p>Despite being officially one of the four “de-escalation zones” in Syria, fighting continues. The government was accused in November 2016 by U.N. humanitarian operations chief Stephen O’Brien of using the siege as “deliberate tactic of cruelty.”</p><p>A UNICEF survey in November said that 11.9 percent of children under the age of 5 were suffering from acute malnutrition in Eastern Ghouta, home to around 400,000 people.</p><p>Meanwhile, Syria’s Foreign Ministry accused Turkish President Recep Tayyip Erdogan of supporting terrorism and said it bears “prime responsibility for the bloodshed in Syria,” according to the Associated Press.</p><p>This followed comments earlier in the day in which Erdogan called Assad a “terrorist” and said he should have no part in Syria’s post-conflict future during a news conference in Tunis.</p><p>This was a sharp departure from what many have considered to be Erdogan taking an increasingly softer stance with Assad.</p><p>A supporter of some opposition groups on the ground, Turkey has been working with Russia and Iran in peace talks.</p><p>The trio announced after a round of talks in the Kazakh capital Astana last week that the next Sochi congress in Russia will take place at the end of January, but did not confirm who would attend from the opposition. Forty opposition and rebel groups said Tuesday that they would not attend the congress as it was an attempt to circumvent the U.N.-backed talks in Geneva.</p><p>According to the Kurdish Firat News Agency, Sipan Hemo, a People’s Protection Units (YPG) commander, said Moscow “had promised” that 155 Kurdish representatives would participate at Sochi next month.</p><p>Turkey views the YPG as a terrorist organization and is hostile to the idea of Kurdish participations in negotiations.</p><p><em>This article has been adapted from its original source.</em></p>

        </div>
    
    
	<div class="post-body-ad"><center></center></div>
    <div class="synd-logo-copy"><div><a href="https://www.dailystar.com.lb/" title="The Daily Star" target="_blank"><img src="https://logo.albawaba.com/logos/small/23.png" title="The Daily Star" border="0" /></a><span> Copyright © 2017, The Daily Star. All rights reserved.</span></div></div>
          <div id="share-article" class="share-article-title">
        <div id="block-fivestar-0" class="block block-fivestar block-odd region-even clearfix  ">
      <h3 class="title">Rate Article:</h3>
    <div class="content">
    <form action="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"  accept-charset="UTF-8" method="post" id="fivestar-form-node-1066856" class="fivestar-widget">
<div><div class="fivestar-form-vote-1066856 clear-block"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">2.5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 50%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="1066856"  />
<div class="fivestar-form-item  fivestar-average-stars fivestar-labels-hover"><div class="form-item form-item-fivestar" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="50"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/1066856/vote"  class="fivestar-path" />
<select style="display: none;" name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60" selected="selected">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="b89b5b5b803563b02a3db0ac3754459e"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-feedback-enabled">&nbsp;</div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/1066856"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" style="display: none" />
<input type="hidden" name="form_build_id" id="form-0CJFZRokUcAkrBrBNRjLcyNDDC3hghwqXH2m0vQHeJ4" value="form-0CJFZRokUcAkrBrBNRjLcyNDDC3hghwqXH2m0vQHeJ4"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-1066856" value="fivestar_form_node_1066856"  />
</div>
</div></form>
  </div>
</div>
<!-- /block.tpl.php -->        <div class="block block-block block-even region-even clearfix" id="block-block-3">
            <div class="content">

                <div id="fb-root"></div>


                <div class="addthis_toolbox">

                    <a rel="nofollow" onclick="window.open(this.href); return false" class="print-page" title="Display a printer-friendly version of this page." href="/print/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"><img width="16" height="12" class="print-icon print-icon-margin" title="PRINT" alt="PRINT" src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/print_icon.gif"></a>
                    <a href="/printmail/1066856" class="send-mail print-page"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/all/themes/sky/images/addthisemail.png" width="16" height="12" alt="Send Mail" /></a>
                    <div class="addthis_toolbox addthis_default_style">
                    <iframe src="//www.facebook.com/plugins/like.php?href=http://www.albawaba.com//news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=603643492994719" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 127px;" allowTransparency="true"></iframe>
<!--                         <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:action="recommend"></a> -->
                        <!-- <div class="fb-like" data-send="false" data-layout="button_count" data-width="300" data-show-faces="false" data-font="tahoma"></div> -->
                        <a href="https://twitter.com/share" data-url="http://www.albawaba.com//news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"  url="http://www.albawaba.com//news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856" class="twitter-share-button" data-lang="en">Tweet</a>
                        <div class="g-plusone" data-size="medium"></div>
                    </div>

                </div>


                <div class="comment-article-count"><a href="#comment-form-title" title="Add Comment">comment (0)</a></div>            </div>
        </div>
        <div class="addthis_toolbox addthis_toolbox2">
            <div class="custom_images">
                <span class="share-label" >Share:</span>
                <div class="addthis-element">
                    <a class="addthis_button_facebook">Facebook</a>
                    <a class="addthis_button_twitter">Twitter</a>

                    <a class="addthis_button_google_plusone_share">Google+</a>
                    <a class="addthis_button_linkedin">Linkedin</a>
                    <a class="addthis_button_pinterest_share">Pinterest</a>

                    <a class="addthis_button_delicious">Delicious</a>
                    <a class="addthis_button_stumbleupon">Stumbleupon</a>
                    <a class="addthis_button_digg">Digg</a>
                    <a class="addthis_button_reddit">Reddit</a>
                </div>

            </div>
        </div>
    </div>
          <div id="contentarticlebottom">
        <div id="block-main-headlines-carousel-20" class="block block-main-headlines-carousel block-even region-odd clearfix editors-jcarousel ">
      <h3 class="title"><a href="/editors-choice">EDITOR’S CHOICE</a></h3>
    <div class="content">
    <div class="also-number"><span class="first-latest-editor">1</span> - <span class="last-latest-editor">4</span><span> OF 12</span></div><div class="pane-content-container editors-jcarousel"><ul class="article-images" id="editors-jcarousel"><li><a href="/editorchoice/peanuts-sword-uae--1065706" title="" alt=""><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/shutterstock_564711022.jpg" class="" alt="" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/peanuts-sword-uae--1065706">&#039;I Was Stabbed with a Sword&#039; Over Accused Peanut Throwing at Pub</a></div></li><li><a href="/editorchoice/sneaky-329-smuggled-ancient-coins-seized-cairo-airport-en-route-france-1065792" title="According to authorities, the coins were badly preserved, which is indicated through the unclear pictures carved on them and they require immediate restoration. (AFP/File)" alt="According to authorities, the coins were badly preserved, which is indicated through the unclear pictures carved on them and they require immediate restoration. (AFP/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/7-24.jpg" class="" alt="According to authorities, the coins were badly preserved, which is indicated through the unclear pictures carved on them and they require immediate restoration. (AFP/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/sneaky-329-smuggled-ancient-coins-seized-cairo-airport-en-route-france-1065792">Sneaky: 329 Smuggled Ancient Coins Seized in Cairo Airport En Route to France</a></div></li><li><a href="/editorchoice/yemen-war-saudi-arabia-anchor-death-brother-1065292" title="(screengrab, Suhail TV) " alt="(screengrab, Suhail TV) "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Screen_Shot_2017-12-24_at_10.49.11_AM.png" class="" alt="(screengrab, Suhail TV) " width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/yemen-war-saudi-arabia-anchor-death-brother-1065292">For the Second Time, Yemeni News Anchor Reports Brother&#039;s Death in Live Broadcast (Video)</a></div></li><li><a href="/editorchoice/uae-proposal-love--1064888" title="(screen grab) " alt="(screen grab) "><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/Screen_Shot_2017-12-23_at_5.16.22_AM.png" class="" alt="(screen grab) " width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/uae-proposal-love--1064888">Love Is in the Air - Woman Proposes on Flight to UAE </a></div></li><li><a href="/editorchoice/one-watch-kim-jong-un%E2%80%99s-sister-rising-status-north-korea-1064844" title="In previous images released by Pyongyang media, the younger Kim is seen seated in the audience, or seated a row or two behind the leader at major events. (AFP/File)" alt="In previous images released by Pyongyang media, the younger Kim is seen seated in the audience, or seated a row or two behind the leader at major events. (AFP/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/afpkimjong.jpg" class="" alt="In previous images released by Pyongyang media, the younger Kim is seen seated in the audience, or seated a row or two behind the leader at major events. (AFP/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/one-watch-kim-jong-un%E2%80%99s-sister-rising-status-north-korea-1064844">One to Watch: Kim Jong Un’s Sister Rising in Status in North Korea</a></div></li><li><a href="/editorchoice/who-makes-israeli-flags-be-burned-lebanon-1064780" title="File photo of an Israeli flag burning. (AFP/File)" alt="File photo of an Israeli flag burning. (AFP/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/afpflagburn.jpg" class="" alt="File photo of an Israeli flag burning. (AFP/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/who-makes-israeli-flags-be-burned-lebanon-1064780">Who Makes the Israeli Flags to be Burned in Lebanon? </a></div></li><li><a href="/editorchoice/weather-manipulation-missions-behind-uaes-heavy-rain-1064616" title="The NCM confirmed that the cloud-seeding mission contributed to an increase of 20 percent in rainfall across the UAE (Shutterstock/File)" alt="The NCM confirmed that the cloud-seeding mission contributed to an increase of 20 percent in rainfall across the UAE (Shutterstock/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/shutterstock_612960329.jpg" class="" alt="The NCM confirmed that the cloud-seeding mission contributed to an increase of 20 percent in rainfall across the UAE (Shutterstock/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/weather-manipulation-missions-behind-uaes-heavy-rain-1064616">Weather Manipulation Missions Behind UAE&#039;s Heavy Rain</a></div></li><li><a href="/editorchoice/abu-dhabi-police-airlift-injured-man-desert-1064662" title="After rescuing him, the injured man was referred to the hospital for treatment (Shutterstock/File)" alt="After rescuing him, the injured man was referred to the hospital for treatment (Shutterstock/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/shutterstock_716039002.jpg" class="" alt="After rescuing him, the injured man was referred to the hospital for treatment (Shutterstock/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/abu-dhabi-police-airlift-injured-man-desert-1064662">Abu Dhabi Police Airlift Injured Man From Desert</a></div></li><li><a href="/editorchoice/newborn-burns-death-inside-malfunctioning-incubator-egypt-1064610" title="The head of Giza Health Affairs was later sacked and referred to interrogation over the incident (Shutterstock/File)" alt="The head of Giza Health Affairs was later sacked and referred to interrogation over the incident (Shutterstock/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/shutterstock_771083764.jpg" class="" alt="The head of Giza Health Affairs was later sacked and referred to interrogation over the incident (Shutterstock/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/newborn-burns-death-inside-malfunctioning-incubator-egypt-1064610">Newborn Burns to Death Inside Malfunctioning Incubator in Egypt</a></div></li><li><a href="/editorchoice/man-smashes-face-and-breasts-century-old-nude-statue-algeria-1064490" title="The Ain El Fouara is a famous landmark in the city of Setif. The statue of the woman was added to complete the fountain in 1899 (AFP)" alt="The Ain El Fouara is a famous landmark in the city of Setif. The statue of the woman was added to complete the fountain in 1899 (AFP)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/477B4E7800000578-5198873-image-a-1_1513786867392_2.jpg" class="" alt="The Ain El Fouara is a famous landmark in the city of Setif. The statue of the woman was added to complete the fountain in 1899 (AFP)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/man-smashes-face-and-breasts-century-old-nude-statue-algeria-1064490">Man Smashes Face and Breasts of Century-Old Nude Statue in Algeria</a></div></li><li><a href="/editorchoice/saudi-police-center-ends-911-call-because-woman-didnt-speak-arabic-1064400" title="Another staff member called the woman back and advised her to either speak Arabic or find an Arabic speaker to make her report (Shutterstock/File)" alt="Another staff member called the woman back and advised her to either speak Arabic or find an Arabic speaker to make her report (Shutterstock/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/shutterstock_562883740.jpg" class="" alt="Another staff member called the woman back and advised her to either speak Arabic or find an Arabic speaker to make her report (Shutterstock/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/saudi-police-center-ends-911-call-because-woman-didnt-speak-arabic-1064400">Saudi Police Center Ends 911 Call Because Woman Didn&#039;t Speak Arabic</a></div></li><li><a href="/editorchoice/man-accused-rape-says-victim-lied-after-he-prevented-her-aborting-baby-1064038" title="The defendant is accused of raping the woman at his family home while his parents were in the house (Shutterstock/File)" alt="The defendant is accused of raping the woman at his family home while his parents were in the house (Shutterstock/File)"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/imagecache/slideshow_thumb//sites/default/files/im/shutterstock_453414fdfdfdfd883.jpg" class="" alt="The defendant is accused of raping the woman at his family home while his parents were in the house (Shutterstock/File)" width="163" height="110" /></a><div class="also-title-slider"><a href="/editorchoice/man-accused-rape-says-victim-lied-after-he-prevented-her-aborting-baby-1064038">Man Accused of Rape Says Victim Lied After He Prevented Her From Aborting Baby</a></div></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-80" class="block block-block block-odd region-even clearfix postquare-article-en-bottom-block ">
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_84376',pubid:161812,webid:123805,wid:84376,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_84376" style="width:655px;"></div>  </div>
</div>
<!-- /block.tpl.php -->    </div>
      
 

    		<div id="middle-content">
                    <div id="middle-content-left">
                        <div id="block-views-most-popular-block-4" class="block block-views block-even region-odd clearfix  ">
      <h3 class="title">Top Headlines</h3>
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-4 view- view-dom-id-2  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/sport/two-zamalek-players-join-ahly-atletico-madrid-friendly-1066892">Two Zamalek Players to Join Ahly in Atletico Madrid Friendly</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/sport/swsf-celebrates-outstanding-achievements-200-sportswomen-1066884">SWSF Celebrates Outstanding Achievements of 200 Sportswomen</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/%E2%80%98don%E2%80%99t-take-any-prisoners%E2%80%99-putin-orders-terror-crackdown-after-st-petersburg-attack-1066864">‘Don’t Take Any Prisoners’: Putin Orders Terror Crackdown After St. Petersburg Attack</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856">Over 600 that Remain in Syria&#039;s Eastern Ghouta Need &#039;Urgent Care&#039;</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/claims-responsibility-kabul-attack-killing-40-1066844">IS Claims Responsibility for Kabul Attack Killing 40</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            </div>   </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-32" class="block block-main-headlines-carousel block-odd region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">RECENT ARTICLES</h3>
    <div class="content">
    <div class="recent_articles">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/‘don’t-take-any-prisoners’-putin-orders-terror-crackdown-after-st-petersburg-attack-1066864">‘Don’t Take Any Prisoners’: Putin Orders Terror Crackdown After St. Petersburg Attack</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856">Over 600 that Remain in Syria's Eastern Ghouta Need 'Urgent Care'</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/claims-responsibility-kabul-attack-killing-40-1066844">IS Claims Responsibility for Kabul Attack Killing 40</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/bosnia-balkan-war-azra-basic--1066742">'Mistress of Life and Death' Gets 14 Years in Prison for Balkan War Crimes</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/israel-palestine-child-prisoners-fawzi-juneidi-1066764">'Battered and Tortured' Palestinian Teen Released from Israeli Prison (Video) </a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                        <div id="middle-content-right">
                        <div id="block-ab-similar-0" class="block block-ab-similar block-even region-odd clearfix  ">
    <div class="content">
    <div class="title">RELATED ARTICLES</div><div class="item-list"><ul><li class="views-row-first"><a href="/news/first-convoy-carrying-wounded-civilians-leaves-eastern-aleppo-915456" title="First convoy carrying wounded civilians leaves eastern Aleppo">First convoy carrying wounded civilians leaves eastern Aleppo</a></li><li class="views-row"><a href="/news/hundreds-civilians-and-fighters-evacuated-eastern-aleppo-915774" title="Hundreds of civilians and fighters evacuated in eastern Aleppo">Hundreds of civilians and fighters evacuated in eastern Aleppo</a></li><li class="views-row"><a href="/news/more-%E2%80%98strategic-evacuations%E2%80%99-syria-come-while-attack-aid-convoys-snuffs-out-hopes-peace-885304" title="More ‘strategic evacuations’ from Syria to come while attack on aid convoys snuffs out hopes for peace">More ‘strategic evacuations’ from Syria to come while attack on aid convoys snuffs out hopes for peace</a></li><li class="views-row"><a href="/news/syrian-regime-airstrikes-kill-58-wound-200-near-damascus-monitor-731402" title="Syrian regime airstrikes kill 100, wound 200 near Damascus: monitor ">Syrian regime airstrikes kill 100, wound 200 near Damascus: monitor </a></li><li class="views-row"><a href="/news/un-postpones-syria-talks-due-humanitarian-aid-blockade-and-continued-strikes-811966" title="UN postpones Syria talks due to humanitarian aid blockade and continued strikes">UN postpones Syria talks due to humanitarian aid blockade and continued strikes</a></li></ul></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-main-headlines-carousel-31" class="block block-main-headlines-carousel block-odd region-even clearfix  ">
    <div class="content">
    
      <h3 class="title">MOST POPULAR</h3>
    <div class="content">
    <div class="most_popular_article">
              <div class="view-content">
      <div class="item-list">
    <ul><li class="views-row views-row-1">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/‘sex-refugees’-mural-london-branded-‘orientalist-fetish’-1064228">‘Sex With Refugees’ Mural in London Branded ‘Orientalist Fetish’</a></span>
	  </div>
	</li><li class="views-row views-row-2">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/original-palestine-jerusalem-israel-trump-embassy--1063548">Feature: After Trump's Jerusalem Move Palestinians Face a New, Grim Reality</a></span>
	  </div>
	</li><li class="views-row views-row-3">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/original-palestinians-are-more-isolated-than-ever-before-after-trump-move-1062412">Palestinians are More Isolated than Ever Before After Trump Move</a></span>
	  </div>
	</li><li class="views-row views-row-4">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/bureaucratic-nightmare-marriage-syrians-lebanon-1063720">The Bureaucratic Nightmare of Marriage for Syrians in Lebanon</a></span>
	  </div>
	</li><li class="views-row views-row-5">  
	  <div class="views-field-title">
			<span class="field-content"><a href="/en/news/oman-original-syria-iran-russia--1063100">Opinion: Oman Set to Play Big Role in Post-War Syria</a></span>
	  </div>
	</li></ul>
  </div>    </div>
	</div>   
  </div>  </div>
</div>
<!-- /block.tpl.php -->                    </div>
                                    </div>
	</div>
</div>
          </div>
          <!-- END CONTENT -->
                                <div id="content-bottom"><div id="block-ab-comments-0" class="block block-ab-comments block-odd region-odd clearfix  ">
      <h3 class="title">Add a new comment</h3>
    <div class="content">
    <div id='comment-form-title'></div><div id='ab_comments'><div id='ab_comments_form_wrapper'><form action="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856"  accept-charset="UTF-8" method="post" id="ab-comments-add-form" class="ab-comments-add-form ab-comments-add-form-0" rel="0">
<div><div class="ab_comments_message" id="ab_comments_message_0"></div><input type="hidden" name="parent_id" id="edit-parent-id" value="0"  />
<input type="hidden" name="node_id" id="edit-node-id" value="1066856"  />
<input type="hidden" name="is_ajax" id="edit-is-ajax" value="1"  />
<div class="comment_reply_to hidden">Reply to <span class="reply_to">-<span></div><div class="comment_close_wrapper hidden"><a href="#" class="comment_close_reply">X</a></div><div class="clear-both"></div><div class="form_avatar"><img src="https://albawabacdn-albawabamiddleea.netdna-ssl.com/sites/default/files/user_pictures/default_user.gif" alt=" avatar" title=" avatar"  width="38" /></div><div class="form-item form-item-textarea form-item-required" id="edit-comment-wrapper">
 <textarea cols="60" rows="5" name="comment" id="edit-comment"  maxlength="3000" autocomplete="off" class="form-textarea required default_text">Write your comment...</textarea>
</div>
<div class="clear-both"></div><input type="hidden" name="form_build_id" id="form-RXQ3I2tuEi0WGWEySqY4j7TsmvnOdzER47Q_KpGunFs" value="form-RXQ3I2tuEi0WGWEySqY4j7TsmvnOdzER47Q_KpGunFs"  />
<input type="hidden" name="form_id" id="edit-ab-comments-add-form" value="ab_comments_add_form"  />
<input type="submit" name="op" id="edit-submit" value="Post"  onclick="add_comment(); return false;" class="form-submit comment_post" />
<div class="anonymous_captcha"><div class="form-item form-item-checkbox" id="edit-is-anonymous-wrapper">
 <label class="option" for="edit-is-anonymous"><input type="checkbox" name="is_anonymous" id="edit-is-anonymous" value="1"   onclick="toggle_comment_captcha(); return false;" autocomplete="off" class="form-checkbox is_anonymous_checkbox" /> Post as anonymous</label>
</div>
<div class="form-item form-item-textfield" id="edit-captcha-text-wrapper">
 <input type="text" maxlength="128" name="captcha_text" id="edit-captcha-text" size="60" value="" class="form-text comment_captcha_text hidden" autocomplete="off" />
</div>
<div class="comment_captcha_image hidden"></div></div><div class="clear-both"></div>
</div></form>
</div><div id='comments_listing'></div></div>  </div>
</div>
<!-- /block.tpl.php --></div>
                  </div>
        <!-- END MAIN INNER -->
      </div>
      <!-- END MAIN -->
                    <div id="sidebar-right" class="sidebar">
          <div class="inner">
                    <div id="block-block-50" class="block block-block block-odd region-odd clearfix clear-adv ">
    <div class="content">
    <script>
	googletag.pubads().definePassback('/27367402/albawaba_desktop_mpu', [300, 250]).display();
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-ab-video-0" class="block block-ab-video block-even region-even clearfix  ">
      <h3 class="title">Related Videos</h3>
    <div class="content">
    <div class="related-articles"><div class="videos"><a href="/video/kdR-FoCcAF8" title="Saudi king in Washington"><img src="https://img.youtube.com/vi/kdR-FoCcAF8/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/video/kdR-FoCcAF8" title="Saudi king in Washington">Saudi king in Washington</a></div><div class="videos"><a href="/video/xFEBbDkyrqQ" title="Israeli troops storm Gaza flotilla"><img src="https://img.youtube.com/vi/xFEBbDkyrqQ/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/video/xFEBbDkyrqQ" title="Israeli troops storm Gaza flotilla">Israeli troops storm Gaza flotilla</a></div><div class="videos"><a href="/video/dLrX7fznVgI" title="IDF video of Gaza Freedom Flotilla attack"><img src="https://img.youtube.com/vi/dLrX7fznVgI/0.jpg" alt="See video" title="See video" width="134" height="90" /></a><a href="/video/dLrX7fznVgI" title="IDF video of Gaza Freedom Flotilla attack">IDF video of Gaza Freedom Flotilla attack</a></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-82" class="block block-block block-odd region-odd clearfix  ">
      <h3 class="title">From Around The Web</h3>
    <div class="content">
    <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_84377',pubid:161812,webid:123805,wid:84377,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_84377"></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-74" class="block block-block block-even region-even clearfix clear-adv ">
    <div class="content">
    <script>
	googletag.pubads().definePassback('/27367402/albawaba_desktop_mpu', [300, 250]).display();
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-quicktabs-accordion" class="block block-quicktabs block-odd region-odd clearfix  ">
    <div class="content">
    <div id="quicktabs-accordion" class="quicktabs_wrapper quicktabs-style-sky"><ul class="quicktabs_tabs quicktabs-style-sky"><li class="qtab-0 active first"><a href="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856?quicktabs_accordion=0#quicktabs-accordion" id="quicktabs-tab-accordion-0" class="qt_ajax_tab active">Most Popular</a></li><li class="qtab-1"><a href="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856?quicktabs_accordion=1#quicktabs-accordion" id="quicktabs-tab-accordion-1" class="qt_ajax_tab active">Most Discussed</a></li><li class="qtab-2 last"><a href="/news/eastern-ghouta-first-patients-evacuated-after-deal-regime-1066856?quicktabs_accordion=2#quicktabs-accordion" id="quicktabs-tab-accordion-2" class="qt_ajax_tab active">Contact the Editor</a></li></ul><div id="quicktabs_container_accordion" class="quicktabs_main quicktabs-style-sky"><div id="quicktabs_tabpage_accordion_0" class="quicktabs_tabpage"><div id="block-views-most-popular-block-2" class="block block-views block-even region-odd clearfix  ">
    <div class="content">
    <div class="view view-most-popular view-id-most-popular view-display-id-block-2 view-accordion-block view-dom-id-1  ">
              <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/%E2%80%98sex-refugees%E2%80%99-mural-london-branded-%E2%80%98orientalist-fetish%E2%80%99-1064228">‘Sex With Refugees’ Mural in London Branded ‘Orientalist Fetish’</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/loop/%E2%80%98if-he-was-palestinian-he%E2%80%99d-have-been-shot%E2%80%99-slap-wrist-israeli-settler-behind-stabbing-attack-1">‘If he was Palestinian he’d Have Been Shot’: A Slap on the Wrist for Israeli Settler Behind Stabbing Attack</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/original-palestine-jerusalem-israel-trump-embassy--1063548">Feature: After Trump&#039;s Jerusalem Move Palestinians Face a New, Grim Reality</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/loop/exaggerating-reform-4-saudi-%E2%80%98firsts%E2%80%99-were-actually-old-news-1063682">Exaggerating Reform: 4 Saudi ‘Firsts’ That Were Actually Old News</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/loop/500m-yacht-300m-castle-saudis-are-okay-bin-salman%E2%80%99s-luxurious-spending-1062488">$500M Yacht, $300M Castle: Saudis Are Okay with Bin Salman’s Luxurious Spending</a></span>
  </div>
</li>
      </ul>
</div>    </div>
            
<div class="more-link">
  <span class="icon">&nbsp;</span>
  <a href="/most-popular">
    More Stories »  </a>
</div>
      </div>   </div>
</div>
<!-- /block.tpl.php --></div></div></div>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-63" class="block block-block block-even region-even clearfix clear-adv ">
    <div class="content">
    <script>
  googletag.pubads().definePassback('/27367402/albawaba_desktop_HP', [300, 600]).display();
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-hybridauth-hybridauth" class="block block-hybridauth block-odd region-odd clearfix block-hidden ">
      <h3 class="title">User login</h3>
    <div class="content">
    
<!-- Custom block theme -->
<div class="social_login_logo">
	<img src="/sites/all/themes/sky/new_logo1.gif">
</div>

<div class="social_login_separator">
	<span>Log In</span>
</div>

<div class="item-list social_login">
	<h3 class="lightbox_header">
		Log in to Al Bawaba in order to manage your various website activities	</h3>
	<ul class='hybridauth-widget'>
							<li class="facebook_item">
				<a href="/hybridauth/window/Facebook?destination=node%2F1066856" title="Facebook" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node%2F1066856" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-facebook" title="Facebook"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/Facebook?destination=node%2F1066856" data-hybridauth-provider="Facebook" rel="nofollow" href="/hybridauth/window/Facebook?destination=node%2F1066856" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Facebook">Login with Facebook</span> 
				</a>
			</li>
							<li class="linkedin_item">
				<a href="/hybridauth/window/LinkedIn?destination=node%2F1066856" title="LinkedIn" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="LinkedIn" data-hybridauth-url="/hybridauth/window/LinkedIn?destination=node%2F1066856" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-linkedin" title="LinkedIn"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/LinkedIn?destination=node%2F1066856" data-hybridauth-provider="LinkedIn" rel="nofollow" href="/hybridauth/window/LinkedIn?destination=node%2F1066856" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="LinkedIn">Login with LinkedIn</span> 
				</a>
			</li>
							<li class="google_item">
				<a href="/hybridauth/window/Google?destination=node%2F1066856" title="Google" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node%2F1066856" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-google" title="Google"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/Google?destination=node%2F1066856" data-hybridauth-provider="Google" rel="nofollow" href="/hybridauth/window/Google?destination=node%2F1066856" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Google">Login with Google</span> 
				</a>
			</li>
							<li class="live_item">
				<a href="/hybridauth/window/Live?destination=node%2F1066856" title="Windows Live" class="hybridauth-widget-provider" rel="nofollow" data-hybridauth-provider="Live" data-hybridauth-url="/hybridauth/window/Live?destination=node%2F1066856" data-ajax="false" onclick="popup_window = window.open(jQuery(this).attr(&#039;data-hybridauth-url&#039;), &#039;hybridauth&#039;, &#039;location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500&#039;); popup_window.focus(); return false;"><span class="hybridauth-icon hybridauth-live" title="Windows Live"></span></a>				<a data-ajax="false" class="hybridauth-widget-provider provider_link" data-hybridauth-url="/hybridauth/window/Live?destination=node%2F1066856" data-hybridauth-provider="Live" rel="nofollow" href="/hybridauth/window/Live?destination=node%2F1066856" onclick="popup_window = window.open(jQuery(this).attr('data-hybridauth-url'), 'hybridauth', 'location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,titlebar=yes,toolbar=no,channelmode=yes,fullscreen=yes,width=800,height=500'); popup_window.focus(); return false;">
					<span title="Live">Login with Live</span> 
				</a>
			</li>
		</ul>
	<div class="clear-both"><br/></div>
</div>  </div>
</div>
<!-- /block.tpl.php -->                                        </div>
        </div>
      <!-- END SIDEBAR RIGHT -->
          </div>


    <!-- END CONTAINER -->
    <div class="push">&nbsp;</div>

  <div id="footer" class="layout-region">
    <div id="footer-inner">
      <div id="block-block-11" class="block block-block block-even region-odd clearfix  ">
    <div class="content">
    <span dir="ltr">© 2000 - 2017 Al Bawaba (<a href="http://www.albawaba.com">www.albawaba.com</a>)</span>
<script type="text/javascript">
function setCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
</script>  </div>
</div>
<!-- /block.tpl.php --><div id="block-menu-menu-footer-links" class="block block-menu block-odd region-even clearfix style-menu  ">
    <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/corporate" title="">About Us</a></li>
<li class="leaf"><a href="/advertising" title="">Advertising</a></li>
<li class="leaf"><a href="/content" title="">Content</a></li>
<li class="leaf"><a href="/corporate-contact-us" title="">Contact Us</a></li>
<li class="leaf"><a href="http://www.albawaba.com/en/node/355857" title="">PR Services</a></li>
<li class="leaf"><a href="/rss" title="Al Bawaba RSS Feeds">RSS</a></li>
<li class="leaf last"><a href="/abstatic/terms-use-509516" title="">Terms of Use</a></li>
</ul>  </div>
</div>
<!-- /block.tpl.php --><div id="block-block-90" class="block block-block block-even region-odd clearfix dmca-block ">
    <div class="content">
    <p><a href="http://www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca_copyright_protected150c.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" alt="DMCA.com Protection Status" /></a></p><script type="text/javascript" src="//images.dmca.com/Badges/DMCABadgeHelper.min.js">// <![CDATA[

// ]]></script>
<script src="https://tags.crwdcntrl.net/c/8991/cc_af.js"></script>

<!-- /27367402/JustPremium_Albawaba -->
<div id='div-gpt-ad-1507810629299-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507810629299-0'); });
</script>
</div>

  </div>
</div>
<!-- /block.tpl.php -->              
    </div>
  </div>

  </div>
  <!-- END WRAPPER -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "238670832892630",
         status: true, 
         cookie: true,
         xfbml: true});
       
         jQuery.event.trigger('fb:init');    
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
	var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', '//s7.addthis.com/js/250/addthis_widget.js#domready=1')
		document.body.appendChild(addthisScript)
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
<script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"39df5e8ddd","applicationID":"5915537","transactionName":"YAMDYkFYD0JQU00KCVlJNERaFghfVVVBTRZfFg==","queueTime":0,"applicationTime":24,"atts":"TEQAFAlCHEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
