<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>حافظي على جمالك بدون مكياج! | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" href="/sites/default/files/css/css_07hmHdTOPDP61Rwok64xSHYVom7QEiUscTMm9DBscWo.css?qnug5j" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_gxBJsrQj9JQSYcTPLVSrqc0MkiG2IX56lttu9CoMEDU.css?qnug5j" media="all" />

              
      
      <meta charset="utf-8" />
<script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044265767-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044876710-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045743447-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046157847-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046575986-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045492454-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772858829-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_Desktop_1x1', [1, 1], 'div-gpt-ad-1576419368585-0').addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_Seedtag', [1, 1], 'div-gpt-ad-1611146064522-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });</script>
<script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5d26e327fd8f4b000b85ef82",{pip_enable:true,stp_enable:true,scroll_to_pause: true});</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<meta name="title" content="حافظي على جمالك بدون مكياج! | البوابة" />
<link rel="canonical" href="https://www.addustour.com/articles/1196036-لجمال-دائم-وجذاب-بدون-مكياج?s=63212272fe666d9792fd08efe165546d" />
<meta property="og:site_name" content="البوابة" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1408161" />
<meta name="twitter:description" content="من أجل تحقيق ذلك الحلم، تفعل النساء الكثير من الأفكار والحيل، وتتوراثن العديد من النصائح والوصفات جيلاً بعد جيل، بلا ملل أو تكاسل، وقد يكلفهن ذلك الكثير" />
<meta name="description" content="من أجل تحقيق ذلك الحلم، تفعل النساء الكثير من الأفكار والحيل، وتتوراثن العديد من النصائح والوصفات جيلاً بعد جيل، بلا ملل أو تكاسل، وقد يكلفهن ذلك الكثير" />
<meta property="og:type" content="article" />
<meta name="twitter:title" content="حافظي على جمالك بدون مكياج! | البوابة" />
<meta name="abstract" content="من أجل تحقيق ذلك الحلم، تفعل النساء الكثير من الأفكار والحيل، وتتوراثن العديد من النصائح والوصفات جيلاً بعد جيل، بلا ملل أو تكاسل، وقد يكلفهن ذلك الكثير" />
<meta itemprop="itemprop:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?itok=tZfBpM5X" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" />
<meta name="keywords" content="صحة, رشاقة, عناية, اهتمام, جمال, أناقة" />
<meta property="og:title" content="حافظي على جمالك بدون مكياج! | البوابة" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2021 البوابة. All rights reserved." />
<meta property="og:description" content="من أجل تحقيق ذلك الحلم، تفعل النساء الكثير من الأفكار والحيل، وتتوراثن العديد من النصائح والوصفات جيلاً بعد جيل، بلا ملل أو تكاسل، وقد يكلفهن ذلك الكثير" />
<meta name="twitter:url" content="https://www.addustour.com/articles/1196036-لجمال-دائم-وجذاب-بدون-مكياج?s=63212272fe666d9792fd08efe165546d" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?itok=tZfBpM5X" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?itok=tZfBpM5X" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?itok=tZfBpM5X" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "حافظي على جمالك بدون مكياج!",
            "description": "من أجل تحقيق ذلك الحلم، تفعل النساء الكثير من الأفكار والحيل، وتتوراثن العديد من النصائح والوصفات جيلاً بعد جيل، بلا ملل أو تكاسل، وقد يكلفهن ذلك الكثير من المال، ورغم هذا لا يمكن أن نجد إحداهن لا تبحث عن الجمال والإشراقة تبعاً لظروفها، ومدخراتها، وث",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg"
            },
            "datePublished": "2021-02-06T07:30:00+0000",
            "dateModified": "2021-02-06T07:30:00+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.addustour.com/articles/1196036-لجمال-دائم-وجذاب-بدون-مكياج?s=63212272fe666d9792fd08efe165546d"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "url": "https://www.addustour.com/articles/1196036-لجمال-دائم-وجذاب-بدون-مكياج?s=63212272fe666d9792fd08efe165546d",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "صحتكِ وجمالكِ",
                    "item": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" />
<link rel="revision" href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <script data-ad-client="ca-pub-8473527651240985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>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</script>

  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>
        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js" defer></script>
  </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page صحتكِ-وجمالكِ deep-blush">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <input type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                                <div class="bef-link-active form-group"><a href="/ar/search" class="bef-link-active">التشابه</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=title">الوصف</a></div>

                        <div class="form-group"><a href="/ar/search?sort_by=created">التاريخ</a></div>

      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">صحتكِ وجمالكِ</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/343">أدب وثقافة</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/node/705300">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">صحتكِ وجمالكِ</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>


    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90">صحتكِ وجمالكِ</a>
              </li>
          <li  class="active">
                  حافظي على جمالك بدون مكياج!
              </li>
      </ol>

    <h1 class="page-header"><span>حافظي على جمالك بدون مكياج!</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1408161" role="article" about="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 06 شباط / فبراير 2021 - 07:30</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" data-a2a-title="حافظي على جمالك بدون مكياج!"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B5%25D8%25AD%25D8%25AA%25D9%2583%25D9%2590-%25D9%2588%25D8%25AC%25D9%2585%25D8%25A7%25D9%2584%25D9%2583%25D9%2590%2F%25D8%25AD%25D8%25A7%25D9%2581%25D8%25B8%25D9%258A-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AC%25D9%2585%25D8%25A7%25D9%2584%25D9%2583-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25A7%25D8%25A6%25D9%2585-%25D8%25A8%25D8%25AF%25D9%2588%25D9%2586-%25D9%2585%25D9%2583%25D9%258A%25D8%25A7%25D8%25AC-1408161&amp;title=%D8%AD%D8%A7%D9%81%D8%B8%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%AC%D9%85%D8%A7%D9%84%D9%83%20%D8%A8%D8%AF%D9%88%D9%86%20%D9%85%D9%83%D9%8A%D8%A7%D8%AC%21"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d08_standard/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?h=f3e1135c&amp;itok=0h8rQ98a 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?h=f3e1135c&amp;itok=0h8rQ98a 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d08_standard/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?h=f3e1135c&amp;itok=0h8rQ98a" alt="تناول الطعام غير الصحي والسريع من المطاعم والمليء بالدهون والمقالي." title="تناول الطعام غير الصحي والسريع من المطاعم والمليء بالدهون والمقالي." typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">تناول الطعام غير الصحي والسريع من المطاعم والمليء بالدهون والمقالي.</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe allow="autoplay" allowfullscreen="" frameborder="0" height="100%" src="https://www.dailymotion.com/embed/video/x7yepxa?autoplay=1" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" type="text/html" width="100%"></iframe></div>

<p>من أجل تحقيق ذلك الحلم، تفعل النساء الكثير من الأفكار والحيل، وتتوراثن العديد من النصائح والوصفات جيلاً بعد جيل، بلا ملل أو تكاسل، وقد يكلفهن ذلك الكثير من المال، ورغم هذا لا يمكن أن نجد إحداهن لا تبحث عن الجمال والإشراقة تبعاً لظروفها، ومدخراتها، وثقافتها.</p>

<p>يلجأ بعضهن للخلطات الطبيعية، أو <a href="https://www.7elwa.com/%D8%AC%D9%85%D8%A7%D9%84/%D8%AF%D9%84%D9%8A%D9%84%D9%83-%D9%84%D9%81%D9%83-%D8%A7%D9%84%D8%B1%D9%85%D9%88%D8%B2-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D9%88%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D8%AD%D8%B6%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%8A%D9%84-%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A8%D9%88%D9%87%D8%A7%D8%AA-422"><strong>مستحضرات التجميل</strong></a>، وقد يصل الأمر إلى الجراحات التجميلية للوجه أو للجسم تبعاً لاحتياج كل امرأة.</p>

<p>ولكن أثبتت الخبرات المتتالية على مدار السنين أن هناك عوامل أساسية تعطي المرأة إشراقة وجمال طبيعي لا تمنحها إياه مستحضرات التجميل أو العمليات الجراحية، هذه العوامل تدوم مع مرور السنوات فنجد المرأة تتمتع بنفس الإطلالة البهية نفسها في عمر الخمسين أو الستين التي كانت تتمتع بها في عمر الثلاثين.</p>

<p><strong>هل يمكن اكتساب طلة مميزة ومشرقة بدون مكياج؟</strong></p>

<p>الإجابة نعم، يمكن أن تتمتع المرأة بجمال طبيعي، يعكس صحة الجسم، وسلامته النفسية، فعند تحقيق شرط الصحة الجسدية والنفسية، يظهر ذلك مباشرة على شكل رونق وجمال طبيعي بوجه وجسم المرأة، نذكر تالياً أهم العوامل التي يمكن بها تحقيق الجمال الطبيعي.</p>

<h2>نصائح لجمال البشرة</h2>

<p>البشرة والجلد أول ما يعكس جمال المرأة، فالجلد النضر المشدود، يضفي بهاءً على الوجه ويمنح عمراً أقل من الحقيقي، للتمتع ببشرة نضرة يوصى بالنصائح التالية:</p>

<p>شرب الماء، ينصح كل أطباء الجلدية <a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%85%D8%A7%D9%87%D9%8A-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D9%83%D8%AB%D8%B1%D8%A9-%D8%B4%D8%B1%D8%A8-%D8%A7%D9%84%D9%85%D8%A7%D8%A1--809916"><strong>بشرب كميات كافية من الماء</strong></a> يومياً وهو ما لايقل عن 8 أكواب كاملة، الماء مفيد لكل أجهزة الجسم فهو ينقي الدم من السموم، ويحد من مخاطر إصابة الكلى، بالإضافة إلى كونه يريح الجهاز الهضمي، ولكن من أهم فوائده أنه يساعد على جعل البشرة مشدودة ونضرة، ويؤخر من ظهور التجاعيد، وينقي البشرة من البثور والزهم الذي قد يصيبها.</p>

<p>استخدام واقيات الشمس، تؤثر أشعة الشمس سلبا على الجلد، فتعمل على ظهور البقع، والبثور، والتصبغات، يعمل واقي الشمس على حماية الجلد من الأشعة فوق البنفسجية التي تدمر خلايا البشرة، لذا يجب المداومة على واقيات الشمس صيفاً وشتاءاً، وطوال مدة البقاء خارج المنزل.</p>

<p>استخدام روتين يومي للبشرة، تحتاج البشرة إلى غسول، ومرطب بشكل يومي ومقشر بشكل أسبوعي للتخلص من الجلد الميت وتجديد الخلايا، تحتاج كل بشرة إلى ما يناسب طبيعتها من مستحضرات العناية الشخصية.</p>

<p>تناول الوجبات المتوازنة، يعد تناول الطعام الصحي المليء بالخضروات والفاكهة أحد أهم عوامل نضارة البشرة وتألقها، خاصة تلك الغنية بمضادات الأكسدة وفيتامين ج، وفيتامين هـ، كونها تحمي الجلد من الشوارد الحرة الضارة جداً بخلايا البشرة وأحد مسببات السرطان.</p>

<p>النوم لفترات كافية، يتسبب السهر وعدم الحصول على الساعات الكافية من النوم بمشاكل عديدة للجسم عامة والبشرة خاصة، فيظهر الإجهاد على الوجه بوضوح، وتتلون المنطقة أسفل العيون بالأسود، وقد يظهر النمش والكلف، والتصبغات، لذا ينصح دئماً بالحصول على قدر كافي من ساعات النوم ويفضل أن تكون في الليل حتى ينضبط معدل إفراز الهرمونات، مما ينعكس على رونق البشرة.</p>

<h2>نصائح لجمال الشعر</h2>

<p>يمثل شعر المرأة تاجاً لها، فنجد أن جميع النساء تحب مظهر شعرها وتحرص على أن يبدو لامعاً متألقاُ، وصحياً بذات الوقت، لهذا يوصى بالعمل على الالتزام ببعض الخطوات من أجل شعر قوي وصحي:</p>

<p>تناول الفيتامينات، تعد الفيتامينات مثل مجموعة فيتامين ب وفيتامين هـ وعنصر الزنك، من أهم مغذيات الشعر وبصيلاته، فهي تمد فروة الرأس بالغذاء الضروري لشعر قوي لا يشكو من التساقط، أو التقصف، يمكن الحصول على الفيتامينات والمعادن الهامة للشعر من وجبات الطعام خاصة الخضروات والفواكه، أو من المكملات الغذائية في حالة عدم تناول الوجبات بتوازن كل العناصر الغذائية.</p>

<p>غسيل الشعر، ينصح الأطباء بعدم المبالغة في غسيل الشعر ويكتفى بمرتين فقط أسبوعياً ويكون الغسيل بالماء الفاتر.</p>

<p>روتين العناية، يحتاج كل شعر إلى روتين للعناية به وذلك تبعاً لطبيعته، وتعد الزيوت الطبيعية مثل زيت الزيتون، وزيت جوز الهند، وزيت اللوز الحلو من أهم الزيوت المغذية للشعر والتي تكسبه اللمعان والقوة، يفضل عمل حمام زيت أوكريم للشعر مرة أسبوعياً.</p>

<p>عوامل الطقس، تؤثر عوامل الطقس مثل الشمس، والأتربة، والرياح كثيراً في الشعر، لذا يجب حمايته من عوامل البيئة الضارة وعدم تعريضه للشمس فترات طويلة لتلافي حدوث التقصف.</p>

<h2>نصائح لابتسامة ساحرة</h2>

<p>تمثل الابتسامة البسيطة الهادئة عنوان للمرأة الجميلة الواثقة بنفسها، وللحصول على ابتسامة ساحرة يمكن اتباع الآتي:</p>

<p>المداومة على تنظيف الأسنان مرتين يومياً بالفرشاة وخيط تنظيف الأسنان، لمنع تراكم بقايا الطعام، وهي السبب الرئيسي لحدوث التسوس ونخر الأسنان.</p>

<p>تجنب تدخين السجائر، أو غيرها من شتي أنواع التدخين، كونها تسبب اصفرار الأسنان، بالإضافة إلى رفع معدل العدوى للفم واللثة مما يسبب الالتهابات، وقد يؤدي إلى أنواع من السرطان.</p>

<p>الاعتدال في تناول الشاي والقهوة وغيرها من المنبهات التي قد تسبب اصفرار الأسنان أيضاً.</p>

<p>زيارة طبيب الأسنان بانتظام، لتنظيف الأسنان بعمق، والكشف المبكر عن التسوس، وتبييض الأسنان حال احتاج الأمر ذلك.</p>

<h2>الرياضة</h2>

<p>تعد ممارسة الرياضة من أهم عوامل جمال وصحة المرأة، تمنح الرياضة المرأة جسماً صحياً ممشوقاً مما يزيد من الثقة بالنفس، كما تساعد الرياضة على التخلص من الأفكار والمشاعر السلبية كالحزن، والإحباط، وغيرها، وترفع من هرمونات السعادة، وتساعد على التفكير السليم والمنطقي.</p>

<p>تنصح كل امرأة بممارسة نوع الرياضة الذي يتماشى مع ظروفها الصحية والاجتماعية، حتى وإن اكتفت بالمشي نصف ساعة يومياً.</p>

<h2>بعض الخدع والنصائح السريعة</h2>

<p>تتداول النساء بعض الخدع التي قد تخفي بعض العيوب أو مشاكل الجسم والبشرة، أو تمنح بعض الرونق والتألق بشكل سريع ومؤقت:</p>

<p>استخدام فرشاة مسكرة العيون دون غمسها في السائل، فقط لتمشيط الرموش لأعلى لتعطي كثافة وطول.</p>

<p>اختيار ألوان الملابس المتناسقة والتي تعكس لون العيون وتبرزه، أو تخفي العيوب الجسدية، مثل الألوان الداكنة التي تخفي السمنة أو الوزن الزائد.</p>

<p>تقشير سريع للشفاه الجافة عن طريق فرشاة الأسنان والمعجون، يتبعه ترطيب بمرطب الشفاه، يمنح ذلك امتلاءاً ونضارة بالشفاه.</p>

<p>هناك عدد من العوامل والأفعال يجب تجنبها، كونها تؤثر على الجمال الطبيعي للسيدة، وتحد من تألقها، منها التالي:</p>

<p>السهر لوقت متأخر ليلاً.</p>

<p>تناول الطعام غير الصحي والسريع من المطاعم والمليء بالدهون والمقالي.</p>

<p>شرب المشروبات الغازية.</p>

<p>الإكثار من الحلوى والسكريات، والنشويات البسيطة.</p>

<p>الانعزال وعدم الاختلاط بالمجتمع، والانغماس في العمل بلا فترات للراحة.</p>

<p>تتمتع كل امرأة بجمال خاص بها لا يشبه احد غيرها، ولكن يجب عليها البحث عن مكنونات ذلك الجمال للحفاظ عليه وإبرازه.</p>

<p><strong>للمزيد عن <a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_blank">صحتك وجمالك:</a><br />
<a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B2%D9%8A%D8%AA-%D8%A7%D9%84%D8%AE%D8%B1%D9%88%D8%B9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84%D9%8A%D8%A9-1405808" target="_blank">فوائد زيت الخروع الجمالية</a><br />
<a href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D8%B1%D9%82-%D9%84%D8%AA%D9%86%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D9%85%D9%88%D8%B2-%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B5-%D8%A7%D9%84%D9%88%D8%B2%D9%86-1408034" target="_blank">طبيب البوابة: ثلاث طرق لتناول الموز لإنقاص الوزن</a></strong></p>

<p><strong>تابعونا على مواقع التواصل الاجتماعي ليصلكم كل ما هو جديد:</strong></p>

<p dir="RTL"><strong> <a href="https://www.facebook.com/AlbawabaArabic/" rel="noopener noreferrer" tabindex="-1" target="_blank">فيسبوك</a> </strong><strong> <a href="https://twitter.com/Albawaba" rel="noopener noreferrer" tabindex="-1" target="_blank">تويتر </a> </strong><strong> <a href="https://www.instagram.com/albawabame/" rel="noopener noreferrer" tabindex="-1" target="_blank">إنستغرام</a></strong></p>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <p class="syndigate-link">Via <a href="http://syndigate.info">SyndiGate.info</a><br></p><a target="_blank" href="http://www.addustour.com"><img src="https://logo.albawaba.com/logos/small/2.png" title="Ad-Dustour"></a><br><p class="syndigate-compyrights">© 2021 Jordan Press &amp; publishing Co. All rights reserved. </p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js" defer="defer"></script>
<div class="speakol-widget" id="sp-wi-4095">
<script>
<!--//--><![CDATA[// ><!--

    (spksdk = window.spksdk || []).push({
        widget_id: "wi-4095",
        element: "sp-wi-4095"
    });

//--><!]]>
</script>
</div></div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/8-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%AC%D8%A7%D9%86%D8%A8%D9%8A%D8%A9-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D9%84%D8%B4%D8%B1%D8%A8-%D8%A7%D9%84%D9%83%D8%AB%D9%8A%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B4%D8%A7%D9%8A-%D8%AA%D8%B9%D8%B1%D9%81%D9%8A-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-7134?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/1_pJsrTGA1D-BxwxeZniRCUw_0.jpeg?h=2d9c3914' border='0' alt='8 آثار جانبية سلبية لشرب الكثير من الشاي.. تعرفي عليها' title='8 آثار جانبية سلبية لشرب الكثير من الشاي.. تعرفي عليها' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/8-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%AC%D8%A7%D9%86%D8%A8%D9%8A%D8%A9-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D9%84%D8%B4%D8%B1%D8%A8-%D8%A7%D9%84%D9%83%D8%AB%D9%8A%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B4%D8%A7%D9%8A-%D8%AA%D8%B9%D8%B1%D9%81%D9%8A-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-7134?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>8 آثار جانبية سلبية لشرب الكثير من الشاي.. تعرفي عليها</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D9%84%D8%A7-%D8%AA%D8%AE%D8%B4%D9%89-%D8%A3%D8%AE%D8%B0-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9-7133?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/489226.jpg?h=51141cba' border='0' alt='أبراج لا تخشى أخذ الخطوة الأولى في العلاقة' title='أبراج لا تخشى أخذ الخطوة الأولى في العلاقة' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D9%84%D8%A7-%D8%AA%D8%AE%D8%B4%D9%89-%D8%A3%D8%AE%D8%B0-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9-7133?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>أبراج لا تخشى أخذ الخطوة الأولى في العلاقة</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D9%82%D9%88%D9%84-%D8%A8%D8%B1%D8%AC%D9%83-%D9%84%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A8%D8%AA-6-%D8%B4%D8%A8%D8%A7%D8%B7%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2021%D8%9F-7129?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/shutterstock_1523646506.jpg?h=cce9396e' border='0' alt='ماذا يقول برجك لك اليوم السبت 6 شباط/فبراير 2021؟' title='ماذا يقول برجك لك اليوم السبت 6 شباط/فبراير 2021؟' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%AA%D8%B1%D9%81%D9%8A%D9%87/%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D9%82%D9%88%D9%84-%D8%A8%D8%B1%D8%AC%D9%83-%D9%84%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A8%D8%AA-6-%D8%B4%D8%A8%D8%A7%D8%B7%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2021%D8%9F-7129?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>ماذا يقول برجك لك اليوم السبت 6 شباط/فبراير 2021؟</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/%D9%82%D8%AF-%D9%8A%D8%AD%D9%85%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-8-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%85%D8%B0%D9%87%D9%84%D8%A9-%D9%84%D9%84%D9%85%D9%84%D9%81%D9%88%D9%81-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-7130?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/Red-Cabbage_0.jpg?h=d1cb525d' border='0' alt='قد يحمي من السرطان.. 8 فوائد صحية مذهلة للملفوف الأحمر' title='قد يحمي من السرطان.. 8 فوائد صحية مذهلة للملفوف الأحمر' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/%D9%82%D8%AF-%D9%8A%D8%AD%D9%85%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-8-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%85%D8%B0%D9%87%D9%84%D8%A9-%D9%84%D9%84%D9%85%D9%84%D9%81%D9%88%D9%81-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-7130?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>قد يحمي من السرطان.. 8 فوائد صحية مذهلة للملفوف الأحمر</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D8%A7%D9%84%D9%85-%D9%8A%D8%A4%D9%83%D8%AF-%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87-%D8%B9%D9%86-%D9%85%D9%84%D9%83%D8%A9-%D9%83%D8%A7%D8%A8%D9%84%D9%8A-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D9%83%D9%84%D9%85%D8%A7%D8%AA-7045?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/555-11.jpg?h=e78fa03e' border='0' alt='أحمد السالم يؤكد انفصاله عن ملكة كابلي  بثلاث كلمات' title='أحمد السالم يؤكد انفصاله عن ملكة كابلي  بثلاث كلمات' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D8%A7%D9%84%D9%85-%D9%8A%D8%A4%D9%83%D8%AF-%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87-%D8%B9%D9%86-%D9%85%D9%84%D9%83%D8%A9-%D9%83%D8%A7%D8%A8%D9%84%D9%8A-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D9%83%D9%84%D9%85%D8%A7%D8%AA-7045?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>أحمد السالم يؤكد انفصاله عن ملكة كابلي  بثلاث كلمات</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A8%D8%B1%D9%8A%D8%A7%D9%86%D9%83%D8%A7-%D8%B4%D9%88%D8%A8%D8%B1%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D8%B3%D8%B1%D8%A7-%D8%B9%D9%86-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%83%D8%A7%D9%86-7035?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%A8%D8%B1%D9%8A%D8%A7%D9%86%D9%83%D8%A7.jpg?h=ce658ad5' border='0' alt='بريانكا شوبرا تكشف سرا عن إطلالتها في مهرجان كان' title='بريانكا شوبرا تكشف سرا عن إطلالتها في مهرجان كان' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D8%A8%D8%B1%D9%8A%D8%A7%D9%86%D9%83%D8%A7-%D8%B4%D9%88%D8%A8%D8%B1%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D8%B3%D8%B1%D8%A7-%D8%B9%D9%86-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%83%D8%A7%D9%86-7035?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>بريانكا شوبرا تكشف سرا عن إطلالتها في مهرجان كان</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' /></a>
    </div>
</div>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-comments clearfix">
  
    

      
            <div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field--item"><div id="disqus_thread" class="form-group"><noscript>
  <p>
    <a href="http://albabawaenlish.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs"><li class="active"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded">الأحدث</a></li><li><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-bbc0aa024cb6c17e643cdbcb613cb21af6139ec5e8f2ebac8363aaca3215b38f">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1408161" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?h=f3e1135c&amp;itok=vQIJ4aDp 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?h=f3e1135c&amp;itok=YbGKigNg 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2021-01/%D8%AC%D9%85%D8%A7%D9%84%20%289%29.jpg?h=f3e1135c&amp;itok=YbGKigNg" alt="تناول الطعام غير الصحي والسريع من المطاعم والمليء بالدهون والمقالي." title="تناول الطعام غير الصحي والسريع من المطاعم والمليء بالدهون والمقالي." typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%AD%D8%A7%D9%81%D8%B8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%83%D9%8A%D8%A7%D8%AC-1408161" hreflang="ar">حافظي على جمالك بدون مكياج!</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1409457" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%B5%D8%AF%D8%B1-%D8%AD%D8%AF%D9%8A%D8%AB%D8%A7%D9%8B-%D9%83%D8%AA%D8%A7%D8%A8-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D9%84%D8%AD%D8%B8%D8%A9-%D9%81%D8%A7%D8%B1%D9%82%D8%A9%D8%8C-%D9%84%D9%84%D8%B4%D8%A7%D8%B9%D8%B1-%D9%87%D9%8A%D8%AB%D9%85-%D9%85%D8%A7%D8%B2%D9%86-1409457">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2021-02/Mazen-BeFunky-project.jpg?h=8abcec71&amp;itok=R9Tu7exe 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-02/Mazen-BeFunky-project.jpg?h=8abcec71&amp;itok=3DXO1VoJ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2021-02/Mazen-BeFunky-project.jpg?h=8abcec71&amp;itok=3DXO1VoJ" alt="صدر حديثا كتاب جديد بعنوان &quot;لحظة فارقة&quot;، للشاعر الغنائى هيثم مازن" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AF%D8%A8-%D9%88%D8%AB%D9%82%D8%A7%D9%81%D8%A9/%D8%B5%D8%AF%D8%B1-%D8%AD%D8%AF%D9%8A%D8%AB%D8%A7%D9%8B-%D9%83%D8%AA%D8%A7%D8%A8-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D9%84%D8%AD%D8%B8%D8%A9-%D9%81%D8%A7%D8%B1%D9%82%D8%A9%D8%8C-%D9%84%D9%84%D8%B4%D8%A7%D8%B9%D8%B1-%D9%87%D9%8A%D8%AB%D9%85-%D9%85%D8%A7%D8%B2%D9%86-1409457" hreflang="ar">صدر حديثاً كتاب جديد بعنوان &quot;لحظة فارقة&quot;، للشاعر هيثم مازن</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1409455" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D8%B1%D9%81%D8%A7%D8%AA-%D8%AC%D9%86%D8%AF%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D8%A8%D9%85%D8%AE%D9%8A%D9%85-%D8%A7%D9%84%D9%8A%D8%B1%D9%85%D9%88%D9%83-1409455">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2021-02/%D8%A7%D9%84%D9%8A%D8%B1%D9%85%D9%88%D9%83.jpg?h=a11cd85f&amp;itok=K54pSczK 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-02/%D8%A7%D9%84%D9%8A%D8%B1%D9%85%D9%88%D9%83.jpg?h=a11cd85f&amp;itok=Rdyb-vCZ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2021-02/%D8%A7%D9%84%D9%8A%D8%B1%D9%85%D9%88%D9%83.jpg?h=a11cd85f&amp;itok=Rdyb-vCZ" alt="مخيم اليرموك" title="مخيم اليرموك" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D8%B1%D9%81%D8%A7%D8%AA-%D8%AC%D9%86%D8%AF%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D8%A8%D9%85%D8%AE%D9%8A%D9%85-%D8%A7%D9%84%D9%8A%D8%B1%D9%85%D9%88%D9%83-1409455" hreflang="ar">القوات الروسية تبحث عن رفات جندي إسرائيلي بمخيم اليرموك</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1409456" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B5%D9%86%D8%B9%D9%8A%D9%87-%D8%A8%D9%86%D9%81%D8%B3%D9%83-%D9%85%D8%B9%D8%B7%D9%91%D8%B1-%D8%A7%D9%84%D8%BA%D8%B1%D9%81-%D8%A8%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D9%88%D8%B1%D8%AF-1409456">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2021-02/roses-BeFunky-project.jpg?h=8abcec71&amp;itok=tpvg5woX 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-02/roses-BeFunky-project.jpg?h=8abcec71&amp;itok=3mkzhCA7 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2021-02/roses-BeFunky-project.jpg?h=8abcec71&amp;itok=3mkzhCA7" alt="اصنعيه بنفسك: معطّر الغرف بماء الورد" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A7%D8%B5%D9%86%D8%B9%D9%8A%D9%87-%D8%A8%D9%86%D9%81%D8%B3%D9%83-%D9%85%D8%B9%D8%B7%D9%91%D8%B1-%D8%A7%D9%84%D8%BA%D8%B1%D9%81-%D8%A8%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D9%88%D8%B1%D8%AF-1409456" hreflang="ar">اصنعيه بنفسك: معطّر الغرف بماء الورد</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1409453" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D8%B9-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%88%D8%B7%D8%B1%D9%82-%D8%B9%D9%84%D8%A7%D8%AC%D9%87%D8%A7%D8%9F-1409453">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/d04_traditional/public/2021-02/child-BeFunky-project.jpg?h=8abcec71&amp;itok=U4XcWiya 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-02/child-BeFunky-project.jpg?h=8abcec71&amp;itok=3Lu2ViIP 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/d02_traditional/public/2021-02/child-BeFunky-project.jpg?h=8abcec71&amp;itok=3Lu2ViIP" alt="أسباب الصداع لدى الأطفال وطرق علاجها؟" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D8%B9-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%88%D8%B7%D8%B1%D9%82-%D8%B9%D9%84%D8%A7%D8%AC%D9%87%D8%A7%D8%9F-1409453" hreflang="ar">أسباب الصداع لدى الأطفال وطرق علاجها؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2021 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_fVu9dcYV5ptsHMFEIt34xU9rzAE_Ej8nsX7-Fh6Lgbo.js"></script>
<script src="https://static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_4ER1ZevcLVMjlbKpmcTibKxgGZ7bF5gmzQhZWvk7uZE.js"></script>

  </body>
</html>
