<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>Houthis Attack Ship With Two Drones Off Yemeni Coast  | Al Bawaba</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_H9C5ozMxIfyd4vIrlcypF_zAm0dIx29jOarQoKvTGsw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_cIWlicN_K2nfqLCRKFsMLSwH0q08lBvIyz64Y_EG37g.css" />

        <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_EN/Web_HalfPage1_EN', [300, 600], 'div-gpt-ad-1606039518474-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_EN/Web_HalfPage2_EN', [300, 600], 'div-gpt-ad-1606039930577-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_EN/Web_MPU1_EN', [300, 250], 'div-gpt-ad-1606040732067-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_EN/Web_MPU2_EN', [300, 250], 'div-gpt-ad-1606041357673-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_EN/Web_TopLeaderboard_EN', [[728, 90], [970, 250]], 'div-gpt-ad-1606039266679-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_EN/Web_Leaderboard2_EN', [[728, 90], [970, 250]], 'div-gpt-ad-1606040473232-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_EN', [1, 1], 'div-gpt-ad-1600772613721-0').setTargeting('Section_AlBawaba_EN', ['News']).addService(googletag.pubads());
          
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/node/1495860" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2022 Al Bawaba. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="description" content="ALBAWABA - The Houthis are being accused of launching on attack on  Al-Dabba Port in Hadramaut in the south of Yemen. News of the attack is being carrie" />
<meta name="abstract" content="ALBAWABA - The Houthis are being accused of launching on attack on  Al-Dabba Port in Hadramaut in the south of Yemen. News of the attack is being carrie" />
<meta name="keywords" content="Houthis, Yemen, Hadrmout, Aden, UN, Oil" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-10/Hadramout.png?itok=C_D1qTxe" />
<meta property="og:site_name" content="Al Bawaba" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" />
<meta property="og:title" content="Houthis Attack Ship With Two Drones Off Yemeni Coast  | Al Bawaba" />
<meta property="og:description" content="ALBAWABA - The Houthis are being accused of launching on attack on  Al-Dabba Port in Hadramaut in the south of Yemen. News of the attack is being carrie" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-10/Hadramout.png?itok=C_D1qTxe" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-10/Hadramout.png?itok=C_D1qTxe" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ALBAWABA - The Houthis are being accused of launching on attack on  Al-Dabba Port in Hadramaut in the south of Yemen. News of the attack is being carrie" />
<meta name="twitter:title" content="Houthis Attack Ship With Two Drones Off Yemeni Coast  | Al Bawaba" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2022-10/Hadramout.png?itok=C_D1qTxe" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Houthis Attack Ship With Two Drones Off Yemeni Coast",
            "description": "ALBAWABA - The Houthis are being accused of launching on attack on  Al-Dabba Port in Hadramaut in the south of Yemen. News of the attack is being carried out by many news agency and websites. ",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2022-10/Hadramout.png"
            },
            "datePublished": "2022-10-22T06:54:21+0000",
            "dateModified": "2022-10-22T08:04:07+0000",
            "author": {
                "@type": "Person",
                "name": "Marwan Asmar"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/news/houthis-attack-ship-two-drones-yemeni-coast-1495860",
            "articleSection": "NEWS"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Home",
                    "item": "https://www.albawaba.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "NEWS",
                    "item": "https://www.albawaba.com/news"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="en" href="https://www.albawaba.com/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" />
<link rel="revision" href="https://www.albawaba.com/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

<script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QBCQST9H29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QBCQST9H29');
</script>

<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1446,{} /*config*/);
</script>

      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page news fire-engine-red term-260">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/" title="Home" rel="home">
      <img src="/themes/custom/abn/logo-new.png" alt="Home" width="288" height="70" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/node/113" class="btn btn-default">Subscribe</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">Search</label>
  
  
  <input placeholder="Enter Keyword" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="Search" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Search</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">Sort by</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">Relevance</a>                  <li><a href="/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">Title</a>                  <li><a href="/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">Date</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/ar">عربي</a>
  </section>


  </div>

              <span class="page-category sm-page-category">NEWS</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-abn-main-menu-menu" id="block-abn-main-menu">
            <h2 class="sr-only" id="block-abn-main-menu-menu">English Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/" target="_self" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
                      <li class="active active-trail">
                                        <a href="/news" target="_self" class="active-trail" data-drupal-link-system-path="taxonomy/term/260">News</a>
              </li>
                      <li>
                                        <a href="/business" target="_self" data-drupal-link-system-path="taxonomy/term/261">Business</a>
              </li>
                      <li>
                                        <a href="/entertainment" target="_self" data-drupal-link-system-path="taxonomy/term/262">Entertainment</a>
              </li>
                      <li>
                                        <a href="/sport" target="_self" data-drupal-link-system-path="taxonomy/term/449">Sport</a>
              </li>
                      <li>
                                        <a href="/opinion" target="_self" data-drupal-link-system-path="taxonomy/term/64709">Opinion</a>
              </li>
                      <li>
                                        <a href="/the-node" target="_self" data-drupal-link-system-path="taxonomy/term/490">The Node</a>
              </li>
                      <li>
                                        <a href="/slideshows" data-drupal-link-system-path="node/182">Slideshows</a>
              </li>
                      <li class="last">
                                        <a href="/videos" data-drupal-link-system-path="videos">Videos</a>
              </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/ar">عربي</a>
  </section>

<nav role="navigation" aria-labelledby="block-socialmedialinks-menu" id="block-socialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/node/113" class="btn btn-default">Subscribe</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">NEWS</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/">Home</a>
              </li>
          <li >
                  <a href="/news">NEWS</a>
              </li>
          <li  class="active">
                  Houthis Attack Ship With Two Drones Off Yemeni Coast
              </li>
      </ol>

    <h1 class="page-header"><span>Houthis Attack Ship With Two Drones Off Yemeni Coast </span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1495860" role="article" about="/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>Published October 22nd, 2022 - 06:54 GMT</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" data-a2a-title="Houthis Attack Ship With Two Drones Off Yemeni Coast "><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Fnews%2Fhouthis-attack-ship-two-drones-yemeni-coast-1495860&amp;title=Houthis%20Attack%20Ship%20With%20Two%20Drones%20Off%20Yemeni%20Coast%20"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2022-10/Hadramout.png?h=8f87298f&amp;itok=MDwIDapG 1x" media="all and (min-width: 768px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2022-10/Hadramout.png?h=8f87298f&amp;itok=MDwIDapG 1x" media="all and (max-width: 767px)" type="image/png"/>
                  <img height="450" width="800" src="/sites/default/files/styles/d08_standard/public/2022-10/Hadramout.png?h=8f87298f&amp;itok=MDwIDapG" alt="Off the coast of Hadramaut " title="A picture taken on August 8th, 2018 shows a skiff sailing off the waterfront of the Hadramaut provincial capital of al-Mukalla. [Karim Sahib/AFP]" typeof="foaf:Image" class="img-responsive" />

  </picture>

    <div class="abn-image-caption">A picture taken on August 8th, 2018 shows a skiff sailing off the waterfront of the Hadramaut provincial capital of al-Mukalla. [Karim Sahib/AFP]</div>
</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p><strong>ALBAWABA - The Houthis are being accused of launching on attack on  Al-Dabba Port in Hadramaut in the south of Yemen. News of the attack is being carried out by many news agency and websites. </strong></p>

<div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">🇾🇪🛢🚢An attack has been reported this afternoon in Yemen against oil infrastructure in the port of Shihr, Hadramaut, using 2 suicide drones as an oil tanker prepared to enter the port.<br />
<br />
The Houthis have claimed responsibility for the attack, saying it was only a warning attack <a href="https://t.co/CLT9G6lCiV">pic.twitter.com/CLT9G6lCiV</a></p>
— AZ 🛰🌏🌍🌎 (@AZgeopolitics) <a href="https://twitter.com/AZgeopolitics/status/1583536739146412032?ref_src=twsrc%5Etfw">October 21, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p>This is the first such attack on the port after the Houthis refused to extend its truce agreement that expired early this month with many fearing an escalation or going back to the violent status quo ante that existed prior to 2 April when the first truce was signed between the Houthis and Yemen's UN recognized government. <br />
 </p>

<div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">Yemen's Houthi rebels claim an attack on a southern oil port, the first of its kind since a truce came to an end earlier this month <a href="https://t.co/UZ68XSYv7s">https://t.co/UZ68XSYv7s</a></p>
— TRT World (@trtworld) <a href="https://twitter.com/trtworld/status/1583575565231345664?ref_src=twsrc%5Etfw">October 21, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p>The attack - made through two explosive-laden drones as reported by news <a href="https://english.news.cn/20221022/7d20d285e8a947bdb181c85bcc9c980f/c.html">websites </a>was carried out against a ship that was seeking to load oil for international markets. The Houthis said this was 'looted oil' and wouldn't allow it. </p>

<div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">Silence from <a href="https://twitter.com/OSE_Yemen?ref_src=twsrc%5Etfw">@OSE_Yemen</a> on the Houthi attack on Dhabah Port. You better know that Houthis have no right to demand southern oil revenues. It belongs to the south and the Houthis are doing this because you empowered them, the criminals at the <a href="https://twitter.com/UN?ref_src=twsrc%5Etfw">@UN</a> helped the Houthis terrorize Yemen.</p>
— Sahar Alyafai سحر (@saharyafa) <a href="https://twitter.com/saharyafa/status/1583622552793989120?ref_src=twsrc%5Etfw">October 22, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p>The Yemeni government on Friday condemned a recent attack by the Iranian-backed Houthi rebels on a port in Hadhramaut. “All options against the attack are on the table,” said state news agency Saba, citing a statement by the government according to <a href="https://www.aa.com.tr/en/middle-east/yemeni-government-condemns-houthi-attack-on-oil-port-in-hadhramaut/2718010">Anadolu</a>. </p><p></p><div class="dm-player" playerid="x9u80" sort="relevance" keywordsselector="meta[name='keywords']" owners="AlbawabaEnglish"></div>

<div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">After the Houthis' terrorist attack on Dabba oil port in Yemen, the Yemeni Government affirms that all options are open to respond to this military escalation and calls on all countries to condemn this terrorist act and the rogue Iranian regime behind it.<a href="https://t.co/JWnkkKh2oM">https://t.co/JWnkkKh2oM</a></p>
— Yemen Embassy D.C. (@YemenEmbassy_DC) <a href="https://twitter.com/YemenEmbassy_DC/status/1583519264950325249?ref_src=twsrc%5Etfw">October 21, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p>Governor Mebhut bin Madi confirmed Thursday that the Houthis attacked the Al-Dabba Port in Hadramaut with two unmanned aerial vehicles, the Turkish news agency added. </p>

<p>The Houthis says this is a warning to the southern government and part of the problem - and which is why they refused to renew a truce that is related to the fact that they want the Aden government to pay <a href="https://admin.albawaba.com/opinion/post-truce-yemen-peril-war-again-1493438">salaries </a>of government employees in the north. </p>

<p> </p>

<p> </p>

</div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-5e9dccb15dda37b7b2e27478798a525cddc7523c62238f7f41878098b14f4908">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">Tags:</span></span><a href="/tags/houthis" hreflang="en">Houthis</a><a href="/tags/yemen" hreflang="en">Yemen</a><a href="/tags/hadrmout" hreflang="en">Hadrmout</a><a href="/tags/aden" hreflang="en">Aden</a><a href="/tags/un" hreflang="en">UN</a><a href="/tags/oil" hreflang="en">Oil</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg' width='181' height='28'><br><p class="syndigate-compyrights">© 2000 - 2022 Al Bawaba (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">You may also like</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Composite Start -->
<div id="M800659ScriptRootC1301424"></div>
<script src="https://jsc.mgid.com/a/l/albawaba.com.1301424.js" async=""></script>
<!-- Composite End --></div>
      
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box sub-box-general">
    <h4 class="title"> Subscribe </h4>
    <div class="description">
        Sign up to our newsletter for exclusive updates and enhanced content
    </div>
    <div class="white-button">
        <a href="/newsletter-en/signup" class="btn btn-white">Subscribe Now </a>
    </div>
</div>

<div class="black-box sub-box-entz" style="display:none;">
    <form action="https://albawaba.us20.list-manage.com/subscribe/post?u=a0a085997cb4a23edb66b254a&amp;id=b8ceb6a589" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank" data-drupal-form-fields="mce-EMAIL,mc-embedded-subscribe">
            <h4 class="title"> Subscribe </h4>
            <div class="description">
                Sign up to get Al Bawaba's exclusive celeb scoops and entertainment news
            </div>
            
            <div class="input">
                <input class="form-control form-text" id="mce-EMAIL" name="EMAIL" type="email" value="" placeholder="Enter Email" />
            </div>
            
            <br />
            
            <div class="white-button">
                <input type="submit" class="btn btn-white" value="Subscribe Now" />
            </div>
    </form>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Latest</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">Popular</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-4fa1556adca54d0d0312ed648b026c056decef12701aa45511cddbe45f270889">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1495857" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/business/uae-tech-podcast-blockchain-analysis-101-elliptic-1495857">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-10/UAE-tech-template.jpg?h=d1cb525d&amp;itok=Zn9UAJxr 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-10/UAE-tech-template.jpg?h=d1cb525d&amp;itok=wjyPcksq 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-10/UAE-tech-template.jpg?h=d1cb525d&amp;itok=wjyPcksq" alt="Mark Aruliah is Senior Policy Adviser at Elliptic | Al Bawaba" title="Mark Aruliah is Senior Policy Adviser at Elliptic | Al Bawaba" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/business/uae-tech-podcast-blockchain-analysis-101-elliptic-1495857" hreflang="en">UAE Tech Podcast: Blockchain Analysis 101 with Elliptic</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1495860" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/news/houthis-attack-ship-two-drones-yemeni-coast-1495860">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-10/Hadramout.png?h=8f87298f&amp;itok=z5k_Vm57 1x" media="all and (max-width: 767px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-10/Hadramout.png?h=8f87298f&amp;itok=wJkznCNh 1x" media="all and (min-width: 768px)" type="image/png"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-10/Hadramout.png?h=8f87298f&amp;itok=wJkznCNh" alt="Off the coast of Hadramaut " title="A picture taken on August 8th, 2018 shows a skiff sailing off the waterfront of the Hadramaut provincial capital of al-Mukalla. [Karim Sahib/AFP]" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/news/houthis-attack-ship-two-drones-yemeni-coast-1495860" hreflang="en">Houthis Attack Ship With Two Drones Off Yemeni Coast </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1495839" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/sport/mbappe-nabs-double-psg-see-ajaccio-1495839">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-10/psg.jpg?h=4362216e&amp;itok=xVKwglml 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-10/psg.jpg?h=4362216e&amp;itok=nrk2e2fM 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-10/psg.jpg?h=4362216e&amp;itok=nrk2e2fM" alt="Paris Saint-Germain&#039;s French forward Kylian Mbappe (2ndR) celebrates with teammates after scoring a goal during the French L1 football match between AC Ajaccio and Paris Saint-Germain (PSG) at the Francois Coty Stadium in Ajaccio, Corsica, on October 21, 2022. (Photo by Pascal Pochard-Casabianca / AFP)" title="Paris Saint-Germain&#039;s French forward Kylian Mbappe (2ndR) celebrates with teammates after scoring a goal during the French L1 football match between AC Ajaccio and Paris Saint-Germain (PSG) at the Francois Coty Stadium in Ajaccio, Corsica, on October 21, 2022. (Photo by Pascal Pochard-Casabianca / AFP)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/sport/mbappe-nabs-double-psg-see-ajaccio-1495839" hreflang="en">Mbappe Nabs Double as PSG See Off Ajaccio</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1495816" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ronaldo-refused-come-sub-says-man-utd-boss-ten-hag-1495816">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-10/ronaldo_5.jpg?h=3a227be8&amp;itok=4MFppnAm 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-10/ronaldo_5.jpg?h=3a227be8&amp;itok=H3s8SxsD 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-10/ronaldo_5.jpg?h=3a227be8&amp;itok=H3s8SxsD" alt="Manchester United&#039;s Portuguese striker Cristiano Ronaldo warms up ahead of the UEFA Europa League Group E football match between Manchester United and Omonoia Nicosia, at Old Trafford stadium, in Manchester, north-west England, on October 13, 2022. (Photo by Oli SCARFF / AFP)" title="Manchester United&#039;s Portuguese striker Cristiano Ronaldo warms up ahead of the UEFA Europa League Group E football match between Manchester United and Omonoia Nicosia, at Old Trafford stadium, in Manchester, north-west England, on October 13, 2022. (Photo by Oli SCARFF / AFP)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ronaldo-refused-come-sub-says-man-utd-boss-ten-hag-1495816" hreflang="en">Ronaldo Refused to Come on as Sub, Says Man Utd Boss Ten Hag</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1495808" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/jordans-tell-zira%E2%80%99-retells-ancient-history-1495808">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2022-10/220px-Tall_Ziraa_2008_von_Westen.jpg?h=0b1b6ba3&amp;itok=8yzqWkKX 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2022-10/220px-Tall_Ziraa_2008_von_Westen.jpg?h=0b1b6ba3&amp;itok=xBMl1pA6 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img height="150" width="200" src="/sites/default/files/styles/d02_traditional/public/2022-10/220px-Tall_Ziraa_2008_von_Westen.jpg?h=0b1b6ba3&amp;itok=xBMl1pA6" alt="Tell Zira’a " title="Tell Zira’a (Wikipaedia)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/jordans-tell-zira%E2%80%99-retells-ancient-history-1495808" hreflang="en">Jordan&#039;s Tell Zira’a Retells Ancient History </a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' width='178' height='165' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-abn-footer-menu" id="block-abn-footer" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-abn-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/abstatic/about-us" target="_self" title="About Us" data-drupal-link-system-path="node/30">About Us</a>
              </li>
                      <li>
                                        <a href="/abstatic/advertise-us" target="_self" title="أعلن معنا" data-drupal-link-system-path="node/16">Advertise With Us </a>
              </li>
                      <li>
                                        <a href="/subscribe-to-al-bawaba" target="_self" title="Become a Subscriber" data-drupal-link-system-path="node/113">Become a Subscriber</a>
              </li>
                      <li>
                                        <a href="/abstatic/editorial-team-contributors-columnists" target="_self" title="Our Team" data-drupal-link-system-path="node/50">Our Team</a>
              </li>
                      <li>
                                        <a href="/abstatic/solve-technical-question" target="_self" title="حل مشكلة فنية" data-drupal-link-system-path="node/22">Solve a Technical Question</a>
              </li>
                      <li>
                                        <a href="/abstatic/complaints-and-suggestions" target="_self" title="Complaints &amp; Corrections" data-drupal-link-system-path="node/21">Complaints and Suggestions</a>
              </li>
                      <li>
                                        <a href="/abstatic/contact-us" target="_self" title="Contact Us" data-drupal-link-system-path="node/24">Contact Us</a>
              </li>
                      <li>
                                        <a href="/abstatic/terms-use" target="_self" title="Terms of Use" data-drupal-link-system-path="node/94">Terms of Use</a>
              </li>
                      <li class="last">
                                        <a href="/rss" data-drupal-link-system-path="node/1187023">RSS Feeds</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Subscribe to our newsletter for exclusive updates and enhanced content</p>

<p><a class="btn btn-default" href="/subscribe-to-al-bawaba">Subscribe</a></p>
</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p><a class="dmca-badge" href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status"><img alt="DMCA.com Protection Status" src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" width="135" height="28" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></p>

</div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2022 Al Bawaba (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_7DYMk2MXT9LZDzBFteYM3WAkTOqbsHWhHsfKrI2yemA.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_fMP3CMbXgf3HRzFFMYBLChiv3WdFjKxAPIXss3A3Vgs.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

    <script src=https://srvr.dmvs-apac.com/v2/dm-ce.min.js></script>
  </body>
</html>
