<!DOCTYPE html>
<html  lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <title>طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال | البوابة</title>
    <script src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" defer data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com"></script>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_GcEYckQD3favstahZaV2t5AG9VT7eGCjJ6uULiJjBQ4.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_hKKkw_Qosx2C7dikLWiMDYAdc8krwcMjWYjOMiIl0kw.css" />

              
      
      <meta charset="utf-8" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};     
        googletag.cmd.push(function() {
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage1_AR', [300, 600], 'div-gpt-ad-1606044265767-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_HalfPage2_AR', [300, 600], 'div-gpt-ad-1606044876710-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU1_AR', [300, 250], 'div-gpt-ad-1606045743447-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_MPU2_AR', [300, 250], 'div-gpt-ad-1606046157847-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_TopLeaderboard_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606046575986-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/AlBawaba_Desktop_AR/Web_Leaderboard2_AR', [[728, 90], [970, 250]], 'div-gpt-ad-1606045492454-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_1x1_AR', [1, 1], 'div-gpt-ad-1600772858829-0').setTargeting('Section_AlBawaba_AR', ['Health\x26Beauty']).addService(googletag.pubads());
          googletag.defineSlot('/48467244/Albawaba_Seedtag', [1, 1], 'div-gpt-ad-1611146064522-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });</script>
<link rel="canonical" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9239682-4", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");</script>
<link rel="shortlink" href="https://www.albawaba.com/ar/node/1427300" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2021 البوابة. All rights reserved." />
<meta name="apple-mobile-web-app-capable" content="نعم" />
<meta name="description" content="لطالما اعتُبر الأطفال حاملين لـكوفيد-19، لكن لم تظهر الأعراض على العديد من الأطفال خلال الموجة الأولى من كوفيد-19 ، لكن الموجة الثانية أثرت عل" />
<meta name="abstract" content="لطالما اعتُبر الأطفال حاملين لـكوفيد-19، لكن لم تظهر الأعراض على العديد من الأطفال خلال الموجة الأولى من كوفيد-19 ، لكن الموجة الثانية أثرت عل" />
<meta name="keywords" content="طبيب البوابة, عدوى كوفيد-19, كورونا, فيروسات, أمراض الأطفال" />
<meta itemprop="image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-05/corona-BeFunky-project%20%282%29.jpg?itok=JTq3sXKD" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:site_name" content="البوابة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" />
<meta property="og:title" content="طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال | البوابة" />
<meta property="og:description" content="لطالما اعتُبر الأطفال حاملين لـكوفيد-19، لكن لم تظهر الأعراض على العديد من الأطفال خلال الموجة الأولى من كوفيد-19 ، لكن الموجة الثانية أثرت عل" />
<meta property="og:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-05/corona-BeFunky-project%20%282%29.jpg?itok=JTq3sXKD" />
<meta property="og:image:url" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-05/corona-BeFunky-project%20%282%29.jpg?itok=JTq3sXKD" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="p:domain_verify" content="85420ddac6963c616968109fe3d1e16b" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="لطالما اعتُبر الأطفال حاملين لـكوفيد-19، لكن لم تظهر الأعراض على العديد من الأطفال خلال الموجة الأولى من كوفيد-19 ، لكن الموجة الثانية أثرت عل" />
<meta name="twitter:title" content="طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال | البوابة" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.albawaba.com/sites/default/files/styles/default/public/2021-05/corona-BeFunky-project%20%282%29.jpg?itok=JTq3sXKD" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال",
            "description": "\u003Ch2\u003E\u003Cspan\u003E\u003Cspan\u003E\u003Cspan\u003E\u003Cspan\u003E\u003Cspan lang=\u0022AR-SA\u0022 xml:lang=\u0022AR-SA\u0022\u003Eلطالما اعتُبر \u003Ca href=\u0022/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D9%88%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%B7%D9%81%D8%B1%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1423266\u0022\u003Eالأطفال حاملين لـكوفيد-19\u003C/a\u003E، لكن لم تظهر الأعراض على العديد من الأطفال خلال الموجة الأولى من كوفيد-19 ، لكن الموجة الثانية أثرت عل",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.albawaba.com/sites/default/files/2021-05/corona-BeFunky-project%20%282%29.jpg"
            },
            "datePublished": "2021-05-12T06:07:48+0000",
            "dateModified": "2021-05-12T06:12:59+0000",
            "author": {
                "@type": "Organization",
                "name": "Al-Bawaba"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al-Bawaba",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.albawaba.com/themes/custom/abn/logo.png"
                }
            },
            "mainEntityOfPage": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "الرئيسية",
                    "item": "https://www.albawaba.com/ar"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "صحتكِ وجمالكِ",
                    "item": "https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90"
                }
            ]
        }
    ]
}</script>
<link href="https://www.albawaba.com/amp/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" rel="amphtml" />
<script>var tagAmp = '/27367402/Albawaba-Mobile/News';</script>
<link href="/themes/custom/abn/images/touch-icon-iphone.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-iphone-retina.png?v=1" rel="apple-touch-icon" />
<link href="/themes/custom/abn/images/touch-icon-ipad-retina.png?v=1" rel="apple-touch-icon" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #939598} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/abn/favicon.ico" type="image/png" />
<link rel="alternate" hreflang="ar" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" />
<link rel="revision" href="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_AI9APbi9bm8ApvcLrN7epq7MC_IO71BzOjffS_k5wSE.js"></script>
<![endif]-->

        <script>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</script>

  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14020';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14020/lt.min.js"></script>
      </head>
    <body class="path-node page-node-type-article has-glyphicons">
      <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="colorized-page colorized-node-page صحتكِ-وجمالكِ deep-blush term-341">
                        <header class="navbar navbar-default container-fluid header-margin" id="navbar" role="banner">
                  <div class="navbar-header">
            <div class="container">

                <div class="region region-navigation">
          <a class="logo navbar-btn" href="/ar" title="الرئيسية" rel="home">
      <img src="/themes/custom/abn/logo-new-ar.png" alt="الرئيسية" />
    </a>
      <section id="block-subscribebutton" class="subscribe-btn basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>

<section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-search-page clearfix" data-drupal-selector="views-exposed-form-companies-companies-landing-page" id="block-exposedformsearchsearch-page-2">
  
    

      <form action="/ar/search" method="get" id="views-exposed-form-companies-companies-landing-page" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <a href='#' class='iconopen glyphicon glyphicon-search'></a><div class='custom-search-wrapper'><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">بحث</label>
  
  
  <input placeholder="أدخل كلمة البحث الرئيسية" data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="بحث" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
بحث</button></div>
</div><div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">الترتيب حسب</label>
  
  
  <div data-drupal-selector="edit-sort-by" class="form-select chosen-rtl bef-links" id="edit-sort-by" name="sort_by">
                <ul><li><a href="/ar/search" id="edit-sort-by-search-api-relevance" name="sort_by[search_api_relevance]" class="bef-link bef-link--selected">التشابه</a>                  <li><a href="/ar/search?sort_by=title" id="edit-sort-by-title" name="sort_by[title]" class="bef-link">الوصف</a>                  <li><a href="/ar/search?sort_by=created" id="edit-sort-by-created" name="sort_by[created]" class="bef-link">التاريخ</a></li></ul>      </div>


  
  
  </div>

</div>

</form>

  </section>

<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher-2">
  
    

      <a href="/">English</a>
  </section>


  </div>

              <span class="page-category sm-page-category">صحتكِ وجمالكِ</span>
                                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                          </div>
          </div>

                                <div class="navbar-menu">
              <div class="container">
                <div id="navbar-collapse" class="navbar-collapse collapse">
                    <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-arabicnainnavigation-menu" id="block-arabicnainnavigation">
            
  <h2 class="visually-hidden" id="block-arabicnainnavigation-menu">Arabic Nain navigation</h2>
  

        
      <ul class="menu menu--arabic-main-navigation nav navbar-nav">
                        <li>
        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">الرئيسية</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/338">أخبار</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84" target="_self" data-drupal-link-system-path="taxonomy/term/340">أعمال</a>
                  </li>
                        <li>
        <a href="/ar/%D8%AA%D8%B1%D9%81%D9%8A%D9%87" target="_self" data-drupal-link-system-path="taxonomy/term/339">ترفيه</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" target="_self" data-drupal-link-system-path="taxonomy/term/342">رياضة</a>
                  </li>
                        <li class="active active-trail">
        <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90" target="_self" data-drupal-link-system-path="taxonomy/term/341">صحتك وجمالك</a>
                  </li>
                        <li>
        <a href="/ar/buzz-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A" target="_self" data-drupal-link-system-path="taxonomy/term/257241">Buzz بالعربي</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A5%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1" target="_self" data-drupal-link-system-path="taxonomy/term/373">إختيار المحرر</a>
                  </li>
                        <li>
        <a href="/ar/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1" data-drupal-link-system-path="node/182">خبرية بالصور</a>
                  </li>
                        <li>
        <a href="/ar/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A7%D8%AA" data-drupal-link-system-path="taxonomy/term/432">رمضانيات</a>
                  </li>
                        <li>
        <a href="/ar/%D9%81%D9%8A%D8%AF%D9%8A%D9%88?current=/taxonomy/term/399">فيديو</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher block block-abn-misc block-language-switcher clearfix" id="block-languageswitcher">
  
    

      <a href="/">English</a>
  </section>

<nav role="navigation" aria-labelledby="block-arabicsocialmedialinks-menu" id="block-arabicsocialmedialinks" class="social-media-links">
            
  <h2 class="visually-hidden" id="block-arabicsocialmedialinks-menu">Arabic social media links</h2>
  

        
      <ul class="menu menu--arabic-social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlbawabaArabic" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/albawaba" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribebutton-2" class="subscribe-btn-mobile basic block block-block-content block-block-content6c07b915-62a0-4745-aecf-c03313be3729 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/ar/node/114" class="btn btn-default">الاشتراك</a></div>
      
  </section>


  </div>

                </div>
              </div>
            </div>
              <span class="page-category xs-page-category">صحتكِ وجمالكِ</span>
                          </header>
      
    <div class="visible-print-block header-print page-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
                                <img class="logo pull-left visible-print-inline-block" src="/themes/custom/abn/logo-print.png" />
                  </div>
      </div>
    </div>
  </div>

    
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">

                                      <div class="col-sm-12" role="heading">
                <div class="region region-header">
    <section id="block-adblocktop" class="block block-ads-system block-ad-blocktop clearfix">
  
    

      <div id="ad-top" class="block-entity-ads top"></div>
  </section>

<div data-drupal-messages-fallback class="hidden"></div>
    <ol class="breadcrumb">
          <li >
                  <a href="/ar">الرئيسية</a>
              </li>
          <li >
                  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90">صحتكِ وجمالكِ</a>
              </li>
          <li  class="active">
                  طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال
              </li>
      </ol>

    <h1 class="page-header"><span>طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال</span>
</h1>


  </div>

            </div>
                  
                
                        <section class="col-sm-12">

                    
                    
                    
                    
                                <a id="main-content"></a>
              <div class="region region-content">
      <article data-history-node-id="1427300" role="article" about="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" class="article full clearfix">

  <div class="content">
      <div class="layout layout--onecol">
    <div >
      
    </div>
  </div>
<div class="row bs-2col">
  

    <div class="col-sm-8 bs-region bs-region--left">
    <section class="block block-layout-builder block-field-blocknodearticlecreated clearfix">
  
    

      <span>منشور 12 أيّار / مايو 2021 - 06:07</span>

  </section>

<section class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.albawaba.com/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" data-a2a-title="طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_pinterest"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.albawaba.com%2Far%2F%25D8%25B5%25D8%25AD%25D8%25AA%25D9%2583%25D9%2590-%25D9%2588%25D8%25AC%25D9%2585%25D8%25A7%25D9%2584%25D9%2583%25D9%2590%2F%25D8%25B7%25D8%25A8%25D9%258A%25D8%25A8-%25D8%25A7%25D9%2584%25D8%25A8%25D9%2588%25D8%25A7%25D8%25A8%25D8%25A9-%25D8%25A3%25D8%25B3%25D8%25A6%25D9%2584%25D8%25A9-%25D8%25B4%25D8%25A7%25D8%25A6%25D8%25B9%25D8%25A9-%25D8%25B9%25D9%2586-%25D8%25B9%25D8%25AF%25D9%2588%25D9%2589-%25D9%2583%25D9%2588%25D9%2581%25D9%258A%25D8%25AF-19-%25D8%25B9%25D9%2586%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584-1427300&amp;title=%D8%B7%D8%A8%D9%8A%D8%A8%20%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9%3A%20%D8%A3%D8%B3%D8%A6%D9%84%D8%A9%20%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9%20%D8%B9%D9%86%20%D8%B9%D8%AF%D9%88%D9%89%20%D9%83%D9%88%D9%81%D9%8A%D8%AF-19%20%D8%B9%D9%86%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84"></a></span>
  </section>

<section class="block block-layout-builder block-field-blocknodearticlefield-image-file clearfix">
  
    

      
            <div class="field field--name-field-image-file field--type-image field--label-hidden field--item">      <picture>
                  <source srcset="/sites/default/files/styles/d08_standard/public/2021-05/corona-BeFunky-project%20%282%29.jpg?h=8abcec71&amp;itok=F7cf-jLC 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d08_standard/public/2021-05/corona-BeFunky-project%20%282%29.jpg?h=8abcec71&amp;itok=F7cf-jLC 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/d08_standard/public/2021-05/corona-BeFunky-project%20%282%29.jpg?h=8abcec71&amp;itok=F7cf-jLC" alt="طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال" typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
      
  </section>

<section class="block block-layout-builder block-field-blocknodearticlebody clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">لطالما اعتُبر <a href="/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D9%88%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%B7%D9%81%D8%B1%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1423266">الأطفال حاملين لـكوفيد-19</a>، لكن لم تظهر الأعراض على العديد من الأطفال خلال الموجة الأولى من كوفيد-19 ، لكن الموجة الثانية أثرت على العديد من الأطفال الذين تظهر عليهم الأعراض الآن...</span></span></span></span></span></h2>

<p><strong><a href="/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D9%87%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D8%AA%D9%8A-%D9%8A%D8%AC%D8%A8-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A8%D8%A7%D9%87-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1426816">طبيب البوابة: أهم الأمراض التي يجب الانتباه إليها عند الأطفال</a></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">يشعر الآباء بالقلق من إصابة أطفالهم بالعدوى ولديهم أسئلة مختلفة</span> <span lang="AR-SA" xml:lang="AR-SA">حول هذا الموضوع.  </span></span></span></span></span><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">فيما يلي بعض الأسئلة الأكثر شيوعًا التي أجاب عنها الخبراء حول عدوى فيروس كورونا لدى الأطفال:</span></span></span></span></span></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">غالبية الأطفال المصابين بكوفيد-19</span> <span lang="AR-SA" xml:lang="AR-SA">لا تظهر عليهم أعراض أو يعانون من عدوى خفيفة للغاية. هناك عدد قليل جدًا من الأطفال الذين تظهر عليهم الأعراض ويحتاجون إلى العلاج في المستشفى</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">هل يصاب المزيد من الأطفال خلال الموجة الثانية؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">نعم ، ربما بسبب الطفرات الجديدة الأكثر عدوى. كما زاد اختبار الأطفال أيضًا ، مما أدى إلى اكتشاف المزيد من الحالات</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">هل الأعراض مختلفة هذه المرة؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">الأعراض متشابهة إلى حد ما ، إلا أنها تدوم لفترة أطول وتكون أكثر حدة بقليل. أعراض الجهاز الهضمي مثل الإسهال وآلام البطن والقيء التي تظهر بشكل أكثر شيوعًا هذه المرة</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">كيف يصاب الأطفال؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">تمامًا مثل البالغين ، يصاب الأطفال أيضًا من قبل أفراد الأسرة والأصدقاء الآخرين. طريقة النقل هي في الغالب مباشرة ومحمولة جوا. </span></span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">إذا كان أحد أفراد الأسرة إيجابيًا ، فهل يجب فحص كل شخص بما في ذلك الأطفال الذين لا تظهر عليهم أعراض؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">نعم ، يجب على المرء إجراء الاختبار للأطفال أيضًا. أقل من 0.1 في المائة من الناس سيصابون بمرض خطير ، ومن المهم الحصول على تقرير إيجابي لطلب القبول في المستشفى للأطفال الذين لا تظهر عليهم أعراض</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">ما الاختبارات التي يتم إجراؤها في حالة الاشتباه في إصابة الطفل بكوفيد-19؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">يتم إجراء اختبار</span> RT-PCR <span lang="AR-SA" xml:lang="AR-SA">بشكل مثالي. يمكن للمرء أيضًا إجراء اختبار</span> Rapid Antigen <span lang="AR-SA" xml:lang="AR-SA">لأن تقارير</span> RT-PCR <span lang="AR-SA" xml:lang="AR-SA">متأخرة جدًا. ولكن إذا ظهرت على الطفل أعراض وكان الاختبار سلبيًا ، فيجب علاجه في أقرب وقت ممكن</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">كيف تتعامل مع طفل مصاب بفيروس كوفيد؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">العزل المنزلي وعلاج الحمى بالباراسيتامول إذا كانت الحمى أعلى من 100 فهرنهايت ، وترطيب جيد واتباع نظام غذائي عادي إذا كانت الأعراض خفيفة. في حالة حدوث أي مضاعفات ، يجب إدخال الطفل إلى المستشفى</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">كيف تعتني بالطفل إذا كان الوالدان إيجابيين؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">من الصعب عزل الطفل في أسر نواة. يجب أن يكون الأطفال الصغار مع الأم. يجب على الآباء ارتداء القناع طوال الوقت. قد يكون إرسالها إلى الأجداد محفوفًا بالمخاطر ، حتى لو كانت بدون أعراض. أو يمكنك اختبار الطفل قبل إرساله إلى الأجداد</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">هل يمكن للأطفال نشر العدوى؟</span></span></span></span></span></strong></p>

<p><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">نعم ، يمكن للأطفال نشر العدوى</span>.</span></span></span></span></p>

<p><strong><span><span><span><span><span lang="AR-SA" xml:lang="AR-SA">إذا كانت الأم إيجابية فهل ترضع الطفل؟</span></span></span></span></span></strong></p>

<p><span lang="AR-SA" xml:lang="AR-SA"><span><span>وفقًا لمنظمة الصحة العالمية ، يمكن أن تفوق فوائد الرضاعة الطبيعية المخاطر. يمكن للأم إرضاع الطفل من خلال اتخاذ الاحتياطات المناسبة مثل ارتداء القناع والمعقم قبل وبعد التعامل مع الطفل</span></span></span><span><span><span>.</span></span></span></p>

<p><strong><a href="/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AA%D9%88%D9%82%D9%81-%D8%B7%D9%81%D9%84%D9%83-%D8%B9%D9%86-%D8%A7%D9%84%D8%A8%D9%83%D8%A7%D8%A1%D8%9F-1426236">طبيب البوابة: لماذا لا يتوقف طفلك عن البكاء؟</a></strong></p></div>
      
  </section>

<section class="block block-views block-views-blockarticles-article-tags-block clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-articles view-id-articles view-display-id-article_tags_block js-view-dom-id-4965f74f0f16d5ab88406adbe12baef6fbd44006988d59e39adca1c3f748a0da">
  
    
      
      <div class="view-content">
      
    <div class="views-row"><span class="views-field views-field-nothing"><span class="field-content">كلمات دالة:</span></span><a href="/ar/tags/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" hreflang="ar">طبيب البوابة</a><a href="/ar/tags/%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19" hreflang="ar">عدوى كوفيد-19</a><a href="/ar/tags/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" hreflang="ar">كورونا</a><a href="/ar/tags/%D9%81%D9%8A%D8%B1%D9%88%D8%B3%D8%A7%D8%AA" hreflang="ar">فيروسات</a><a href="/ar/tags/%D8%A3%D9%85%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84" hreflang="ar">أمراض الأطفال</a></div>


    </div>
  
          </div>
</div>

  </section>

<section class="basic block block-block-content block-block-contenta1dc33d2-72e9-466e-9ab7-5eb0888569e8 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links news-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/albawabaakhbar" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/akhbar_albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="basic block block-block-content block-block-contentb9b16ca0-5517-4d75-ad7b-d5c4e9c41428 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="menu menu--social-media-links entz-article-social-icons nav">
	<li class="first ml-2"><strong>تابعونا على مواقع التواصل:</strong></li>
	<li><a class="fab fa-instagram" href="https://www.instagram.com/albawabame/" rel="noopener" tabindex="-1" target="_blank" title="Instagram">Instagram</a></li>
	<li><a class="fab fa-facebook-f" href="https://www.facebook.com/AlbawabaArabic" rel="noopener" tabindex="-1" target="_blank" title="Facebook">FB</a></li>
	<li class="last"><a class="fab fa-twitter" href="https://twitter.com/Albawaba" rel="noopener" tabindex="-1" target="_blank" title="Twitter">Twitter</a></li>
</ul>
</div>
      
  </section>

<section class="block block-abn-misc block-syndigate-article clearfix">
  
    

      <img class='syndigate-logo' src='/themes/custom/abn/images/syndigate-logo.svg'><br><p class="syndigate-compyrights">© 2000 - 2021 البوابة (www.albawaba.com)</p>
  </section>

<section class="basic block block-block-content block-block-content7ad01536-ce39-401e-98ce-014da0bae541 clearfix">
  
      <h2 class="block-title">مواضيع ممكن أن تعجبك</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Composite Start -->
<div id="M711026ScriptRootC1132693"></div>
<script src="https://jsc.mgid.com/a/r/ar.albawaba.com.1132693.js" async=""></script>
<!-- Composite End --></div>
      <div id="helwa-widget">
            
                   <div class="row justify-content-center mb-4">                
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%84%D9%8A%D9%84%D9%89-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B4%D9%88%D9%91%D9%90%D9%87-%D9%88%D8%AC%D9%87%D9%87%D8%A7-%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%8A%D9%84-%D8%AA%D8%AD%D9%88%D9%84%D8%AA-%D9%84%D8%AD%D8%B5%D8%A7%D9%86-8981?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/3777885_1587631197.jpg?h=c49d56c6' border='0' alt='ليلى عبدالله تشوِّه وجهها بعمليات التجميل.. &quot;تحولت' title='ليلى عبدالله تشوِّه وجهها بعمليات التجميل.. &quot;تحولت' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%84%D9%8A%D9%84%D9%89-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B4%D9%88%D9%91%D9%90%D9%87-%D9%88%D8%AC%D9%87%D9%87%D8%A7-%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%8A%D9%84-%D8%AA%D8%AD%D9%88%D9%84%D8%AA-%D9%84%D8%AD%D8%B5%D8%A7%D9%86-8981?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>ليلى عبدالله تشوِّه وجهها بعمليات التجميل.. &quot;تحولت</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%AC%D9%85%D8%A7%D9%84/%D8%AA%D8%AC%D9%86%D8%A8%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%B4%D8%B9%D8%B1-%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A-9008?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/gettyimages-1253220830.png?h=4603a9da' border='0' alt='تجنبي هذه الأمور بعد إزالة شعر البكيني' title='تجنبي هذه الأمور بعد إزالة شعر البكيني' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%AC%D9%85%D8%A7%D9%84/%D8%AA%D8%AC%D9%86%D8%A8%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%B4%D8%B9%D8%B1-%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A-9008?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>تجنبي هذه الأمور بعد إزالة شعر البكيني</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D8%B9%D9%85%D8%A7%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF%E2%80%8E-9017?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/19_2021-637539225175753120-575.jpg?h=3245ba53' border='0' alt='نجوم استغلوا أزماتهم الشخصية في اعمالهم الرمضانية لتصدر' title='نجوم استغلوا أزماتهم الشخصية في اعمالهم الرمضانية لتصدر' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1/%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D8%B9%D9%85%D8%A7%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF%E2%80%8E-9017?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>نجوم استغلوا أزماتهم الشخصية في اعمالهم الرمضانية لتصدر</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D9%88%D8%B5%D9%81%D8%A7%D8%AA/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1-%D9%83%D8%B9%D9%83-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-8996?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B9%D9%85%D9%84-%D9%83%D8%B9%D9%83-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF--1280x720.jpeg?h=d4856d6f' border='0' alt='طريقة تحضير كعك العيد' title='طريقة تحضير كعك العيد' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D9%88%D8%B5%D9%81%D8%A7%D8%AA/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1-%D9%83%D8%B9%D9%83-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-8996?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>طريقة تحضير كعك العيد</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/6-%D9%81%D9%8A%D8%AA%D8%A7%D9%85%D9%8A%D9%86%D8%A7%D8%AA-%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D9%81%D9%8A-%D8%B9%D9%84%D8%A7%D8%AC-%D8%AC%D9%81%D8%A7%D9%81-%D8%A7%D9%84%D9%85%D9%87%D8%A8%D9%84%D8%AA%D8%B9%D8%B1%D9%81%D9%8A-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-9015?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/iStock-505820296.jpg?h=be7051fb' border='0' alt='6 فيتامينات تساعد في علاج جفاف المهبل..تعرفي عليها' title='6 فيتامينات تساعد في علاج جفاف المهبل..تعرفي عليها' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%B5%D8%AD%D8%A9-%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9/6-%D9%81%D9%8A%D8%AA%D8%A7%D9%85%D9%8A%D9%86%D8%A7%D8%AA-%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D9%81%D9%8A-%D8%B9%D9%84%D8%A7%D8%AC-%D8%AC%D9%81%D8%A7%D9%81-%D8%A7%D9%84%D9%85%D9%87%D8%A8%D9%84%D8%AA%D8%B9%D8%B1%D9%81%D9%8A-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-9015?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>6 فيتامينات تساعد في علاج جفاف المهبل..تعرفي عليها</a>
            </span>
        </div>
    
         

                
            
               
        <div class="col-sm-12 col-lg-4 col-md-12 col-xs-12">
            <div>
                <a href='https://www.7elwa.com/%D8%AC%D9%85%D8%A7%D9%84/%D9%83%D9%8A%D9%81-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%D9%8A%D9%86-%D9%84%D9%84%D8%B9%D9%8A%D8%AF%D8%9F-9016?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'><img src='https://www.7elwa.com//sites/default/files/styles/abn_widget_250x125_/public/images/editor/pexels-polina-tankilevitch-3738340.jpg?h=e60f78da' border='0' alt='كيف تستعدين للعيد؟' title='كيف تستعدين للعيد؟' width='250' height='125' /></a>
            </div>
            
            <span>
                <a href='https://www.7elwa.com/%D8%AC%D9%85%D8%A7%D9%84/%D9%83%D9%8A%D9%81-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%D9%8A%D9%86-%D9%84%D9%84%D8%B9%D9%8A%D8%AF%D8%9F-9016?utm_source=Widget&utm_medium=Albawaba&utm_campaign=Albawaba%20Widget' target='_blank'>كيف تستعدين للعيد؟</a>
            </span>
        </div>
    
                    </div><div class="row justify-content-center mb-4">          

                    </div>                 
        
    <div class='mt-2 text-left text-muted h6'>
    المحتوى بواسطة <a href='https://www.7elwa.com/' target='_blank'><img src='https://www.7elwa.com/themes/custom/helwa/logo_mini.png' border='0' alt='7elwa.com' width='50' /></a>
    </div>
</div>
  </section>


  </div>
  
    <div class="col-sm-4 bs-region bs-region--right">
    <section class="block block-ads-system block-ad-blocksidebar-1 clearfix">
  
    

      <div id="ad-sidebar_1" class="block-entity-ads sidebar_1"></div>
  </section>

<section class="basic block block-block-content block-block-content6bd222aa-670c-49f7-937f-a6b5d47b668e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="black-box">
    <h4 class="title"> الاشتراك </h4>
    <div class="description">
        اشترك في النشرة الإخبارية للحصول على تحديثات حصرية ومحتوى محسّن
    </div>
    <div class="white-button">
        <a href="/ar/newsletter-ar/signup" class="btn btn-white">إشترك الآن </a>
    </div>
</div></div>
      
  </section>

<section class="block block-ads-system block-ad-blocksidebar-3 clearfix">
  
    

      <div id="ad-sidebar_3" class="block-entity-ads sidebar_3"></div>
  </section>

<section class="block block-quicktabs block-quicktabs-blockhome-page-tabs clearfix">
  
    

      <div class="quicktabs-wrapper form-group" id="quicktabs-home_page_tabs"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-0" aria-selected="true" id="quicktabs-tab-home_page_tabs-0" tabIndex="-1" class="active latest" tabindex="0"><a href="/ar/quicktabs/nojs/home_page_tabs/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">الأحدث</a></li><li role="tab" aria-controls="quicktabs-tabpage-home_page_tabs-1" aria-selected="false" id="quicktabs-tab-home_page_tabs-1" tabIndex="-1" class="popular"><a href="/ar/quicktabs/nojs/home_page_tabs/1" class="use-ajax" data-quicktabs-tab-index="1">ترند</a></li></ul><div class="quicktabs-main form-group" id="quicktabs-container-home_page_tabs"><div id="quicktabs-tabpage-home_page_tabs-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container form-group"><div class="latest-articles small-teaser-view view view-articles view-id-articles view-display-id-latest_articles js-view-dom-id-cd61058b965c3ff95f7bbd9bac32c71ac2cb51d1188edb2f83482d420b170084">
  
    
      
      <div class="view-content">
          <div class="views-row"><article data-history-node-id="1427300" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-05/corona-BeFunky-project%20%282%29.jpg?h=8abcec71&amp;itok=OFCxemPn 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-05/corona-BeFunky-project%20%282%29.jpg?h=8abcec71&amp;itok=tLZ4jv3l 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/d02_traditional/public/2021-05/corona-BeFunky-project%20%282%29.jpg?h=8abcec71&amp;itok=tLZ4jv3l" alt="طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%86-%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-1427300" hreflang="ar">طبيب البوابة: أسئلة شائعة عن عدوى كوفيد-19 عند الأطفال</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1427299" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%85%D8%A7-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%A8%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%85%D8%9F-1427299">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-05/trip-BeFunky-project.jpg?h=8abcec71&amp;itok=q9H0UyX_ 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-05/trip-BeFunky-project.jpg?h=8abcec71&amp;itok=b_bwahfJ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/d02_traditional/public/2021-05/trip-BeFunky-project.jpg?h=8abcec71&amp;itok=b_bwahfJ" alt="ما تفسير الحلم بالرحلات في المنام؟" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D9%85%D8%A7-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%AD%D9%84%D9%85-%D8%A8%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%85%D8%9F-1427299" hreflang="ar">ما تفسير الحلم بالرحلات في المنام؟</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1427170" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D9%81%D9%83%D8%A7%D8%B1-%D9%84%D8%B9%D9%85%D9%84-%D8%B2%D9%8A%D9%86%D8%A9-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-1427170">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/nadin.dabbas/%D8%A3%D9%81%D9%83%D8%A7%D8%B1%20%D9%84%D8%B9%D9%85%D9%84%20%D8%B2%D9%8A%D9%86%D8%A9%20%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D9%81%D8%B7%D8%B1.jpg?h=8abcec71&amp;itok=2mWxeYJr 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/%D8%A3%D9%81%D9%83%D8%A7%D8%B1%20%D9%84%D8%B9%D9%85%D9%84%20%D8%B2%D9%8A%D9%86%D8%A9%20%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D9%81%D8%B7%D8%B1.jpg?h=8abcec71&amp;itok=b2zoswHZ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/d02_traditional/public/im_new/nadin.dabbas/%D8%A3%D9%81%D9%83%D8%A7%D8%B1%20%D9%84%D8%B9%D9%85%D9%84%20%D8%B2%D9%8A%D9%86%D8%A9%20%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D9%81%D8%B7%D8%B1.jpg?h=8abcec71&amp;itok=b2zoswHZ" alt="أفكار لعمل زينة عيد الفطر" title="أفكار لعمل زينة عيد الفطر" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%A3%D9%81%D9%83%D8%A7%D8%B1-%D9%84%D8%B9%D9%85%D9%84-%D8%B2%D9%8A%D9%86%D8%A9-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-1427170" hreflang="ar">أفكار لعمل زينة عيد الفطر</a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1427298" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-5-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%AA%D8%AD%D9%83%D9%85-%D8%A8%D8%A7%D9%84%D9%83%D9%88%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A1-1427298">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/2021-05/cholestrol-BeFunky-project.jpg?h=8abcec71&amp;itok=6GLKznjE 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/2021-05/cholestrol-BeFunky-project.jpg?h=8abcec71&amp;itok=8cQyyh_W 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/d02_traditional/public/2021-05/cholestrol-BeFunky-project.jpg?h=8abcec71&amp;itok=8cQyyh_W" alt="طبيب البوابة: 5 نصائح للتحكم بالكولسترول السيء " typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%B5%D8%AD%D8%AA%D9%83%D9%90-%D9%88%D8%AC%D9%85%D8%A7%D9%84%D9%83%D9%90/%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-5-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%AA%D8%AD%D9%83%D9%85-%D8%A8%D8%A7%D9%84%D9%83%D9%88%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A1-1427298" hreflang="ar">طبيب البوابة: 5 نصائح للتحكم بالكولسترول السيء </a>
</h3>
</div>
      
      </div>
  </article>

</div>
    <div class="views-row"><article data-history-node-id="1426908" class="node node--type-article node--view-mode-horizontal-media-teaser-small horizontal-media-teaser-view-mode small anchor-all clearfix">
    <div class="left col-xs-12 col-lg-5">
          <div  class="field--type-image has-video-0">
        
                    <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D9%8A%D8%B3%D9%84%D8%A7-%D9%82%D8%AF-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%85%D8%B9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-1426908">  <picture>
                  <source srcset="/sites/default/files/styles/d04_traditional/public/im_new/israa/tesla_0.jpg?h=2bbb09ee&amp;itok=nBw2AnX3 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/d02_traditional/public/im_new/israa/tesla_0.jpg?h=2bbb09ee&amp;itok=XTdFtcMQ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/d02_traditional/public/im_new/israa/tesla_0.jpg?h=2bbb09ee&amp;itok=XTdFtcMQ" alt="تيسلا قد تواجه مشكلة مع قانون العمل في ألمانيا" title="يحقق مكتب الدولة للسلامة المهنية فيما إذا كانت تيسلا تدفع الحد الأدنى للأجور وما إذا كانت تحترم القواعد الخاصة بساعات العمل وشروط سكن العمال" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>

      
  
    </div>


    </div>
        <div class="right col-xs-12 col-lg-7">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h3>
  <a href="/ar/%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D9%8A%D8%B3%D9%84%D8%A7-%D9%82%D8%AF-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%85%D8%B9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-1426908" hreflang="ar">تيسلا قد تواجه مشكلة مع قانون العمل في ألمانيا</a>
</h3>
</div>
      
      </div>
  </article>

</div>

    </div>
  
            <div class="view-footer">
      
    </div>
    </div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-home_page_tabs-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-home_page_tabs-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>

  </section>

<section class="block block-ads-system block-ad-blocksidebar-2 clearfix">
  
    

      <div id="ad-sidebar_2" class="block-entity-ads sidebar_2"></div>
  </section>


  </div>
  
</div>
<div class="row bs-1col">
  
  <div class="col-sm-12 bs-region bs-region--main">
    
  </div>
</div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  
  <div class="footer-wrapper">
    <footer class="container" role="contentinfo">
      <div class="row">
                  <div class="footer-first col-sm-2 hidden-sm" >
              <div class="region region-footer-first">
    <section class="footer-logo block block-abn-misc block-footer-logo clearfix" id="block-footerlogo-2">
  
    

      <a href="/ar"><img src='/themes/custom/abn/images/footer-logo.png' alt='Al Bawaba News' /></a>
  </section>


  </div>

          </div>
        
                  <div class="footer-second col-sm-7" >
              <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-arabicfootermenu-menu" id="block-arabicfootermenu" class="footer-menu">
            
  <h2 class="visually-hidden" id="block-arabicfootermenu-menu">Arabic Footer Menu</h2>
  

        
      <ul class="menu menu--arabic-footer-menu nav">
                      <li class="first">
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9" target="_self" data-drupal-link-system-path="node/30">عن البوابة</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/16">أعلن معنا</a>
              </li>
                      <li>
                                        <a href="/ar/newsletter-ar/signup" target="_self" data-drupal-link-system-path="node/114">اشترك معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D9%8A%D9%86-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-50" target="_self" data-drupal-link-system-path="node/50">فريقنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D9%81%D9%86%D9%8A%D8%A9" target="_self" data-drupal-link-system-path="node/22">حل مشكلة فنية</a>
              </li>
                      <li>
                                        <a href="/ar" target="_self" data-drupal-link-system-path="&lt;front&gt;">اعمل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D9%84%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D8%A7%D8%AA" target="_self" data-drupal-link-system-path="node/21">الشكاوى والتصحيحات</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" target="_self" data-drupal-link-system-path="node/24">تواصل معنا</a>
              </li>
                      <li>
                                        <a href="/ar/abstatic/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-94" target="_self" data-drupal-link-system-path="node/94">شروط الاستخدام</a>
              </li>
                      <li class="last">
                                        <a href="/ar/rss" data-drupal-link-system-path="node/1187023">تلقيمات (RSS)</a>
              </li>
        </ul>
  

  </nav>

  </div>

          </div>
        
                  <div class="footer-third col-md-3 col-sm-5" >
              <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-socialmedialinks-2-menu" id="block-socialmedialinks-2">
            
  <h2 class="visually-hidden" id="block-socialmedialinks-2-menu">Social media links</h2>
  

        
      <ul class="menu menu--social-media-links nav">
                      <li class="first">
                                        <a href="https://www.facebook.com/AlBawabaNews" target="_blank" class="fab fa-facebook-f" title="Facebook">FB</a>
              </li>
                      <li>
                                        <a href="https://www.linkedin.com/company/al-bawaba-news/" target="_blank" class="fab fa-linkedin">Linkedin</a>
              </li>
                      <li class="last">
                                        <a href="https://twitter.com/AlBawabaEnglish" target="_blank" class="fab fa-twitter" title="Twitter">Twitter</a>
              </li>
        </ul>
  

  </nav>
<section id="block-subscribefooter" class="subscribe-footer basic block block-block-content block-block-content8aef04bd-d3ef-4867-b0e2-ea422752a650 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<p tabindex="1">اشترك في النشرة الإخبارية لدينا للحصول على تحديثات حصرية والمحتوى المحسن</p>

<p><a class="btn btn-default" href="/ar/newsletter-ar/signup">اشترك الآن</a></p>

</div>
      
  </section>


  </div>

          </div>
              </div>
    </footer>

                  <div class="copyright" role="contentinfo">
          <div class="container">
              <div class="region region-footer">
    <section id="block-dcma" class="basic block block-block-content block-block-content693cb608-c977-4799-beaf-0cfc91ed58f4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="//www.dmca.com/Protection/Status.aspx?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=10df430b-fab6-4076-a8d3-f7f8b6c4abed" alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script></div>
      
  </section>

<section id="block-footercopyright" class="block block-abn-misc block-footer-copyright clearfix">
  
    

      © 2000 - 2021 البوابة (www.albawaba.com)
  </section>


  </div>

          </div>
        </div>
            </div>

        <div class="hidden">
      <div class="container">
          <div class="region region-hidden">
    <section id="block-adblockwysiwyg1" class="block block-ads-system block-ad-blockwysiwyg-1 clearfix">
  
    

      <div id="ad-wysiwyg_1" class="block-entity-ads wysiwyg_1"></div>
  </section>

<section id="block-adblockwysiwyg2" class="block block-ads-system block-ad-blockwysiwyg-2 clearfix">
  
    

      <div id="ad-wysiwyg_2" class="block-entity-ads wysiwyg_2"></div>
  </section>

<section id="block-adblockwysiwyg3" class="block block-ads-system block-ad-blockwysiwyg-3 clearfix">
  
    

      <div id="ad-wysiwyg_3" class="block-entity-ads wysiwyg_3"></div>
  </section>


  </div>

      </div>
    </div>
    </div>

  </div>

      
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_rcp73SiVdbDHV560RtS2XHbo2hhq_nerbTPj4piV7n8.js"></script>
<script src="//static.addtoany.com/menu/page.js" defer></script>
<script src="/sites/default/files/js/js_oUiEuKryKbQvzMsRMXPNzY276_D9_C03a7CLy_59u_U.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
